<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
  "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns:fb="http://www.facebook.com/2008/fbml" 
                    xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" 
                    lang="it" dir="ltr">

  <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  	    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Due fiorentine precipitano sulle montagne della Toscana: salve"/>
<meta property="og:site_name" content="ilsitodiFirenze.it"/>

<link rel="shortcut icon" href="http://www.ilsitodifirenze.it/sites/default/files/italiadomani_favicon.png" type="image/x-icon" />
    <title>Due fiorentine precipitano sulle montagne della Toscana: salve | Il Sito di Firenze</title>
    <link type="text/css" rel="stylesheet" media="all" href="http://www.ilsitodifirenze.it/sites/default/files/css/css_d7fefd84a42088f2172fe10723c91ce1.css" />
<link type="text/css" rel="stylesheet" media="print" href="http://www.ilsitodifirenze.it/sites/default/files/css/css_faff313a2b7641dbda897e9fd36b80c1.css" />
    <!--[if lt IE 7]>
      <link type="text/css" rel="stylesheet" media="all" href="/sites/default/themes/italiadomani/fix-ie.css" />    <![endif]-->
    <!-- Personalizzazioni per città -->
    <link rel="stylesheet" href="/sites/default/themes/italiadomani/css/cities/firenze.min.css" type="text/css" media="screen"/>

	<meta name="keywords" content="notizie, corriere, giornale, news, sport, meteo, firenze, politica, lavoro, salute, economia, foto, viaggi, libri, video, gossip, riviste, casa, cinema, automobili, ricette, musica, annunci, giochi, immobiliare, locali, radio" />
	<meta property="og:url" content="http://www.ilsitodifirenze.it/content/127-due-fiorentine-precipitano-sulle-montagne-della-toscana-salve"/>
	<!-- <meta property="og:image" content="http://www.ilsitodifirenze.it/sites/default/themes/italiadomani/cities/logo-firenze.png"/> -->
	<meta property="fb:admins" content="cosmy81,556483582"/>
	<meta property="fb:app_id" content="173686379331540"/>
<!--
	<script type='text/javascript'><!--// <![CDATA[
		var OA_zones = {'id1_9' : 9,'id2_10_1' : 10,'id2_10_2' : 10,'id2_10_3' : 10,'id2_10_4' : 10,'id3_11_1' : 11,'id3_11_2' : 11,'id3_11_3' : 11,'id4_12_1' : 12,'id4_12_2' : 12,'id5_13' : 13,'id6_14' : 14, 'id7_15' : 15}
		// ]]>
	</script>
--><!--	<script type='text/javascript' src='http://adserver.exupery.it/delivery/spcjs.php?id=5&amp;block=1&amp;target=_blank'></script>	
--> <style>.messages.error{display:none;}</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4339603914113309",
    enable_page_level_ads: true
  });
</script>
  </head>
  
<body class="firenze article not-logged-in layout-first-main lightbox-processed">
<!--googleoff: index-->
<!-- Layout -->

<div id="bo_container" class="bo_container">
  
<div id="header-region" class="clear-block"></div>
	<div id="wrapper">
    <div id="container" class="clear-block">

	<div id="bo_header">
      	<!-- <div class="beta">firenze</div> -->
      	<img alt=" firenze" title=" firenze" src="/sites/default/themes/italiadomani/cities/firenze.jpg">
        <div id="bo_logo">
        	<h2><a href='/' title=''><img src='/sites/default/themes/italiadomani/cities/logo-firenze.png' alt='' /></a> </h2>
        </div>
        <div id="bo_whois">
	        <!-- Inizio codice ilMeteo.it -->
			<iframe width="165" height="150" scrolling="no" frameborder="no" noresize="noresize" src="http://www.ilmeteo.it/box/previsioni.php?citta=2798&type=real1&width=160&ico=3&lang=ita&days=6&font=Verdana&fontsize=12&bg=FFFFFF&fg=000000&bgtitle=FFFFFF&fgtitle=000000&bgtab=FFFFFF&fglink=1773C2"></iframe>
			<!-- Fine codice ilMeteo.it -->
	                </div>
                <div id="bo_skyline"><img alt="skyline" src="/sites/default/themes/italiadomani/images/skyline.gif" /></div>
		<div id="bo_social">
	        <a href="http://www.facebook.com/apps/application.php?id=173686379331540" target="_blank"><img src="/sites/default/themes/italiadomani/images/facebook-01.png" alt="facebook" onmouseover="this.src='/sites/default/themes/italiadomani/images/facebook-up-01.png'" onmouseout="this.src='/sites/default/themes/italiadomani/images/facebook-01.png'" /></a>
	        <a href="http://twitter.com/ilsitoditalia" target="_blank"><img src="/sites/default/themes/italiadomani/images/twitter-01.png" alt="twitter" onmouseover="this.src='/sites/default/themes/italiadomani/images/twitter-up-01.png'" onmouseout="this.src='/sites/default/themes/italiadomani/images/twitter-01.png'" /></a>
	        <a href="http://www.youtube.com/sitoditalia" target="_blank"><img src="/sites/default/themes/italiadomani/images/youtube-01.png" alt="youtube" onmouseover="this.src='/sites/default/themes/italiadomani/images/youtube-up-01.png'" onmouseout="this.src='/sites/default/themes/italiadomani/images/youtube-01.png'" /></a>
	        <a href="/rss.xml/firenze"><img src="/sites/default/themes/italiadomani/images/rss-01.png" alt="Feed RSS" onmouseover="this.src='/sites/default/themes/italiadomani/images/rss-up-01.png'" onmouseout="this.src='/sites/default/themes/italiadomani/images/rss-01.png'" /></a>
	    </div>
	</div> <!-- /bo_header -->
	<div id="bo_preface">
		<div id="primary-menu" class="t_tabs">
	        	        <ul class="links primary-links"><li class="menu-284 first"><a href="/" title="">Home</a></li>
<li class="menu-285"><a href="/archivio_cronaca" title="">Cronaca</a></li>
<li class="menu-286"><a href="/archivio_politica" title="">Politica</a></li>
<li class="menu-287"><a href="/archivio_cultura" title="">Cultura</a></li>
<li class="menu-288"><a href="/archivio_svago" title="">Svago</a></li>
<li class="menu-289"><a href="/archivio_sport" title="">Sport</a></li>
<li class="menu-290 last"><a href="/archivio_economia" title="L&#039;archivio degli articoli di economia">Economia</a></li>
</ul>	        	        	        	        	       		       
		                <ul class="t_tabs static-links tab_magherini"><li class=""><a href="/archivio_magherini" title="Notizie su Magherini" class="">Speciale Magherini</a></li></ul>
                <ul class="t_tabs static-links tab_nuovostadio"><li class=""><a href="/stadio_fiorentina" title="Nuovo Stadio Fiorentina" class="">Nuovo Stadio Fiorentina</a></li></ul>
                 
	        	        <ul class="t_tabs static-links"><li class=""><a href="/content/chi-siamo-firenze" title="" class="">Redazione</a></li></ul>
	        				    </div><!-- /primary_menu -->
	    <div id="block-block-3" class="clear-block block block-block">


  <div class="content"> <div class="cse-branding-right" style="color: rgb(0, 0, 0);">
<div class="cse-branding-form">
<form action="http://www.google.it/cse" id="cse-search-box" target="_blank">
<div><input name="cx" type="hidden" value="partner-pub-0591427087966778:4453813004" /> <input name="ie" type="hidden" value="UTF-8" /> <input name="q" size="55" type="text" /> <input name="sa" type="submit" value="Cerca" /></div>
</form>
</div>
</div>
 </div>
</div>
	    <div id="data-testata">
		   <script type='text/javascript'>
		   var mydate=new Date()
		   var hours=mydate.getHours()
		   if (hours <10)hours="0"+hours
		   var minutes=mydate.getMinutes()
		   if (minutes < 10)minutes="0"+minutes
		   var seconds=mydate.getSeconds()
		   if (seconds < 10)seconds="0"+seconds
		   var year=mydate.getYear()
		   if (year < 1000)
			   year+=1900
		   var day=mydate.getDay()
		   var month=mydate.getMonth()
		   var daym=mydate.getDate()
		   if (daym<10)
			   daym="0"+daym
		   var dayarray=new Array("Domenica","Luned&igrave;","Marted&igrave;","Mercoled&igrave;","Gioved&igrave;","Venerd&igrave;","Sabato")
		   var montharray=new Array("Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre")
		   document.write(dayarray[day]+", "+daym+" "+montharray[month]+" "+year+" - "+hours+":"+minutes)
		   </script>
		</div>
	    
                                        
		<div class="message-wrapper js-popup-box"><span class="close-bt">X</span>
		        <div class="messages error">
 <ul>
  <li><em>Notice</em>: <em>Undefined variable: node</em> in <em>theme_fb_social_comments_block_comments_view()</em> (line <em>116</em> of <em>/var/www/pressflow/sites/all/modules/fb_social/modules/fb_social_comments/fb_social_comments.module</em>).</li>
  <li><em>Notice</em>: <em>Trying to get property of non-object</em> in <em>theme_fb_social_comments_block_comments_view()</em> (line <em>116</em> of <em>/var/www/pressflow/sites/all/modules/fb_social/modules/fb_social_comments/fb_social_comments.module</em>).</li>
 </ul>
</div>
        				</div>
	</div><!-- /bo_preface -->
		
	<div id="bo_content">
		<div id="bo_mainbar" class="bo_mainbar">
						<div id="vetrina">
							</div>
			<div id="pre-contenuti"></div>
			<div class="clear-block"></div>
		                                <div id="occhiello-articolo" class="field-field-occhiello">Ieri</div>          <h1 id="titolo-articolo">Due fiorentine precipitano sulle montagne della Toscana: salve</h1>                    
                              <div class="messages error">
 <ul>
  <li><em>Notice</em>: <em>Undefined variable: node</em> in <em>theme_fb_social_comments_block_comments_view()</em> (line <em>116</em> of <em>/var/www/pressflow/sites/all/modules/fb_social/modules/fb_social_comments/fb_social_comments.module</em>).</li>
  <li><em>Notice</em>: <em>Trying to get property of non-object</em> in <em>theme_fb_social_comments_block_comments_view()</em> (line <em>116</em> of <em>/var/www/pressflow/sites/all/modules/fb_social/modules/fb_social_comments/fb_social_comments.module</em>).</li>
 </ul>
</div>
                    <div class="clear-block"></div>
          
			<div id="contenuti">
<div id="node-97599" class="node sticky">



      <span class="submitted">Lun, 13/08/2018 - 00:01 — La redazione</span>
  
  <div class="content clear-block">
    <div class="fb-social-like-widget"><fb:like  href="http://www.ilsitodifirenze.it/content/127-due-fiorentine-precipitano-sulle-montagne-della-toscana-salve" layout="button_count" show_faces="false" width="350" action="like" font="verdana" colorscheme="light"></fb:like></div><div class="social-share-container">Share: <a target="_blank" class="social-share-facebook" href="http://facebook.com/sharer.php?u=http://www.ilsitodifirenze.it/content/127-due-fiorentine-precipitano-sulle-montagne-della-toscana-salve&amp;t=Due+fiorentine+precipitano+sulle+montagne+della+Toscana%3A+salve">Facebook</a> <a target="_blank" class="social-share-twitter" href="http://twitter.com/intent/tweet?text=Due+fiorentine+precipitano+sulle+...&amp;url=http://www.ilsitodifirenze.it/content/127-due-fiorentine-precipitano-sulle-montagne-della-toscana-salve">Twitter</a> </div><div class="field field-type-filefield field-field-immagine">
    <div class="field-items">
            <div class="field-item odd">
                    <a href="http://www.ilsitodifirenze.it/sites/default/files/immagini_articoli/Apuane-foto-di-©-Emanuele-Giampedroni.jpg" class="imagecache imagecache-immagine_middle imagecache-imagelink imagecache-immagine_middle_imagelink"><img src="http://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_middle/immagini_articoli/Apuane-foto-di-©-Emanuele-Giampedroni.jpg" alt="©Emanuele Giampedroni" title="©Emanuele Giampedroni"  class="imagecache imagecache-immagine_middle" width="250" height="250" /></a>        </div>
        </div>
</div>
 <p>Una escursionista di Firenze di 60 anni, dopo una caduta di circa 50 metri mentre percorreva un sentiero montano tra Versilia e Garfagnana, si &egrave; miracolosamente salvata.</p>
<p>La donna, ieri, camminava col marito ed &egrave; precipitata a valle per decine di metri sul sentiero 132 tra Rocchette e Vergemoli. &Egrave; stata soccorsa dal Soccorso alpino e dal personale sanitario dell&#39;elicottero Pegaso 3. Il Soccorso alpino per tirarla fuori dalla forra dove era precipitata ha dovuto tagliare rami, arbusti e vegetazione, elementi che hanno attutito la caduta. La donna ha riportato un sospetto trauma toracico e ferite superficiali.</p>
<p>Sempre ieri, un&#39;altra escursionista di Firenze, di 62 anni, &egrave; caduta sulle Apuane, sul sentiero che collega Farnocchia a S.Anna di Stazzema. Anche questa turista &egrave; caduta in un vallone, ma per una decina di metri soltanto. Ha riportato un trauma a un braccio. Complesse le manovre di una squadra del Soccorso alpino che ha dovuto lavorare con un paranco a contrappeso per recuperare l&#39;infortunata. Una volta portata sul sentiero, l&#39;escursionista fiorentina &egrave; stata portata con barella fino a Farnocchia dove c&#39;era un&#39;ambulanza che l&#39;ha trasportata all&#39;ospedale Versilia.</p>
<p>&nbsp;</p>
 <div id="fb-social-comments"><fb:comments  xid="http%3A%2F%2Fwww.ilsitodifirenze.it%2Fnode%2F97599" title="" url="http://www.ilsitodifirenze.it/content/127-due-fiorentine-precipitano-sulle-montagne-della-toscana-salve" numposts="15" width="500" simple="false" reverse="false" publish_feed="true"></fb:comments></div>  </div>

  <div class="clear-block">
    <div class="meta">
          <div class="terms"><ul class="links inline"><li class="taxonomy_term_2 first"><a href="/category/citt%C3%A0/firenze" rel="tag" title="">Firenze</a></li>
<li class="taxonomy_term_7"><a href="/category/categorie/articoli" rel="tag" title="">Articoli</a></li>
<li class="taxonomy_term_22 last"><a href="/category/argomento/cronaca" rel="tag" title="Articoli su fatti avvenuti in città">Cronaca</a></li>
</ul></div>
        </div>

          <div class="links"><ul class="links inline"><li class="fb_social_share_class first last"><span><fb:share-button href="http://www.ilsitodifirenze.it/content/127-due-fiorentine-precipitano-sulle-montagne-della-toscana-salve" type ="button_count" ></fb:share-button></span></li>
</ul></div>
      </div>

</div>
<!--
<div class="commenti-head cross-heading">
  <h2><span class="boxtitle cross-title">
  Commenti
  </span></h2>
</div>
-->
</div>
			<div id="post-contenuti"><div id="block-block-24" class="clear-block block block-block">


  <div class="content"><script type='text/javascript'><!--// <![CDATA[
    OA_show('id7_15');
// ]]> --></script><noscript><a href='http://adserver.exupery.it/delivery/ck.php?n=aebb51ac&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.exupery.it/delivery/avw.php?zoneid=15&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aebb51ac' border='0' alt='' /></a></noscript>
</div>
</div>
</div>   
        </div>
		<div id="sidebar_content">
			<div id="presidebar"></div>
			<div id="bo_sidebar" class="bo_sidebar">
		  		<div id="block-block-35" class="clear-block block block-block">

<div class="cross-heading">
  <h2><span class="boxtitle cross-title">
  CLICCA E GUARDA IL VIDEO   </span></h2>
</div>

  <div class="content"> <p><iframe frameborder="0" height="169" src="https://www.youtube.com/embed/videoseries?list=PLF8idOOvOEDRMJ8V9Jo3mL7M2atw9lSGG&amp;showinfo=0" width="300"></iframe></p>
<p>&nbsp;</p>
 </div>
</div>
<div id="block-views-notizie_della_citta-block_1" class="clear-block block block-views">

<div class="cross-heading">
  <h2><span class="boxtitle cross-title">
  LE NOTIZIE DI OGGI  </span></h2>
</div>

  <div class="content"><div class="view view-notizie-della-citta view-id-notizie_della_citta view-display-id-block_1 view-dom-id-afaf90e2518bf92f069a4e23688b56b1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-immagine-fid">        <span class="field-content"><a href="/content/127-due-fiorentine-precipitano-sulle-montagne-della-toscana-salve" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked active"><img src="http://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/Apuane-foto-di-©-Emanuele-Giampedroni.jpg" alt="©Emanuele Giampedroni" title="©Emanuele Giampedroni"  class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span>  </div>  
  <div class="views-field views-field-field-occhiello-value">        <span class="field-content">Ieri</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/127-due-fiorentine-precipitano-sulle-montagne-della-toscana-salve" class="active">Due fiorentine precipitano sulle montagne della Toscana: salve</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-immagine-fid">        <span class="field-content"><a href="/content/683-il-museo-bandini-di-fiesole-aperto-ferragosto" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="http://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/annunciazione-taddeo-gaddi.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it"  class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span>  </div>  
  <div class="views-field views-field-field-occhiello-value">        <span class="field-content">Dalle 9 alle 19</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/683-il-museo-bandini-di-fiesole-aperto-ferragosto">Il Museo Bandini di Fiesole aperto per Ferragosto</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-immagine-fid">        <span class="field-content"><a href="/content/123-smart-city-firenze-libera-giunta-alla-control-room" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="http://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/Firenze-panorama-erer4_0.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it"  class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span>  </div>  
  <div class="views-field views-field-field-occhiello-value">        <span class="field-content">Perra: “Sta decollando la città del futuro”   </span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/123-smart-city-firenze-libera-giunta-alla-control-room">Smart city, a Firenze via libera in giunta alla control room</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-immagine-fid">        <span class="field-content"><a href="/content/443-coltivano-marijuana-un-boschetto-coppia-denunciata" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="http://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/220px-Cannabis_01_bgiu.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it"  class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span>  </div>  
  <div class="views-field views-field-field-occhiello-value">        <span class="field-content">montaione </span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/443-coltivano-marijuana-un-boschetto-coppia-denunciata">Coltivano marijuana in un boschetto, coppia denunciata </a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-immagine-fid">        <span class="field-content"><a href="/content/714-schalke-04-fiorentina-3-0-pioli-dopo-il-1%C2%B0-gol-abbiamo-smesso-di-giocare" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="http://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/pioli-moena-2018-foto-Tiziano-Pucci_0.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it"  class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span>  </div>  
  <div class="views-field views-field-field-occhiello-value">        <span class="field-content">Gelsenkirchen </span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/714-schalke-04-fiorentina-3-0-pioli-dopo-il-1%C2%B0-gol-abbiamo-smesso-di-giocare">Schalke 04 - Fiorentina: 3 a 0. Pioli: &quot;Dopo primo gol abbiamo smesso di giocare&quot;</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-field-immagine-fid">        <span class="field-content"><a href="/content/844-cascine-ciclista-rapinato-insegue-ladro-e-recupera-cellulare" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="http://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/iphone-593x443.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it"  class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span>  </div>  
  <div class="views-field views-field-field-occhiello-value">        <span class="field-content">terzo episodio </span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/844-cascine-ciclista-rapinato-insegue-ladro-e-recupera-cellulare">Cascine, ciclista rapinato insegue ladro e recupera cellulare</a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-field-immagine-fid">        <span class="field-content"><a href="/content/765-rapina-money-transfer-ladri-feriscono-commesso-e-rubano-5mila-euro" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="http://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/polizia-notte-f_2.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it"  class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span>  </div>  
  <div class="views-field views-field-field-occhiello-value">        <span class="field-content">piazza dalmazia </span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/765-rapina-money-transfer-ladri-feriscono-commesso-e-rubano-5mila-euro">Rapina a money transfer, ladri feriscono commesso e rubano 5mila euro</a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-field-immagine-fid">        <span class="field-content"><a href="/content/812-cinese-va-ritirare-dal-corriere-15-chili-di-marijuana-ma-ad-attenderlo-trova-i-carabinie" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="http://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/Marijuana-hashish-free_54.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it"  class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span>  </div>  
  <div class="views-field views-field-field-occhiello-value">        <span class="field-content">Campi Bisenzio</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/812-cinese-va-ritirare-dal-corriere-15-chili-di-marijuana-ma-ad-attenderlo-trova-i-carabinie">Cinese va a ritirare dal corriere 15 chili di marijuana, ma ad attenderlo trova i Carabinieri</a></span>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-field-immagine-fid">        <span class="field-content"><a href="/content/617-libera-al-nuovo-accordo-tra-regione-toscana-ed-unione-ciechi" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="http://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/Regione-Toscana-sede-cavour-e3_83.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it"  class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span>  </div>  
  <div class="views-field views-field-field-occhiello-value">        <span class="field-content">Ok dalla Giunta</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/617-libera-al-nuovo-accordo-tra-regione-toscana-ed-unione-ciechi">Via libera al nuovo accordo tra Regione Toscana ed Unione ciechi</a></span>  </div>  </div>
  <div class="views-row views-row-10 views-row-even">
      
  <div class="views-field views-field-field-immagine-fid">        <span class="field-content"><a href="/content/448-masterplan-aeroporto-di-peretola-parere-tecnico-favorevole-del-comune-di-firenze" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="http://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/zone-tutela-nuova-pista_1.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it"  class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span>  </div>  
  <div class="views-field views-field-field-occhiello-value">        <span class="field-content">Sì della Giunta</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/448-masterplan-aeroporto-di-peretola-parere-tecnico-favorevole-del-comune-di-firenze">Masterplan aeroporto di Peretola, parere tecnico favorevole del Comune di Firenze</a></span>  </div>  </div>
  <div class="views-row views-row-11 views-row-odd">
      
  <div class="views-field views-field-field-immagine-fid">        <span class="field-content"><a href="/content/867-ladri-appartamento-ma-il-vicino-di-casa-%C3%A8-un-poliziotto-due-arresti" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="http://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/Polizia-sfondo-Firenze-alto_24_19_3_8_2_6_0_1_1.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it"  class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span>  </div>  
  <div class="views-field views-field-field-occhiello-value">        <span class="field-content">porta romana </span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/867-ladri-appartamento-ma-il-vicino-di-casa-%C3%A8-un-poliziotto-due-arresti">Ladri in appartamento ma il vicino di casa è un poliziotto: due arresti</a></span>  </div>  </div>
  <div class="views-row views-row-12 views-row-even">
      
  <div class="views-field views-field-field-immagine-fid">        <span class="field-content"><a href="/content/926-firenze-caldo-da-bollino-rosso-oggi-e-domani" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="http://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/Solleone_26.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it"  class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span>  </div>  
  <div class="views-field views-field-field-occhiello-value">        <span class="field-content">Meteo</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/926-firenze-caldo-da-bollino-rosso-oggi-e-domani">Firenze: caldo da bollino rosso oggi e domani</a></span>  </div>  </div>
  <div class="views-row views-row-13 views-row-odd">
      
  <div class="views-field views-field-field-immagine-fid">        <span class="field-content"><a href="/content/185-atti-osceni-piscina-poi-prova-giustificarsi-costume-troppo-largo-denunciato-34enne" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="http://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/1429604485317.jpg--suicida_il_comandante_della_stazione_dei_carabinieri_4_0.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it"  class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span>  </div>  
  <div class="views-field views-field-field-occhiello-value">        <span class="field-content">San casciano </span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/185-atti-osceni-piscina-poi-prova-giustificarsi-costume-troppo-largo-denunciato-34enne">Atti osceni in piscina, poi prova a giustificarsi: &quot;Costume troppo largo&quot;. Denunciato 34enne</a></span>  </div>  </div>
  <div class="views-row views-row-14 views-row-even">
      
  <div class="views-field views-field-field-immagine-fid">        <span class="field-content"><a href="/content/258-video-sicurezza-operazioni-grandi-stazioni-italiane-nove-arresti" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="http://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/43-polfer-cropped-35_1_2_0.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it"  class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span>  </div>  
  <div class="views-field views-field-field-occhiello-value">        <span class="field-content">Operazione Summer clean station</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/258-video-sicurezza-operazioni-grandi-stazioni-italiane-nove-arresti">VIDEO - Sicurezza, operazioni in grandi stazioni italiane: nove arresti </a></span>  </div>  </div>
  <div class="views-row views-row-15 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-immagine-fid">        <span class="field-content"><a href="/content/281-non-consegna-posta-e-la-getta-denunciato-portalettere" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="http://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/cassettapostale.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it"  class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span>  </div>  
  <div class="views-field views-field-field-occhiello-value">        <span class="field-content">oltre 300 buste ritrovate </span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/281-non-consegna-posta-e-la-getta-denunciato-portalettere">Non consegna posta e la getta via, denunciato portalettere </a></span>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
       <p><a href="/frontpage_locale">Vedi tutti gli articoli</a></p>
     </div>
  
  
</div></div>
</div>
<div id="block-block-41" class="clear-block block block-block">

<div class="cross-heading">
  <h2><span class="boxtitle cross-title">
  LA NOSTRA PAGINA FACEBOOK  </span></h2>
</div>

  <div class="content"> <p><iframe frameborder="600" height="300" scrolling="no" src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Filsitodifirenze.it%2F%3Ffref%3Dts&amp;tabs=timeline&amp;width=300&amp;height=300&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId" style="border:none;overflow:hidden" width="300"></iframe></p>
<p>&nbsp;</p>
 </div>
</div>
<div id="block-block-37" class="clear-block block block-block">

<div class="cross-heading">
  <h2><span class="boxtitle cross-title">
  I NOSTRI APPROFONDIMENTI  </span></h2>
</div>

  <div class="content"> <p><a href="http://www.ilsitodifirenze.it/deepmybeat" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i63.tinypic.com/dyrr4i.png" style="height:116px; width:301px" /></a></p>
<p><a href="http://www.ilsitodifirenze.it/stadio_fiorentina"><img alt="" src="http://www.ilsitodifirenze.it/sites/default/files/imagesgallery/NSF.jpg" /></a></p>
<p><a href="http://www.ilsitodifirenze.it/content/797-inchiesta-caffè-curtatone-tutti-gli-approfondimenti" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i65.tinypic.com/2gucv3a.jpg" style="height:169px; width:300px" /></a></p>
<p><a href="http://www.ilsitodifirenze.it/content/344-detto-tra-noi-il-talk-social-che-intervista-i-personaggi-fiorentini" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i66.tinypic.com/1z1w8is.jpg" style="width:300px" /></a></p>
<p><a href="http://www.ilsitodifirenze.it/archivio_magherini" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i64.tinypic.com/adhwu8.png" /></a></p>
<p><a href="mailto:redazione@ilsitodifirenze.it?subject=SEGNALAZIONE&amp;body=Cara%20redazione%20de%20ilsitodiFirenze.it%2C%0Avorrei%20segnalarvi%20che.."><img alt="Image and video hosting by TinyPic" src="http://i67.tinypic.com/2n2dty.jpg" style="height:300px; width:300px" /></a></p>
<p>&nbsp;</p>
 </div>
</div>
<div id="block-block-49" class="clear-block block block-block">

<div class="cross-heading">
  <h2><span class="boxtitle cross-title">
  SPECIALE SANREMO 2018  </span></h2>
</div>

  <div class="content"> <p><a href="http://www.ilsitodifirenze.it/DeepMyBeatSanremo17" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i68.tinypic.com/2ldjb6u.png" style="height:145px; width:300px" /></a></p>
<p><a href="http://www.teatrofragranzeuniche.it" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i68.tinypic.com/2i6kkko.jpg" style="height:150px; width:300px" /></a></p>
<p>&nbsp;</p>
 </div>
</div>
				<div id="block-user-0" class="clear-block block block-user">

<div class="cross-heading">
  <h2><span class="boxtitle cross-title">
  Accesso utente  </span></h2>
</div>

  <div class="content"><form action="/content/127-due-fiorentine-precipitano-sulle-montagne-della-toscana-salve?destination=node%2F97599"  accept-charset="UTF-8" method="post" id="user-login-form">
<div><div class="form-item" id="edit-name-wrapper">
 <label for="edit-name">Nome utente: <span class="form-required" title="Questo campo è richiesto.">*</span></label>
 <input type="text" maxlength="60" name="name" id="edit-name" size="15" value="" class="form-text required" />
</div>
<div class="form-item" id="edit-pass-wrapper">
 <label for="edit-pass">Password: <span class="form-required" title="Questo campo è richiesto.">*</span></label>
 <input type="password" name="pass" id="edit-pass"  maxlength="60"  size="15"  class="form-text required" />
</div>
<input type="submit" name="op" id="edit-submit" value="Accedi"  class="form-submit" />
<div class="item-list"><ul><li class="first last"><a href="/user/password" title="Richiedi l&#039;invio per e-mail di una nuova password.">Richiedi una nuova password</a></li>
</ul></div><input type="hidden" name="form_build_id" id="form-dtiP2RSICOOd4V7DwOApTVGkx8xBtP8A5_GzzRw8Rx0" value="form-dtiP2RSICOOd4V7DwOApTVGkx8xBtP8A5_GzzRw8Rx0"  />
<input type="hidden" name="form_id" id="edit-user-login-block" value="user_login_block"  />
<div class="form-item" id="fbconnect_button-wrapper">
 <fb:login-button  size="large" onlogin="facebook_onlogin_ready();" background="dark" v="2">Connetti con Facebook</fb:login-button>
 <div class="description">Sign in using Facebook</div>
</div>

</div></form>
</div>
</div>
<div id="block-views-archivio_argomento-block" class="clear-block block block-views">

<div class="cross-heading">
  <h2><span class="boxtitle cross-title">
  ARCHIVIO NOTIZIE  </span></h2>
</div>

  <div class="content"><div class="view view-archivio-argomento view-id-archivio_argomento view-display-id-block articoli-home elenco-home view-dom-id-6846ab4a9f9b7c1e9b467499d294dc99">
    
  
  
      <div class="view-content">
      <div class="item-list">
  <ul class="views-summary">
      <li><a href="/archivio/7/201001">gennaio 2010</a>
              (2)
          </li>
      <li><a href="/archivio/7/201012">dicembre 2010</a>
              (129)
          </li>
      <li><a href="/archivio/7/201101">gennaio 2011</a>
              (720)
          </li>
      <li><a href="/archivio/7/201102">febbraio 2011</a>
              (1467)
          </li>
      <li><a href="/archivio/7/201103">marzo 2011</a>
              (2170)
          </li>
      <li><a href="/archivio/7/201104">aprile 2011</a>
              (2136)
          </li>
      <li><a href="/archivio/7/201105">maggio 2011</a>
              (2551)
          </li>
      <li><a href="/archivio/7/201106">giugno 2011</a>
              (2346)
          </li>
      <li><a href="/archivio/7/201107">luglio 2011</a>
              (2725)
          </li>
      <li><a href="/archivio/7/201108">agosto 2011</a>
              (1556)
          </li>
    </ul>
</div>
    </div>
  
      <div class="item-list"><ul class="pager"><li class="pager-current first">1</li>
<li class="pager-item"><a href="/content/127-due-fiorentine-precipitano-sulle-montagne-della-toscana-salve?page=1" title="Vai a pagina 2" class="active">2</a></li>
<li class="pager-item"><a href="/content/127-due-fiorentine-precipitano-sulle-montagne-della-toscana-salve?page=2" title="Vai a pagina 3" class="active">3</a></li>
<li class="pager-item"><a href="/content/127-due-fiorentine-precipitano-sulle-montagne-della-toscana-salve?page=3" title="Vai a pagina 4" class="active">4</a></li>
<li class="pager-item"><a href="/content/127-due-fiorentine-precipitano-sulle-montagne-della-toscana-salve?page=4" title="Vai a pagina 5" class="active">5</a></li>
<li class="pager-item"><a href="/content/127-due-fiorentine-precipitano-sulle-montagne-della-toscana-salve?page=5" title="Vai a pagina 6" class="active">6</a></li>
<li class="pager-item"><a href="/content/127-due-fiorentine-precipitano-sulle-montagne-della-toscana-salve?page=6" title="Vai a pagina 7" class="active">7</a></li>
<li class="pager-item"><a href="/content/127-due-fiorentine-precipitano-sulle-montagne-della-toscana-salve?page=7" title="Vai a pagina 8" class="active">8</a></li>
<li class="pager-item"><a href="/content/127-due-fiorentine-precipitano-sulle-montagne-della-toscana-salve?page=8" title="Vai a pagina 9" class="active">9</a></li>
<li class="pager-next"><a href="/content/127-due-fiorentine-precipitano-sulle-montagne-della-toscana-salve?page=1" title="Vai alla pagina successiva" class="active">seguente ›</a></li>
<li class="pager-last last"><a href="/content/127-due-fiorentine-precipitano-sulle-montagne-della-toscana-salve?page=9" title="Vai all&#039;ultima pagina" class="active">ultima »</a></li>
</ul></div>  
  
  
  
  
</div></div>
</div>
			</div><!-- /bo_sidebar -->
			<div id="bo_sidebar2" class="bo_sidebar bo_seidebar2">
		  									</div><!-- /bo_sidebar2 -->
			<div id="postsidebar"><div id="block-block-36" class="clear-block block block-block">


  <div class="content"> <p><a href="mailto:redazione@ilsitodifirenze.it?subject=SEGNALAZIONE&amp;body=Cara%20redazione%20de%20ilsitodiFirenze.it%2C%20%0Avorrei%20segnalarvi%20che..."><img alt="Image and video hosting by TinyPic" src="http://i67.tinypic.com/2n2dty.jpg" style="height:160px; width:160px" /></a></p>
<p><a href="http://www.ilsitodifirenze.it/content/960-evviva-linformazione-viva-sostieni-ilsitodifirenzeit-fai-la-tua-donazione-paypal" style="color: rgb(0, 98, 160); text-decoration: underline;" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i63.tinypic.com/2prikbr.png" /></a></p>
<p><a href="https://www.facebook.com/cartoleriabotticelli/" style="color: rgb(0, 98, 160); text-decoration: underline;" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i64.tinypic.com/9gat75.jpg" style="height:147px; width:160px" /></a></p>
<p><a href="http://teatrofragranzeuniche.it/it/" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i67.tinypic.com/106y8g0.jpg" style="height:505px; width:160px" /></a></p>
<p><a href="http://www.ilsitodifirenze.it/content/344-detto-tra-noi-il-talk-social-che-intervista-i-personaggi-fiorentini" style="color: rgb(0, 98, 160); text-decoration: underline;" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i66.tinypic.com/rizyms.png" /></a></p>
<p><iframe frameborder="0" height="600" scrolling="no" src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&amp;p=14&amp;l=ur1&amp;category=it_books&amp;banner=1RR9EMPQK1KW9Z6AZK02&amp;f=ifr&amp;linkID=d375a50c1155eecc501aa4df11133929&amp;t=ilsitodifiren-21&amp;tracking_id=ilsitodifiren-21" style="border:none;" width="160"></iframe></p>
<p><a href="http://www.ilsitodifirenze.it/content/960-evviva-linformazione-viva-sostieni-ilsitodifirenzeit-fai-la-tua-donazione-paypal" style="color: rgb(0, 98, 160); text-decoration: underline;" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i63.tinypic.com/2prikbr.png" /></a></p>
<p><a href="mailto:redazione@ilsitodifirenze.it?subject=Informazioni%20pubblicitarie%20" style="color: rgb(0, 98, 160); text-decoration: underline;"><img alt="Image and video hosting by TinyPic" src="http://i65.tinypic.com/2ivd82o.png" style="height:280px; width:160px" /></a></p>
<p><a href="http://www.plindo.com" style="color: rgb(0, 98, 160); text-decoration: underline;" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i63.tinypic.com/2nvbdkx.jpg" style="height:160px; width:160px" /></a>&nbsp;&nbsp;</p>
<p><a href="http://www.labeppafioraia.it/" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i65.tinypic.com/684yv8.png" /></a></p>
<p><a href="http://www.suzyq.it" style="color: rgb(0, 98, 160); text-decoration: underline;" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i64.tinypic.com/23w4gev.png" style="height:256px; width:160px" /></a></p>
<p><a href="https://itunes.apple.com/it/album/otto/id1161336294" style="color: rgb(0, 98, 160); text-decoration-line: underline;" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i66.tinypic.com/2jfingy.png" style="height:160px; width:160px" /></a></p>
<p><a href="mailto:redazione@ilsitodifirenze.it?subject=Informazioni%20pubblicitarie%20" style="color: rgb(0, 98, 160); text-decoration: underline;"><img alt="Image and video hosting by TinyPic" src="http://i65.tinypic.com/2ivd82o.png" style="height:280px; width:160px" /></a></p>
<p>&nbsp;</p>
 </div>
</div>
</div>			
		</div>
	</div><!-- /bo_content -->
		<div id="bo_footer"><p>Il Sito di Firenze &egrave; un quotidiano diffuso via internet da&nbsp;Il sito d&#39;Italia. Testata giornalistica registrata presso il Tribunale Civile di&nbsp;Firenze n.5811 del 29 dicembre 2010. Copyright Il sito d&#39;Italia, tutti i diritti e i contenuti sono propriet&agrave; de &quot;Il sito d&#39;Italia&quot; - Edito da Dedalo Comunicazione Srl, P.Iva 02200130975 - Direttore: Matteo Cal&igrave;<br />
Realizzato da <a href="http://www.exupery.it" target="_blank" title="Exupery Agenzia di Comunicazione">Exupery Comunicazione</a></p>
</div>
    </div> <!-- /container -->
  </div>
</div> <!-- /bo_container -->
<!-- /layout -->

<div id="bo_tools">
<span id="adv_comunicati">Manda i tuoi comunicati stampa a: <a href="mailto:redazionefirenze@ilsitodifirenze.it">redazionefirenze@ilsitodifirenze.it</a></span>

<!-- inizio redazionali -->
	<div id="wrapperpanel">  
	  <div id="toppanel">  
	  
	    <div id="panel">  
	      <div id="panel_contents">
	      </div>  
	      <div id="contentpanel">
	      	<h2>Redazioni locali</h2>
			<div id="block-views-Redazioni-block_1" class="clear-block block block-views">


  <div class="content"><div class="view view-Redazioni view-id-Redazioni view-display-id-block_1 view-dom-id-d122d7370acb03b9e5945fbc5f13461e">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="http://www.ilsitodiFirenze.it">Firenze</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="http://www.ilsitodiPerugia.it">Perugia</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="http://www.ilsitodiPrato.it">Prato</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="http://www.ilsitodiModena.it">Modena</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="http://www.ilsitodiBari.it">Bari</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="http://www.ilsitodiMassaCarrara.it">MassaCarrara</a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd views-row-last">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="http://www.ilsitodiPalermo.it">Palermo</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div>
</div>
		  </div>  
	    </div>  
	    <div class="panel_button" style="display: visible;"><a href="#"><img src="/sites/default/themes/italiadomani/images/bottone-redazioni.png" alt="Mostra Redazioni Locali" /></a></div>  
	  
	    <div class="panel_button" id="hide_button" style="display: none;"><a href="#"><img src="/sites/default/themes/italiadomani/images/bottone-chiudi.png" alt="Nascondi Redazioni Locali" /></a></div>  
	  </div>  
	</div> 
<!-- //fine redazionali -->
</div>

	<script type="text/javascript" src="http://www.ilsitodifirenze.it/sites/default/files/js/js_256da09906d103c8ac8eb51840ad3655.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","myModule":{"id":"ctracker","defer":"defer","async":"async"},"fbconnect":{"user_pictures":"allow","language_code":"it_IT","app_id":"173686379331540","debug":1,"connect_js":"document.location.protocol + '\/\/connect.facebook.net\/it_IT\/all.js'","loginout_mode":"auto","invite_name":"ilsitodiFirenze.it","fast_reg_mode":0,"fbuid":null,"user":{"uid":0,"fbuid":null}},"lightbox2":{"rtl":"0","file_path":"\/(\\w\\w\/)sites\/default\/files","default_image":"\/sites\/all\/modules\/lightbox2\/images\/brokenimage.jpg","border_size":10,"font_color":"000","box_color":"fff","top_position":"","overlay_opacity":"0.8","overlay_color":"000","disable_close_click":1,"resize_sequence":0,"resize_speed":400,"fade_in_speed":400,"slide_down_speed":600,"use_alt_layout":0,"disable_resize":0,"disable_zoom":0,"force_show_nav":0,"show_caption":1,"loop_items":1,"node_link_text":"Guarda i dettagli dell\u0026#039;immagine","node_link_target":0,"image_count":"Immagine !current di !total","video_count":"Video !current di !total","page_count":"Pagina !current di !total","lite_press_x_close":"press \u003ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\u003e\u003ckbd\u003ex\u003c\/kbd\u003e\u003c\/a\u003e to close","download_link_text":"Scarica l\u0026#039;immagine","enable_login":false,"enable_contact":false,"keys_close":"c x 27","keys_previous":"p 37","keys_next":"n 39","keys_zoom":"z","keys_play_pause":"32","display_image_size":"","image_node_sizes":"()","trigger_lightbox_classes":"","trigger_lightbox_group_classes":"","trigger_slideshow_classes":"","trigger_lightframe_classes":"","trigger_lightframe_group_classes":"","custom_class_handler":0,"custom_trigger_classes":"","disable_for_gallery_lists":true,"disable_for_acidfree_gallery_lists":true,"enable_acidfree_videos":true,"slideshow_interval":5000,"slideshow_automatic_start":true,"slideshow_automatic_exit":true,"show_play_pause":true,"pause_on_next_click":false,"pause_on_previous_click":true,"loop_slides":false,"iframe_width":600,"iframe_height":400,"iframe_border":1,"enable_video":0}});
//--><!]]>
</script>
  	<script src="/sites/default/themes/italiadomani/js/cities/firenze.min.js" type="text/javascript"></script>
  	
        <div id="fb-root"></div>
      <script type="text/javascript">
        window.fbAsyncInit = function() {
          FB.init({
            appId  : '173686379331540',
            status : true, // check login status
            cookie : true, // enable cookies to allow the server to access the session
            xfbml  : true,
            logging: '1'
          });
          
          jQuery(document).trigger('fb:init');
        };
      
        (function() {
          var e = document.createElement('script');
          e.src = document.location.protocol + '//connect.facebook.net/it_IT/all.js';
          e.async = true;
          document.getElementById('fb-root').appendChild(e);
        }());
      </script>
<div style="display: none"><form action="/content/127-due-fiorentine-precipitano-sulle-montagne-della-toscana-salve?destination=node%2F97599"  accept-charset="UTF-8" method="post" id="fbconnect-autoconnect-form">
<div><input type="submit" name="op" id="edit-connect" value="Connect"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-lBKgDaW-UZ44b_9JdrC6WizeB_cdrg2ZJ7HuDT23AoM" value="form-lBKgDaW-UZ44b_9JdrC6WizeB_cdrg2ZJ7HuDT23AoM"  />
<input type="hidden" name="form_id" id="edit-fbconnect-autoconnect-form" value="fbconnect_autoconnect_form"  />

</div></form>
</div>
<div id="fb-root"></div><script type="text/javascript">
     window.fbAsyncInit = function() {
       FB.init({
         appId: "173686379331540",
         status: true, 
         cookie: true,
         xfbml: true
       });
       
       
       
         
     };
     (function() {
       var e = document.createElement('script'); 
       e.async = true;
       e.src = document.location.protocol + '//connect.facebook.net/it_IT/all.js';
       document.getElementById('fb-root').appendChild(e);
     }());
  </script>  
<!--
  <script language=javascript src="/sites/default/themes/italiadomani/js/awstats_misc_tracker.min.js"></script> 
  <noscript><img src="/sites/default/themes/italiadomani/js/awstats_misc_tracker.min.js?nojs=y"height=0 width=0 border=0 style="display: none"></noscript>
-->
  <script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-23511258-1']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>  </body>
</html>
