<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
  "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns:fb="http://www.facebook.com/2008/fbml" xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PHX92KK');</script>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Coronavirus, in Toscana 59 nuovi casi. 49 guariti e 1 decesso" />
<meta property="og:site_name" content="ilsitodiFirenze.it" />
<link rel="shortcut icon" href="https://www.ilsitodifirenze.it/sites/default/files/italiadomani_favicon.png" type="image/x-icon" />
<title>Coronavirus, in Toscana 59 nuovi casi. 49 guariti e 1 decesso | Il Sito di Firenze</title>
<link type="text/css" rel="stylesheet" media="all" href="https://www.ilsitodifirenze.it/sites/default/files/css/css_0571aca32f94dd7d85d08f48f0aff851.css" />
<link type="text/css" rel="stylesheet" media="print" href="https://www.ilsitodifirenze.it/sites/default/files/css/css_d0b159c2881cd3f075378c01ac089212.css" />
<!--[if lt IE 7]>
      <link type="text/css" rel="stylesheet" media="all" href="/sites/default/themes/italiadomani/fix-ie.css" />    <![endif]-->

<link rel="stylesheet" href="/sites/default/themes/italiadomani/css/cities/firenze.min.css" type="text/css" media="screen" />
<meta name="keywords" content="notizie, corriere, giornale, news, sport, meteo, firenze, politica, lavoro, salute, economia, foto, viaggi, libri, video, gossip, riviste, casa, cinema, automobili, ricette, musica, annunci, giochi, immobiliare, locali, radio" />
<meta property="og:url" content="http://www.ilsitodifirenze.it/content/194-coronavirus-toscana-59-nuovi-casi-49-guariti-e-1-decesso" />

<meta property="fb:admins" content="cosmy81,556483582" />
<meta property="fb:app_id" content="173686379331540" />
<style>.messages.error{display:none;}</style>
</head>
<body class="firenze article not-logged-in layout-first-main lightbox-processed">
<!--googleoff: index-->


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PHX92KK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="bo_container" class="bo_container">
<div id="header-region" class="clear-block"></div>
<div id="wrapper">
<div id="container" class="clear-block">
<div id="bo_header">

<img alt=" firenze" title=" firenze" src="/sites/default/themes/italiadomani/cities/firenze.jpg">
<div id="bo_logo">
<h2><a href='/' title=''><img src='/sites/default/themes/italiadomani/cities/logo-firenze.png' alt='' /></a> </h2>
</div>
<div id="bo_whois">

</div>
<div id="bo_skyline"><img alt="skyline" src="/sites/default/themes/italiadomani/images/skyline.gif" /></div>
<div id="bo_social">
<a href="https://www.facebook.com/apps/application.php?id=173686379331540" target="_blank"><img src="/sites/default/themes/italiadomani/images/facebook-01.png" alt="facebook" onmouseover="this.src='/sites/default/themes/italiadomani/images/facebook-up-01.png'" onmouseout="this.src='/sites/default/themes/italiadomani/images/facebook-01.png'" /></a>
<a href="https://twitter.com/ilsitoditalia" target="_blank"><img src="/sites/default/themes/italiadomani/images/twitter-01.png" alt="twitter" onmouseover="this.src='/sites/default/themes/italiadomani/images/twitter-up-01.png'" onmouseout="this.src='/sites/default/themes/italiadomani/images/twitter-01.png'" /></a>
<a href="https://www.youtube.com/sitoditalia" target="_blank"><img src="/sites/default/themes/italiadomani/images/youtube-01.png" alt="youtube" onmouseover="this.src='/sites/default/themes/italiadomani/images/youtube-up-01.png'" onmouseout="this.src='/sites/default/themes/italiadomani/images/youtube-01.png'" /></a>
<a href="/rss.xml/firenze"><img src="/sites/default/themes/italiadomani/images/rss-01.png" alt="Feed RSS" onmouseover="this.src='/sites/default/themes/italiadomani/images/rss-up-01.png'" onmouseout="this.src='/sites/default/themes/italiadomani/images/rss-01.png'" /></a>
</div>
</div> 
<div id="bo_preface">
<div id="primary-menu" class="t_tabs">
<ul class="links primary-links"><li class="menu-284 first"><a href="/" title="">Home</a></li>
<li class="menu-285"><a href="/archivio_cronaca" title="">Cronaca</a></li>
<li class="menu-286"><a href="/archivio_politica" title="">Politica</a></li>
<li class="menu-287"><a href="/archivio_cultura" title="">Cultura</a></li>
<li class="menu-288"><a href="/archivio_svago" title="">Svago</a></li>
<li class="menu-289"><a href="/archivio_sport" title="">Sport</a></li>
<li class="menu-290"><a href="/archivio_economia" title="L&#039;archivio degli articoli di economia">Economia</a></li>
<li class="menu-1167 last"><a href="/https%3A/%252Fwww.ilsitodifirenze.it/content/chi-siamo-firenze" title="La redazione">Redazione</a></li>
</ul>
<ul class="t_tabs static-links tab_magherini"><li class=""><a href="/archivio_magherini" title="Notizie su Magherini" class="">Speciale Magherini</a></li></ul>
<ul class="t_tabs static-links tab_nuovostadio"><li class=""><a href="/stadio_fiorentina" title="Nuovo Stadio Fiorentina" class="">Nuovo Stadio Fiorentina</a></li></ul>
<ul class="t_tabs static-links"><li class=""><a href="/content/chi-siamo-firenze" title="" class="">Redazione</a></li></ul>
</div>
<div id="block-block-3" class="clear-block block block-block">
<div class="content"> <div class="cse-branding-right" style="color: rgb(0, 0, 0);">
<div class="cse-branding-form">
<form action="https://www.google.it/cse" id="cse-search-box" target="_blank">
<div><input name="cx" type="hidden" value="partner-pub-0591427087966778:4453813004" /> <input name="ie" type="hidden" value="UTF-8" /> <input name="q" size="55" type="text" />&nbsp;</div>
</form>
</div>
</div>
<p>&nbsp;</p>
</div>
</div>
<div id="data-testata">
<script type='text/javascript'>
		   var mydate=new Date()
		   var hours=mydate.getHours()
		   if (hours <10)hours="0"+hours
		   var minutes=mydate.getMinutes()
		   if (minutes < 10)minutes="0"+minutes
		   var seconds=mydate.getSeconds()
		   if (seconds < 10)seconds="0"+seconds
		   var year=mydate.getYear()
		   if (year < 1000)
			   year+=1900
		   var day=mydate.getDay()
		   var month=mydate.getMonth()
		   var daym=mydate.getDate()
		   if (daym<10)
			   daym="0"+daym
		   var dayarray=new Array("Domenica","Luned&igrave;","Marted&igrave;","Mercoled&igrave;","Gioved&igrave;","Venerd&igrave;","Sabato")
		   var montharray=new Array("Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre")
		   document.write(dayarray[day]+", "+daym+" "+montharray[month]+" "+year+" - "+hours+":"+minutes)
		   </script>
</div>
<div class="message-wrapper js-popup-box"><span class="close-bt">X</span>
<div class="messages error">
<ul>
<li><em>Notice</em>: <em>Undefined variable: node</em> in <em>theme_fb_social_comments_block_comments_view()</em> (line <em>116</em> of <em>/var/www/pressflow/sites/all/modules/fb_social/modules/fb_social_comments/fb_social_comments.module</em>).</li>
<li><em>Notice</em>: <em>Trying to get property of non-object</em> in <em>theme_fb_social_comments_block_comments_view()</em> (line <em>116</em> of <em>/var/www/pressflow/sites/all/modules/fb_social/modules/fb_social_comments/fb_social_comments.module</em>).</li>
</ul>
</div>
</div>
</div>
<div id="bo_content">
<div id="bo_mainbar" class="bo_mainbar">
<div id="vetrina">
</div>
<div id="pre-contenuti"></div>
<div class="clear-block"></div>
<div id="occhiello-articolo" class="field-field-occhiello">I dati del 8 settembre</div> <h1 id="titolo-articolo">Coronavirus, in Toscana 59 nuovi casi. 49 guariti e 1 decesso</h1>
<div class="messages error">
<ul>
<li><em>Notice</em>: <em>Undefined variable: node</em> in <em>theme_fb_social_comments_block_comments_view()</em> (line <em>116</em> of <em>/var/www/pressflow/sites/all/modules/fb_social/modules/fb_social_comments/fb_social_comments.module</em>).</li>
<li><em>Notice</em>: <em>Trying to get property of non-object</em> in <em>theme_fb_social_comments_block_comments_view()</em> (line <em>116</em> of <em>/var/www/pressflow/sites/all/modules/fb_social/modules/fb_social_comments/fb_social_comments.module</em>).</li>
</ul>
</div>
<div class="clear-block"></div>
<div id="contenuti">
<div id="node-109600" class="node sticky">
<span class="submitted">Mar, 08/09/2020 - 14:01 — La redazione</span>
<div class="content clear-block">
<div class="fb-social-like-widget"><fb:like href="https://www.ilsitodifirenze.it/content/194-coronavirus-toscana-59-nuovi-casi-49-guariti-e-1-decesso" layout="button_count" show_faces="false" width="350" action="like" font="verdana" colorscheme="light"></fb:like></div><div class="social-share-container">Share: <a target="_blank" class="social-share-facebook" href="https://facebook.com/sharer.php?u=https://www.ilsitodifirenze.it/content/194-coronavirus-toscana-59-nuovi-casi-49-guariti-e-1-decesso&amp;t=Coronavirus%2C+in+Toscana+59+nuovi+casi.+49+guariti+e+1+decesso">Facebook</a> <a target="_blank" class="social-share-twitter" href="https://twitter.com/intent/tweet?text=Coronavirus%2C+in+Toscana+59+nuovi+casi...&amp;url=https://www.ilsitodifirenze.it/content/194-coronavirus-toscana-59-nuovi-casi-49-guariti-e-1-decesso">Twitter</a> </div><div class="field field-type-filefield field-field-immagine">
<div class="field-items">
<div class="field-item odd">
<a href="https://www.ilsitodifirenze.it/sites/default/files/immagini_articoli/coronavirus-covir-27-8_2.jpg" class="imagecache imagecache-immagine_middle imagecache-imagelink imagecache-immagine_middle_imagelink"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_middle/immagini_articoli/coronavirus-covir-27-8_2.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_middle" width="250" height="250" /></a> </div>
</div>
</div>
<p>In Toscana, da inizio epidemia, salgono a 12.558 i casi di positivit&agrave; al Coronavirus, 59 in pi&ugrave; rispetto a ieri (22 identificati in corso di tracciamento e 37 da attivit&agrave; di screening).</p>
<p>I nuovi casi sono lo 0,5% in pi&ugrave; rispetto al totale del giorno precedente. L&#39;et&agrave; media dei 59 casi odierni &egrave; di 40 anni circa (il 22% ha meno di 26 anni, il 31% tra 26 e 40 anni, il 39% tra 41 e 65 anni, l&rsquo;8% ha pi&ugrave; di 65 anni) e, per quanto riguarda gli stati clinici, il 66% &egrave; risultato asintomatico, il 32% pauci-sintomatico, il 2% lieve.<br />
Delle 59 positivit&agrave; odierne, 6 casi sono ricollegabili a rientri dall&#39;estero. 1 caso &egrave; ricollegabile a rientri da altre regioni italiane (1 Sicilia). 2 casi individuati grazie ai controlli attivati nei porti e stazioni con l&#39;ordinanza n. 80 della Regione Toscana. Il 41% della casistica &egrave; un contatto collegato a un precedente caso.</p>
<p>I <strong>guariti</strong> crescono dello 0,5% e raggiungono quota <strong>9.334</strong> (74,3% dei casi totali). I <strong>tamponi eseguiti</strong> hanno raggiunto quota <strong>594.842</strong>, 5.824 in pi&ugrave; rispetto a ieri. <strong>Gli attualmente positivi sono oggi 2.079, +0,4% rispetto a ieri.</strong> <strong>I ricoverati sono 83 (3 in meno rispetto a ieri), di cui 9 in terapia intensiva (stabili). Oggi si registra 1 nuovo decesso: una donna di 86 anni, a Lucca</strong>.</p>
<p>Questi i dati - accertati alle ore 12 di oggi sulla base delle richieste della Protezione Civile Nazionale - relativi all&#39;andamento dell&#39;epidemia in regione.</p>
<p>Si ricorda che a partire dal 24 giugno 2020, il Ministero della Salute ha modificato il sistema di rilevazione dei dati sulla diffusione del Covid-19. I casi positivi non sono pi&ugrave; indicati secondo la provincia di notifica bens&igrave; in base alla provincia di residenza o domicilio.</p>
<p><strong>Di seguito i casi di positivit&agrave; sul territorio</strong> con la variazione rispetto a ieri. Sono 3.833 i casi complessivi ad oggi a Firenze (20 in pi&ugrave; rispetto a ieri), 677 a Prato (6 in pi&ugrave;), 870 a Pistoia (5 in pi&ugrave;), 1.341 a Massa (2 in pi&ugrave;), 1.595 a Lucca (6 in pi&ugrave;), 1.159 a Pisa (8 in pi&ugrave;), 595 a Livorno (2 in pi&ugrave;), 908 ad Arezzo (8 in pi&ugrave;), 531 a Siena (1 in pi&ugrave;), 517 a Grosseto (1 in pi&ugrave;). Sono 532 i casi positivi notificati in Toscana, ma residenti in altre regioni. Sono 31, quindi, i casi riscontrati oggi nell&#39;Asl Centro, 18 nella Nord Ovest, 10 nella Sud est.</p>
<p>La Toscana si conferma al 10&deg; posto in Italia come numerosit&agrave; di casi (comprensivi di residenti e non residenti), con circa 337 casi per 100.000 abitanti (media italiana circa 462 x100.000, dato di ieri). Le province di notifica con il tasso pi&ugrave; alto sono Massa Carrara con 688 casi x100.000 abitanti, Lucca con 411, Firenze con 379, la pi&ugrave; bassa Livorno con 178.</p>
<p>&nbsp;</p>
<p>Complessivamente,<strong> 1.996 persone sono in isolamento a casa</strong>, poich&eacute; presentano sintomi lievi che non richiedono cure ospedaliere o risultano prive di sintomi (12 in pi&ugrave; rispetto a ieri, pi&ugrave; 0,6%).&nbsp;Sono <strong>4.060</strong> (73 in meno rispetto a ieri, meno 1,8%) le persone, anch&#39;esse isolate, <strong>in sorveglianza attiva</strong>, perch&eacute; hanno avuto contatti con persone contagiate (Asl Centro 1.630, Nord Ovest 1.606, Sud Est 824).</p>
<p>&nbsp;</p>
<p><strong>Le persone ricoverate nei posti letto dedicati ai pazienti Covid oggi sono complessivamente 83</strong> (3 in meno rispetto a ieri, meno 3,5%), 9 in terapia intensiva (stabili rispetto a ieri).</p>
<p>&nbsp;</p>
<p><strong>Le persone complessivamente guarite sono 9.334 (49 in pi&ugrave; rispetto a ieri, pi&ugrave; 0,5%)</strong>: 196 persone clinicamente guarite (3 in pi&ugrave; rispetto a ieri, pi&ugrave; 1,6%), divenute cio&egrave; asintomatiche dopo aver presentato manifestazioni cliniche associate all&#39;infezione e 9.138 (46 in pi&ugrave; rispetto a ieri, pi&ugrave; 0,5%) dichiarate guarite a tutti gli effetti, le cosiddette guarigioni virali, con doppio tampone negativo.</p>
<p><strong>Oggi si registra 1 nuovo decesso</strong>: una donna di 86 anni. Relativamente alla provincia di notifica, la persona deceduta &egrave; a Lucca. Sono <strong>1.145 i deceduti dall&#39;inizio dell&#39;epidemia</strong> cosi ripartiti: 418 a Firenze, 52 a Prato, 81 a Pistoia, 175 a Massa Carrara, 148 a Lucca, 91 a Pisa, 64 a Livorno, 50 ad Arezzo, 33 a Siena, 25 a Grosseto, 8 persone sono decedute sul suolo toscano ma erano residenti fuori regione.</p>
<p>Il tasso grezzo di mortalit&agrave; toscano (numero di deceduti/popolazione residente) per Covid-19 &egrave; di 30,7 x100.000 residenti contro il 58,9 x100.000 della media italiana (11&deg; regione). Per quanto riguarda le province, il tasso di mortalit&agrave; pi&ugrave; alto si riscontra a Massa Carrara (89,8 x100.000), Firenze (41,3 x100.000) e Lucca (38,2 x100.000), il pi&ugrave; basso a Grosseto (11,3 x100.000).</p>
<fieldset class="fieldgroup group-approfondimento"><div class="field field-type-nodereference field-field-related-nodes">
<div class="field-items">
<div class="field-item odd">
<div class="field-label-inline-first">
Articoli Correlati:&nbsp;</div>
<a href="/content/560-coronavirus-toscana-85-nuovi-casi-8-guariti-e-1-decesso">Coronavirus, in Toscana 85 nuovi casi. 8 guariti e 1 decesso</a> </div>
</div>
</div>
</fieldset>
<div id="fb-social-comments"><fb:comments xid="https%3A%2F%2Fwww.ilsitodifirenze.it%2Fnode%2F109600" title="" url="https://www.ilsitodifirenze.it/content/194-coronavirus-toscana-59-nuovi-casi-49-guariti-e-1-decesso" numposts="15" width="500" simple="false" reverse="false" publish_feed="true"></fb:comments></div> </div>
<div class="clear-block">
<div class="meta">
<div class="terms"><ul class="links inline"><li class="taxonomy_term_2 first"><a href="/category/citt%C3%A0/firenze" rel="tag" title="">Firenze</a></li>
<li class="taxonomy_term_7"><a href="/category/categorie/articoli" rel="tag" title="">Articoli</a></li>
<li class="taxonomy_term_22 last"><a href="/category/argomento/cronaca" rel="tag" title="Articoli su fatti avvenuti in città">Cronaca</a></li>
</ul></div>
</div>
<div class="links"><ul class="links inline"><li class="fb_social_share_class first last"><span><fb:share-button href="https://www.ilsitodifirenze.it/content/194-coronavirus-toscana-59-nuovi-casi-49-guariti-e-1-decesso" type="button_count"></fb:share-button></span></li>
</ul></div>
</div>
</div>

</div>
<div id="post-contenuti"><div id="block-block-24" class="clear-block block block-block">
<div class="content"><script type='text/javascript'><!--// <![CDATA[
    OA_show('id7_15');
// ]]> --></script><noscript><a href='http://adserver.exupery.it/delivery/ck.php?n=aebb51ac&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.exupery.it/delivery/avw.php?zoneid=15&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aebb51ac' border='0' alt='' /></a></noscript>
</div>
</div>
</div>
</div>
<div id="sidebar_content">
<div id="presidebar"></div>
<div id="bo_sidebar" class="bo_sidebar">
<div id="block-block-35" class="clear-block block block-block">
<div class="cross-heading">
<h2><span class="boxtitle cross-title">
VIDEO </span></h2>
</div>
<div class="content"> <p><iframe frameborder="0" height="169" src="https://www.youtube.com/embed/videoseries?list=PLF8idOOvOEDRMJ8V9Jo3mL7M2atw9lSGG&amp;showinfo=0" width="300"></iframe></p>
<p><a href="https://www.ilsitodifirenze.it/frontpage_locale" target="_blank"><img src="https://2luhuw.db.files.1drv.com/y4mK9iTvIYK1eTDaEmvbM3hMh1rjzKv7Av6yPiGsKaMdFY4nPpKJCyg70rrgGZGX9Bb1jZLu6R4CzO0Z24UGwPl7ke4U67tUie2700gqyBjMK_a4sKD3qIj6uzlSIXCGQmg9_gDvgsz35SAe0a2ebT45p8lbfQR_UUuMjSEka2MZGzFJeOLMku7buHniW9eUNNiEP8GvE8uDQGnsLsFwxVdrA?width=300&amp;height=100&amp;cropmode=none" style="height:100px; width:300px" /></a></p>
</div>
</div>
<div id="block-views-notizie_della_citta-block_1" class="clear-block block block-views">
<div class="cross-heading">
<h2><span class="boxtitle cross-title">
LE NOTIZIE DI OGGI </span></h2>
</div>
<div class="content"><div class="view view-notizie-della-citta view-id-notizie_della_citta view-display-id-block_1 view-dom-id-192a90c351cee37e3c28cf6a7289e4e4">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/194-coronavirus-toscana-59-nuovi-casi-49-guariti-e-1-decesso" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked active"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/coronavirus-covir-27-8_2.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">I dati del 8 settembre</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/194-coronavirus-toscana-59-nuovi-casi-49-guariti-e-1-decesso" class="active">Coronavirus, in Toscana 59 nuovi casi. 49 guariti e 1 decesso</a></span> </div> </div>
<div class="views-row views-row-2 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/647-carabinieri-recuperano-quadro-rubato-dal-museo-casa-siviero" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/museo casa siviero.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">tutela patrimonio culturale</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/647-carabinieri-recuperano-quadro-rubato-dal-museo-casa-siviero">Carabinieri recuperano quadro rubato dal Museo Casa Siviero</a></span> </div> </div>
<div class="views-row views-row-3 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/576-stroncata-organizzazione-pusher-cocaina-oltre-10-chili-di-droga-sequestrata" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/sequestri cocaina.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">guardiA DI FINANZA</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/576-stroncata-organizzazione-pusher-cocaina-oltre-10-chili-di-droga-sequestrata">Stroncata organizzazione pusher cocaina: oltre 10 chili di droga sequestrata </a></span> </div> </div>
<div class="views-row views-row-4 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/169-rinnovati-gli-spazi-della-stazione-dei-carabinieri-degli-uffizi" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/Nuovi-spazi-stazione-Uffizi-carabinieri.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Oggi la consegna delle chiavi</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/169-rinnovati-gli-spazi-della-stazione-dei-carabinieri-degli-uffizi">Rinnovati gli spazi della stazione dei Carabinieri degli Uffizi</a></span> </div> </div>
<div class="views-row views-row-5 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/452-le-murate-caff%C3%A8-letterario-stasera-il-film-supercult-altrimenti-ci-arrabbiamo" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/altrimenti-ci-arrabbiamo.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Il programma delle proiezioni</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/452-le-murate-caff%C3%A8-letterario-stasera-il-film-supercult-altrimenti-ci-arrabbiamo">Le Murate Caffè Letterario: stasera il film supercult &quot;Altrimenti ci arrabbiamo&quot;</a></span> </div> </div>
<div class="views-row views-row-6 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/934-emendamento-salva-stadi-botta-e-risposta-pessina-nardella" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/Franchi-esterno-Tribuna-13-notte_7.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Mercoledì il voto alla Camera</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/934-emendamento-salva-stadi-botta-e-risposta-pessina-nardella">Emendamento &quot;salva stadi&quot;: botta e risposta Pessina - Nardella</a></span> </div> </div>
<div class="views-row views-row-7 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/298-giornalista-aggredito-da-beppe-grillo-solidariet%C3%A0-dellassociazione-stampa-toscana" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/grillo_4.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">stamani </span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/298-giornalista-aggredito-da-beppe-grillo-solidariet%C3%A0-dellassociazione-stampa-toscana">Giornalista aggredito da Beppe Grillo. Solidarietà dell&#039;Associazione Stampa Toscana</a></span> </div> </div>
<div class="views-row views-row-8 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/371-uomo-accoltellato-alle-cascine-caccia-allaggressore" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/Cascine-Parco-de38_5_0_0.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Indagini in corso </span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/371-uomo-accoltellato-alle-cascine-caccia-allaggressore">Uomo accoltellato alle Cascine, caccia all&#039;aggressore</a></span> </div> </div>
<div class="views-row views-row-9 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/560-coronavirus-toscana-85-nuovi-casi-8-guariti-e-1-decesso" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/coronavirus-covid-19-gr_12.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">I dati del 7 settembre</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/560-coronavirus-toscana-85-nuovi-casi-8-guariti-e-1-decesso">Coronavirus, in Toscana 85 nuovi casi. 8 guariti e 1 decesso</a></span> </div> </div>
<div class="views-row views-row-10 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/893-renzi-rientrare-nel-pd-pura-fantasia" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/Foto Paolo Lo Debole _0_0_0.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Verso il voto</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/893-renzi-rientrare-nel-pd-pura-fantasia">Renzi: &quot;Rientrare nel Pd? Pura fantasia&quot;</a></span> </div> </div>
<div class="views-row views-row-11 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/185-amichevole-fiorentina-reggiana-anticipata-alle-18" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/amichevole-fiorentina-lucchese-3e.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Sabato prossimo</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/185-amichevole-fiorentina-reggiana-anticipata-alle-18">Amichevole Fiorentina - Reggiana anticipata alle 18</a></span> </div> </div>
<div class="views-row views-row-12 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/117-coronavirus-rossi-siena-farmaco-anti-covid-19" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/farmaco anti covid.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">l&#039;annuncio </span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/117-coronavirus-rossi-siena-farmaco-anti-covid-19">Coronavirus, Rossi: &quot;A Siena farmaco anti Covid-19&quot;</a></span> </div> </div>
<div class="views-row views-row-13 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/869-consiglio-comunale-di-firenze-oggi-torna-riunirsi-palazzo-vecchio" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/consiglio-comunale-firenze-2018-aula_17.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Salone dei Duecento</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/869-consiglio-comunale-di-firenze-oggi-torna-riunirsi-palazzo-vecchio">Consiglio comunale di Firenze: oggi torna a riunirsi in Palazzo Vecchio</a></span> </div> </div>
<div class="views-row views-row-14 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/246-incendio-appartamento-donna-intossicata" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/vigili-del-fuoco1_0_0_2_1.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">borgo albizi</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/246-incendio-appartamento-donna-intossicata">Incendio in appartamento, donna intossicata </a></span> </div> </div>
<div class="views-row views-row-15 views-row-odd views-row-last">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/816-07-09-2020-i-lavori-della-settimana-sulle-strade-di-firenze" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/lavori-stradali-4-17_19.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Come cambia la circolazione</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/816-07-09-2020-i-lavori-della-settimana-sulle-strade-di-firenze">07-09-2020 i lavori della settimana sulle strade di Firenze</a></span> </div> </div>
</div>
<div class="view-footer">
<p><a href="/frontpage_locale">Vedi tutti gli articoli</a></p>
</div>
</div></div>
</div>
<div id="block-block-37" class="clear-block block block-block">
<div class="cross-heading">
<h2><span class="boxtitle cross-title">
I NOSTRI APPROFONDIMENTI </span></h2>
</div>
<div class="content"> <p><a href="https://www.ilsitodifirenze.it/stadio_fiorentina" style="color: rgb(0, 98, 160); text-decoration-line: underline;"><img alt="" src="https://www.ilsitodifirenze.it/sites/default/files/imagesgallery/NSF.jpg" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/899-Giornalisti%20Anonimi%3A%20reportage%2C%20inchieste%20e%20documentari%20" target="_blank"><img src="https://5rs8ya.db.files.1drv.com/y4mdNaNDlDC-bak_Wo2mq9VvgmJQcsQrueXBMat9ROCrsxkO6DeOGdmHOiEzbsOgcIwXSiqsWyy7YAVgVgrGziX6cFMXY-Y4a-GZu7hEj9T0yLH4yxV4MZuR2arXcPZ_CSyfrbiyAvuLsHNomXlfZhCaGaQsG-6cA9ijkJy-1s_l_2gJHQD8Hd921JruMpsc3rGtDtYfXCE1QkkhOjrLHGZHg?width=300&amp;height=150&amp;cropmode=none" style="height:150px; width:300px" /></a></p>
<p><a href="https://www.sitly.it/baby-sitter?utm_source=affiliate&amp;utm_medium=cpc#a_aid=ilsitodifirenze&amp;a_bid=9cd40c8c" target="_top"><img alt="Sitly" src="//sitly.postaffiliatepro.com/accounts/default1/d1elybz/9cd40c8c.png" style="height:234px; width:300px" title="Sitly" /></a><img alt="" src="https://sitly.postaffiliatepro.com/scripts/d1elyiz?a_aid=ilsitodifirenze&amp;a_bid=9cd40c8c" style="border:0; height:1px; width:1px" /></p>
<p><a href="https://paypal.me/ilsitodifirenze?locale.x=it_IT" target="_blank"><img src="https://2bs8ya.db.files.1drv.com/y4m-bLxJzfwZ9y6wjGQYN_Q1ZqjjK5PRfm030lDIXpBnNb4_ai4_0cTHJSF-o5dlZQSMRzxdnZP63NkqQX0UUslBlxhzFXndejlSAzZFBN85nQIjyKoYJyg41t4ag-ek6BxKteaecJ8huu-cwJ6TWfSZeU3BZPwpKvxYO4gQdT3yusen2g_cfll6X1wCDB3ZxvfOM3uCL7rij9PWMLuuqD9bw?width=940&amp;height=788&amp;cropmode=none" style="height:251px; width:300px" /></a></p>
<p><a href="https://www.studiomanetticonsulting.it/" target="_blank"><img src="https://3ruhuw.db.files.1drv.com/y4mt1Qpeki1nfcmkfmU155BtHDlxf6Bxr_nHh79Ju07uUAdMOBSZkkhi0jdURG_MLeHIDGzAQ6NmEFVUavh8iwjRLU0Db0Gk0kofqPaWxkdyr9EPePcL6aCT8uZJH4jYjXNoL9cOM6f0fTDTRM1O1hKWNXN8xD3f_gO3drGh89CLFs0l9h003bKSL8MniTUAtwhC6j-OY_UKVVxEbjOIt1ucw?width=520&amp;height=293&amp;cropmode=none" style="height:169px; width:300px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/387-impresa-e-lavoro-lesperto-risponde-invia-la-tua-domanda" target="_blank"><img src="https://3buhuw.db.files.1drv.com/y4m_rLBFq-gLxROn8rd5UiZSv9-gmLmqAV-i1zIH3SEhBU1uS9vaAr0e1y_Jh43LD8tsRnzFyrlnp9XLnV98ygRAtZV7bxTzDmW-BYMHg_Fhed4X6WfZK7utZuDIDKE7VAZpQ-9kEOpS-IL2MrSOPoGnBpdTjzXFWly89uKiwx9o6O8HlzNtaSKk1GQbA9m_qG6SOamXjkF-aRFP25gnEWHCw?width=300&amp;height=150&amp;cropmode=none" style="height:150px; width:300px" /></a></p>
<p><a href="https://susinigroup.com/" target="_blank"><img src="https://3luhuw.db.files.1drv.com/y4mjT3Zx2Bc1d5oPrLwXTqHpVNjIEvjc2CFtlp4RRYxq2yDgFCs9iMb4SDlEUcIcAMzCw-GQKL88loOtyRBx40AmWZhniMlB-kUH165PCogLMjaYIXifAryB0taVBTmmlpTLu9MES8yd-PktLfzx5l3OVuFXQzU9-uCOafO45WI5BDV0cGcJRNL4D77nhPjuXd8_WAoMQ1nc6Io5Gz-ecv-dg?width=520&amp;height=293&amp;cropmode=none" style="height:169px; width:300px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/archivio_magherini" target="_blank"><img src="https://hkwzmw.db.files.1drv.com/y4mAgmQf9HjEQlhiTd4LPRKkQ-uC3f3HwASd6vqwYotnmhoxLR1iqfOChzvjNPWv_px4gYJdgw3gU5fn9ikJxOsLGR3xt4ezjq6WiRRUYGX05BGkj_JIAtDpkJ2ctBwWqz-sN2F2z1S_nmFmx2aP0zuMJATpFXA5q9SIw0LBAKqexFXJuy5VJqb0-qCvJReoHzcsHYG7sUwO6tx937sr9Y9JA?width=300&amp;height=150&amp;cropmode=none" style="height:150px; width:300px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/394-antimafia-lopinione-di-salvatore-calleri" style="color: rgb(0, 98, 160); text-decoration-line: underline;" target="_blank"><img src="https://e6utyq.db.files.1drv.com/y4mhn3FVpE9CQhazs2LXDC2osfZHHgP2xCJ_JDAlSm8vygOoAyBZhz6f276dGgo6O8IH2bj-MWojuQDUpXKGyad8UgYhnxrptRd9F119TahH-WDsNFikkiwqfZL9AYGKLlRVpsxV7kxgd87afsWDDf-4BCcJNk0VSzrM2Eo_8Guxocs0ZnYqgsx-ErC7RjjlitZUtFvh5TVfZ3hePf3khtwfQ?width=520&amp;height=420&amp;cropmode=none" style="height:242px; width:300px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/51876-stupro-studentesse-americane-lapprofondimento" target="_blank"><img src="https://fkutyq.db.files.1drv.com/y4mzf6qlBWlIG7lDY3c2qSoKUXMnD7ASlhinpRqj2KRfukCBF331kFkJmUZS3UUfmE2RfMb0UkmJn0IZk11iIiMbuHxymITeWUhfiPXzthdDgJ74m5X9vEhYzz234e6rYVLPvGPoyfL45CxbVCG5LxQjmm_sUK5lnH1o7FDWGwtVIkTo5qS1p6kcBjXRAefTVktKBzF-o-JmR6O7KZMlY-UuQ?width=300&amp;height=150&amp;cropmode=none" style="height:150px; width:300px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/797-inchiesta-caff%C3%A8-curtatone-tutti-gli-approfondimenti" target="_blank"><img src="https://fautyq.db.files.1drv.com/y4mGulxGXypkOJ3fEKQKZp18pPbKTDMsDvt-gmt-i7uHpyWhco-m-ld10ebMJek2BsoXBrVrEqJ-kzodxtdx5YuCaAYvKu5FspzJAlpjeh9IZLZGfkUFMpQwlut7GS5H94XLygkdWuwbqWb3_D37H6_lAPqM1Ya0fgTrmwZhi-b8QMUEXFojCdW3EUvlln-mqpLzoGbW1ZNgEyVw63qxggRFA?width=300&amp;height=150&amp;cropmode=none" style="height:150px; width:300px" /></a></p>
<p><a href="/cdn-cgi/l/email-protection#fb899e9f9a819294959ebb929788928f949f929d92899e95819ed5928fc4888e99919e988fc6ab8e9999979298928fdeb8c8debacbdec9cb888e97dec9cb8d94888f8994dec9cb88928f94dec9cb"><img src="https://equtyq.db.files.1drv.com/y4mi6O4DOMDf6P-vCYtgMPjMf9NyWn_CDQpDU9TMNQdY5nok9SI-3RA17Ff2aKtAvW4p1lkvECjbZYceBGLEFvuFcjDbR-IPZVXXu67tkGtq9aZEML4WysMTcMoub5ZHVpU5zNF0i9XEFXyWWTATMb9ueaHGHAiV6oqWPc2yp5Nln_u0dNlCndeYC7sYGhb_q8uEQX83wnPsVHAS62j03fXTw?width=371&amp;height=240&amp;cropmode=none" style="height:194px; width:300px" /></a></p>
<p>&nbsp;</p>
</div>
</div>
<div id="block-user-0" class="clear-block block block-user">
<div class="cross-heading">
<h2><span class="boxtitle cross-title">
Accesso utente </span></h2>
</div>
<div class="content"><form action="/content/194-coronavirus-toscana-59-nuovi-casi-49-guariti-e-1-decesso?destination=node%2F109600" accept-charset="UTF-8" method="post" id="user-login-form">
<div><div class="form-item" id="edit-name-wrapper">
<label for="edit-name">Nome utente: <span class="form-required" title="Questo campo è richiesto.">*</span></label>
<input type="text" maxlength="60" name="name" id="edit-name" size="15" value="" class="form-text required" />
</div>
<div class="form-item" id="edit-pass-wrapper">
<label for="edit-pass">Password: <span class="form-required" title="Questo campo è richiesto.">*</span></label>
<input type="password" name="pass" id="edit-pass" maxlength="60" size="15" class="form-text required" />
</div>
<input type="submit" name="op" id="edit-submit" value="Accedi" class="form-submit" />
<div class="item-list"><ul><li class="first last"><a href="/user/password" title="Richiedi l&#039;invio per e-mail di una nuova password.">Richiedi una nuova password</a></li>
</ul></div><input type="hidden" name="form_build_id" id="form-VPO_TzaW4KxID4GSe8yUpB_R-zbKjF7Yce1dQ68ZMQU" value="form-VPO_TzaW4KxID4GSe8yUpB_R-zbKjF7Yce1dQ68ZMQU" />
<input type="hidden" name="form_id" id="edit-user-login-block" value="user_login_block" />
<div class="form-item" id="fbconnect_button-wrapper">
<fb:login-button size="large" onlogin="facebook_onlogin_ready();" background="dark" v="2">Connetti con Facebook</fb:login-button>
<div class="description">Sign in using Facebook</div>
</div>
</div></form>
</div>
</div>
<div id="block-views-archivio_argomento-block" class="clear-block block block-views">
<div class="cross-heading">
<h2><span class="boxtitle cross-title">
ARCHIVIO NOTIZIE </span></h2>
</div>
<div class="content"><div class="view view-archivio-argomento view-id-archivio_argomento view-display-id-block articoli-home elenco-home view-dom-id-d847933e671abd896fa52bacc541d4c0">
<div class="view-content">
<div class="item-list">
<ul class="views-summary">
<li><a href="/archivio/7/201001">gennaio 2010</a>
(2)
</li>
<li><a href="/archivio/7/201012">dicembre 2010</a>
(129)
</li>
<li><a href="/archivio/7/201101">gennaio 2011</a>
(720)
</li>
<li><a href="/archivio/7/201102">febbraio 2011</a>
(1467)
</li>
<li><a href="/archivio/7/201103">marzo 2011</a>
(2170)
</li>
<li><a href="/archivio/7/201104">aprile 2011</a>
(2136)
</li>
<li><a href="/archivio/7/201105">maggio 2011</a>
(2550)
</li>
<li><a href="/archivio/7/201106">giugno 2011</a>
(2344)
</li>
<li><a href="/archivio/7/201107">luglio 2011</a>
(2725)
</li>
<li><a href="/archivio/7/201108">agosto 2011</a>
(1556)
</li>
</ul>
</div>
</div>
<div class="item-list"><ul class="pager"><li class="pager-current first">1</li>
<li class="pager-item"><a href="/content/194-coronavirus-toscana-59-nuovi-casi-49-guariti-e-1-decesso?page=1" title="Vai a pagina 2" class="active">2</a></li>
<li class="pager-item"><a href="/content/194-coronavirus-toscana-59-nuovi-casi-49-guariti-e-1-decesso?page=2" title="Vai a pagina 3" class="active">3</a></li>
<li class="pager-item"><a href="/content/194-coronavirus-toscana-59-nuovi-casi-49-guariti-e-1-decesso?page=3" title="Vai a pagina 4" class="active">4</a></li>
<li class="pager-item"><a href="/content/194-coronavirus-toscana-59-nuovi-casi-49-guariti-e-1-decesso?page=4" title="Vai a pagina 5" class="active">5</a></li>
<li class="pager-item"><a href="/content/194-coronavirus-toscana-59-nuovi-casi-49-guariti-e-1-decesso?page=5" title="Vai a pagina 6" class="active">6</a></li>
<li class="pager-item"><a href="/content/194-coronavirus-toscana-59-nuovi-casi-49-guariti-e-1-decesso?page=6" title="Vai a pagina 7" class="active">7</a></li>
<li class="pager-item"><a href="/content/194-coronavirus-toscana-59-nuovi-casi-49-guariti-e-1-decesso?page=7" title="Vai a pagina 8" class="active">8</a></li>
<li class="pager-item"><a href="/content/194-coronavirus-toscana-59-nuovi-casi-49-guariti-e-1-decesso?page=8" title="Vai a pagina 9" class="active">9</a></li>
<li class="pager-ellipsis">…</li>
<li class="pager-next"><a href="/content/194-coronavirus-toscana-59-nuovi-casi-49-guariti-e-1-decesso?page=1" title="Vai alla pagina successiva" class="active">seguente ›</a></li>
<li class="pager-last last"><a href="/content/194-coronavirus-toscana-59-nuovi-casi-49-guariti-e-1-decesso?page=11" title="Vai all&#039;ultima pagina" class="active">ultima »</a></li>
</ul></div>
</div></div>
</div>
</div>
<div id="bo_sidebar2" class="bo_sidebar bo_seidebar2">
</div>
<div id="postsidebar"><div id="block-block-36" class="clear-block block block-block">
<div class="content"> <p><a href="https://www.ilsitodifirenze.it/https%3A/%252Fwww.ilsitodifirenze.it/content/chi-siamo-firenze" style="color: rgb(0, 98, 160); text-decoration-line: underline;" target="_blank"><img src="https://eavjsg.db.files.1drv.com/y4mq_utW0zrXm0Dkz7Im7GEv5OrZ8KwqhSGuBqmxYKZOy2dyW7xoXKBXKUtbqxqE4otjdQEccbQ0W-Lp8wEwZp0I90_-bTdrWNs2hgzrGyZP3uGCcmdF6NB1EE9Zs_-jI9CeP3ldpV0PEb6KxIg0iDj2UB7m1onA6jeIm_2xXcxT6qrErWU56dI6ikFo4FWoAvMGETAaZNzRtN_fEu2cQE5bg?width=160&amp;height=160&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="/cdn-cgi/l/email-protection#74061110150e1d1b1a11341d18071d001b101d121d06111a0e115a1d004b0701161e111700492711131a1518150e1d1b1a1159191107071513131d1b" style="color: rgb(0, 98, 160); text-decoration-line: underline;"><img src="https://dqxipq.db.files.1drv.com/y4mUAgTdxXgOxScn6BN8pvCI0O5fpF68vEorCqspUXOSaNQyPSQke9Lq1FF3wmJ5yfIi7SY8gyflmh4RWcFhju9qCfB9HJOzc8ZanOIDj91PfLSLDzFFZiSxl5QSeptYBu4a5RZLYRS9AOMgxx1m4_8W6QzKOk7gKv_7lnZg-YHg2-hlY5sGLNu2_Ab1RPHgR6GUgwfDVr9brT6evjbXI7FMQ?width=160&amp;height=160&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="https://www.facebook.com/ilsitodifirenze.it/" style="color: rgb(0, 98, 160); text-decoration-line: underline;" target="_blank"><img src="https://qudtyg.db.files.1drv.com/y4m5QNKr9j4hIQ8GrUKQ7A4tgnle0SknovxdBcEUCWfiV7Rc5WgYJVq88Kgu1i_EPG7_EyWqXRlx4AmGMIMfiw9-2q7-BBzimHbPHP3wgn8UC-b6GSUcXeB17Qq7PlihLfUQh9JL7H1RoMEJSaBGT_yH8K6uUIDvOjdg7Hb1ncFCuGVpWuucSkhzoe4QGY22kQkrykMfFAZG9b_fZ9Pxx7gHA?width=160&amp;height=40&amp;cropmode=none" style="height:40px; width:160px" /></a></p>
<p><a href="https://www.instagram.com/ilsitodifirenze/" target="_blank"><img src="https://qkdtyg.db.files.1drv.com/y4mgHDX5-rFOmd1prDyFagG-2g6xbZf1rxGYgnrQ2l0Nb_rUDlOvqjwjRZIMszJNjJeoDGQPqU0rccKG_epAYkWf098xOyraDuOcbiCVEQCNTOhIjaacXrVMvY2HlIFK4cp_LaPET5Ky2FuLBsiZDz9NNxvwvMPfVKOjwH0eTrqTy5RxHyZL_mdFF97p7HDAtkbI3bFTkm-hRgoT91w5V0mrw?width=160&amp;height=40&amp;cropmode=none" style="height:40px; width:160px" /></a></p>
<p><a href="https://twitter.com/ilsitodifirenze" target="_blank"><img src="https://q0dtyg.db.files.1drv.com/y4mOeHqtTCl43ZNDnuLx53qKkFarEQ1NCsQClBIICM1eTYNehMpvsFxhFOJ-E0_fzqgVZnybzkBbiV-zjTpJkFIAFUVJHg5SfZ7dLuCnUs5rIfcErIKwegvwtaOmmaUcyI5vITVy6F-NsmwzTk1AKJVceRFNzVaqgSZZj0_FaAQE2LMc7JBXV5Ow_KI1BzG6iownfFv92Le_1BlLa1P9TUxjQ?width=160&amp;height=40&amp;cropmode=none" style="height:40px; width:160px" /></a></p>
<p><a href="https://www.youtube.com/channel/UC6J0N_3tGUZ4XhWqNL8cHig" target="_blank"><img src="https://redtyg.db.files.1drv.com/y4mTzhkN-NYb2J03Ppx-xW1TofwpuFHia4BTOxPVdK6EF7Hr20gaDTISNMqZx8S5zzLARYYwpqB2zPzeXKWcZWC8Yd8zqCWKtlcu_XlcL2HjomTU12mOODk-cqdNhFRFrYzDsKV4PymkxUc7b4RdRHrPZKtpkkEwP-Yb-jv4Yz7DwjOjcYrD1sP7uTWuU5aqjs2uvqQa00BwC9B2UPWASZJ8g?width=160&amp;height=40&amp;cropmode=none" style="height:40px; width:160px" /></a></p>
<p><a href="https://www.sitly.it/baby-sitter?utm_source=affiliate&amp;utm_medium=cpc#a_aid=ilsitodifirenze&amp;a_bid=07a3c0ae" target="_top"><img alt="Sitly" src="//sitly.postaffiliatepro.com/accounts/default1/d1elybz/07a3c0ae.png" style="height:600px; width:160px" title="Sitly" /></a><img alt="" src="https://sitly.postaffiliatepro.com/scripts/d1elyiz?a_aid=ilsitodifirenze&amp;a_bid=07a3c0ae" style="border:0; height:1px; width:1px" /></p>
<p><a href="https://paypal.me/ilsitodifirenze?locale.x=it_IT" target="_blank"><img src="https://2bs8ya.db.files.1drv.com/y4m-bLxJzfwZ9y6wjGQYN_Q1ZqjjK5PRfm030lDIXpBnNb4_ai4_0cTHJSF-o5dlZQSMRzxdnZP63NkqQX0UUslBlxhzFXndejlSAzZFBN85nQIjyKoYJyg41t4ag-ek6BxKteaecJ8huu-cwJ6TWfSZeU3BZPwpKvxYO4gQdT3yusen2g_cfll6X1wCDB3ZxvfOM3uCL7rij9PWMLuuqD9bw?width=940&amp;height=788&amp;cropmode=none" style="height:134px; width:160px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/stadio_fiorentina" style="color: rgb(0, 98, 160); text-decoration-line: underline;"><img alt="" src="https://www.ilsitodifirenze.it/sites/default/files/imagesgallery/NSF.jpg" style="height:160px; width:160px" /></a></p>
<p><a href="https://paypal.me/ilsitodifirenze?locale.x=it_IT" style="color: rgb(0, 98, 160); text-decoration-line: underline;" target="_blank"><img src="https://2bs8ya.db.files.1drv.com/y4m-bLxJzfwZ9y6wjGQYN_Q1ZqjjK5PRfm030lDIXpBnNb4_ai4_0cTHJSF-o5dlZQSMRzxdnZP63NkqQX0UUslBlxhzFXndejlSAzZFBN85nQIjyKoYJyg41t4ag-ek6BxKteaecJ8huu-cwJ6TWfSZeU3BZPwpKvxYO4gQdT3yusen2g_cfll6X1wCDB3ZxvfOM3uCL7rij9PWMLuuqD9bw?width=940&amp;height=788&amp;cropmode=none" style="height:134px; width:160px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/117-da-firenze-sanremo-lo-speciale-sul-70%C2%B0-festival-della-canzone-italiana" style="color: rgb(0, 98, 160); text-decoration-line: underline;" target="_blank"><img src="https://dzahmw.db.files.1drv.com/y4mi-pN66cFW8Kjr26nDLB48yaTi9jbH1EHAfEhWxWsO3JWWSgT6y8yLuwZjO9gW1VBIoloaNAx8w348tJDsulC5ayZpdsYvMSQ9TaKoCphtCCrx7fsTfBeIBSP3skPgbHgTQadnmhrUl8REJs1_zvA8G38G26dpsYEQeiVH_aqJfDySszluPqpZU6cMbX3YWLWZTbCR_19DkpAAKSYI3lDVA?width=300&amp;height=300&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="https://www.facebook.com/Sentiero103/" target="_blank"><img src="https://fkxipq.db.files.1drv.com/y4mxyQlMXTiEY1R-tOqb9oj2ci-ryiW-vmSjcXMhCwVmGZwgBJnOzNQhBdeI16M3wDzykwzOOqE0KAS503IQm3sA--NFPTPPoSlDMwkTkZgs8V0QOSD4_LqI82UFINcCVT26Fle4L5kDgvk-PYxNUviZoayf6M9qX4-jx8mtVeR7Ph73oCoKEPWPvAnjK1nluMRvU5xvcL_m8dQkL47QukNoQ?width=160&amp;height=160&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/899-Giornalisti%20Anonimi%3A%20reportage%2C%20inchieste%20e%20documentari%20" target="_blank"><img src="https://2ls8ya.db.files.1drv.com/y4maHdeznBNx7w5n4q2HE_t3ud_UncTYvPvt0GRQQWUYdh2YMkEWtkmfsTWstFrLTkWFtOvQbQQw2FRTJR6YNrYKcp3FvPJRnGJdEFf2CxaDVtsRWGnizvR9XnP6zR9N9RMqMXRY5KAD_Ij9oBS69btCGPwK3f-5YuAMsZdwP8uGIuWcYJZfy8trU1jajDB_YVb-rl1BtXBq-CPQi6vunvxAg?width=940&amp;height=788&amp;cropmode=none" style="height:134px; width:160px" /></a></p>
<p><a href="http://www.susinigroup.com" target="_blank"><img src="https://e6vjsg.db.files.1drv.com/y4mKychEM_xJqhHWTx7H4RLAsLA-H8YA4tJsMZ-Bruk0sGZfRNzam8kPFFdYc6J5EPKgSY8izITB5h3tgBtZGESyhByN7-7wXCyR7iIm7RtdSwb-ut49HqV_lJRyld04CssS165VKw2oD9-wjXJ2JonQS0jmrNLMuvZwLfsCp9RjVeo86U8wVPW5RlwyWffk3xW7SAY2NJ6QegiO1y9p2RZQg?width=300&amp;height=300&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/387-impresa-e-lavoro-lesperto-risponde-invia-la-tua-domanda" target="_blank"><img src="https://57s8ya.db.files.1drv.com/y4mIqdtE0v5UoIbeut0q4HCLmyoD0GaWZh3uWPhkm2dW3vmHgXmH-2gnlDDANeXhoMFVr_X3mKfgpRxTTOBqV-ZuppRrQDn1aaaYqkxQGr7KgixxVHuD8qMdbend8W5FVFZM-xs2OjhhdBrJ0F6iRcZkaJHwK4u8G8keMKjOkhn6cvEsHNoLwmNjBmp5Z_UXnpirSWIzU_JvtFC0LPkoepRTw?width=300&amp;height=300&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="https://www.studiomanetticonsulting.it/" target="_blank"><img src="https://eqvjsg.db.files.1drv.com/y4mZqFU4uA_dkwawXhW-B7ny-RSKyZQ2TsP4GjX4Y8cG02vAkYfdm9KXPjHSgppYo4EuzFvbVbObjIPFj2mrk7jauDaYGfvEJ2mIRxrDre3OgKFasZis1oGdKFQ-rN6F7JXLj2tQShl2UL_EddWlG5kjIE6-8jF5KhnYoirjtAsSMvkLS-GE2OImErcpsB04SoJ6QmsjQlu3T2oxz-My9oEWQ?width=300&amp;height=300&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="/cdn-cgi/l/email-protection#9deff8f9fce7f4f2f3f8ddf4f1eef4e9f2f9f4fbf4eff8f3e7f8b3f4e9a2eee8fff7f8fee9a0cde8fffff1f4fef4e9b8deaeb8dcadb8afadeee8f1b8afadebf2eee9eff2b8afadeef4e9f2"><img src="https://equtyq.db.files.1drv.com/y4mi6O4DOMDf6P-vCYtgMPjMf9NyWn_CDQpDU9TMNQdY5nok9SI-3RA17Ff2aKtAvW4p1lkvECjbZYceBGLEFvuFcjDbR-IPZVXXu67tkGtq9aZEML4WysMTcMoub5ZHVpU5zNF0i9XEFXyWWTATMb9ueaHGHAiV6oqWPc2yp5Nln_u0dNlCndeYC7sYGhb_q8uEQX83wnPsVHAS62j03fXTw?width=371&amp;height=240&amp;cropmode=none" style="height:104px; width:160px" /></a></p>
<p><a href="https://paypal.me/ilsitodifirenze?locale.x=it_IT" style="color: rgb(0, 98, 160); text-decoration-line: underline;" target="_blank"><img src="https://2bs8ya.db.files.1drv.com/y4m-bLxJzfwZ9y6wjGQYN_Q1ZqjjK5PRfm030lDIXpBnNb4_ai4_0cTHJSF-o5dlZQSMRzxdnZP63NkqQX0UUslBlxhzFXndejlSAzZFBN85nQIjyKoYJyg41t4ag-ek6BxKteaecJ8huu-cwJ6TWfSZeU3BZPwpKvxYO4gQdT3yusen2g_cfll6X1wCDB3ZxvfOM3uCL7rij9PWMLuuqD9bw?width=940&amp;height=788&amp;cropmode=none" style="height:134px; width:160px" /></a></p>
<p><a href="https://www.facebook.com/cartoleriabotticelli/" target="_blank"><img src="https://e6xipq.db.files.1drv.com/y4mAwnYEnZH2zlqgLOB0GYRnYNEAgFaduC3sxNr16Qz7Vvmd3tCeAUHXNqeHKW363JRuXZWHdcVmkYQHVArs8-oxVBYjrsycStbW7CDFEpzi56BvJiz--bwDnreiCTPUrTF5nZHCiJZ3WKZvBiwc2Ii3oQn24vJzF0qKMCQVr-aTJoOMMiQcTlJehde3CPA9keySsVwCnKqLJKHCPjBhwEOAQ?width=160&amp;height=160&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="https://www.studiomanetticonsulting.it/" target="_blank"><img src="https://faxipq.db.files.1drv.com/y4mNF14wMAnaFiIygePMauJ5-jEhOxhXrxCvC3vsol27EHlzOMJAI9zQwX9ojkFhC4SfGlddKJUoI1IBY9kW3Ohs1hdci0jNuZrUZYroYhUE-x5UJchYNnLq5aG-oGqIk5x3ZkKEKCbf3p9FIutcjJ3x1ghTJqMdPa0B85h1U4tzr0BoW2l64kSEbLdcTdZIbL7kPjaP4TDSC3t7PgJXnVcuA?width=160&amp;height=160&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="https://paypal.me/ilsitodifirenze?locale.x=it_IT" style="color: rgb(0, 98, 160); text-decoration-line: underline;" target="_blank"><img src="https://2bs8ya.db.files.1drv.com/y4m-bLxJzfwZ9y6wjGQYN_Q1ZqjjK5PRfm030lDIXpBnNb4_ai4_0cTHJSF-o5dlZQSMRzxdnZP63NkqQX0UUslBlxhzFXndejlSAzZFBN85nQIjyKoYJyg41t4ag-ek6BxKteaecJ8huu-cwJ6TWfSZeU3BZPwpKvxYO4gQdT3yusen2g_cfll6X1wCDB3ZxvfOM3uCL7rij9PWMLuuqD9bw?width=940&amp;height=788&amp;cropmode=none" style="height:134px; width:160px" /></a></p>
<p><a href="/cdn-cgi/l/email-protection#1b697e7f7a617274757e5b727768726f747f727d72697e75617e35726f24686e79717e786f264b6e7979777278726f3e58283e5a2b3e292b686e773e292b6d74686f69743e292b68726f74" style="color: rgb(0, 98, 160); text-decoration-line: underline;"><img src="https://equtyq.db.files.1drv.com/y4mi6O4DOMDf6P-vCYtgMPjMf9NyWn_CDQpDU9TMNQdY5nok9SI-3RA17Ff2aKtAvW4p1lkvECjbZYceBGLEFvuFcjDbR-IPZVXXu67tkGtq9aZEML4WysMTcMoub5ZHVpU5zNF0i9XEFXyWWTATMb9ueaHGHAiV6oqWPc2yp5Nln_u0dNlCndeYC7sYGhb_q8uEQX83wnPsVHAS62j03fXTw?width=371&amp;height=240&amp;cropmode=none" style="height:104px; width:160px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/344-detto-tra-noi-il-talk-social-che-intervista-i-personaggi-fiorentini"><img src="https://eaxipq.db.files.1drv.com/y4mhtWicpNorblnSA4JHU3n3_Y7mXxLg6dwwVUcPXaFEECqrGx9OZxx2HuJAuAswJQgdAq-XWmfeCyYTmnf1NWp8nXdGn0vaL8_5gGPcgFoHuhl6wRfpbOqH-j_KRnMX7w4pUXUDEr3ljN-rCoGHQrhCEQtvCx1L6rgnENzIGRbg1kIRsT51l2xixVk9aYhSAa3la1C_Z-I5umdBneBj49ByA?width=160&amp;height=160&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="http://www.suzyq.it/" target="_blank"><img src="https://havjsg.db.files.1drv.com/y4myP2LecMAzI6KjgPRCg_XsUvqaSZ1GCE3FAaxeiG67EeMFNOVsLDuM5DG0Jruejq9ezVz82aaRHr2hlr2vcPZrKM2iBhF2SaQZNw4jcgZRHacTpAUzgh-XlF_jUfpIax-0GRHAztb_jE2GYPsjWI0ZhPOvAZzHuXr0gnbrxf39rumdl2CxNPnDEtT72n547RvoRHy9DQzaH1zg6O72IHE2w?width=160&amp;height=160&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="https://music.apple.com/it/album/otto/1161336294" target="_blank"><img src="https://hkvjsg.db.files.1drv.com/y4mu-sXCixNiDrW4hKT_HLBAJXcNwM4bNUURYYwePfHxKoUjaWYkc5QKAfxatO27uvZHVGVHDuCAiB4EFtsQ0CG8Yym5Sl4x0IlatpzPHC8BfRTZuDCICxE5QvpMffNGip2iL2UEaDKlzTEbGU3r591RKOeZLrU0vLY6pMrycWRrVK8yn3gLfkffbokB_0RJqk_1j8EUcmXk9PYyzbD8wk0qQ?width=160&amp;height=160&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="/cdn-cgi/l/email-protection#ed9f88898c9784828388ad84819e84998289848b849f88839788c38499d29e988f87888e99d0bd988f8f81848e8499c8aedec8acddc8dfdd9e9881c8dfdd9b829e999f82c8dfdd9e849982" style="color: rgb(0, 98, 160); text-decoration-line: underline;"><img src="https://equtyq.db.files.1drv.com/y4mi6O4DOMDf6P-vCYtgMPjMf9NyWn_CDQpDU9TMNQdY5nok9SI-3RA17Ff2aKtAvW4p1lkvECjbZYceBGLEFvuFcjDbR-IPZVXXu67tkGtq9aZEML4WysMTcMoub5ZHVpU5zNF0i9XEFXyWWTATMb9ueaHGHAiV6oqWPc2yp5Nln_u0dNlCndeYC7sYGhb_q8uEQX83wnPsVHAS62j03fXTw?width=371&amp;height=240&amp;cropmode=none" style="height:104px; width:160px" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
</div>
</div>
</div>
</div>
<div id="bo_footer"><p>Quotidiano diffuso via internet da&nbsp;Il sito d&#39;Italia. Testata giornalistica registrata presso il Tribunale Civile di&nbsp;Firenze n.5811 del 29 dicembre 2010. Edito da Giornalistifiorentini srls Copyright ilsitodiFirenze.it - Tutti i diritti e i contenuti sono propriet&agrave; de ilsitodiFirenze.it - Direttore: Matteo Cal&igrave;&nbsp;&nbsp;<br />
<a href="https://www.ilsitodifirenze.it/realizzazione-sito-web-firenze">Realizzazione sito web Firenze</a> | <a href="https://www.ilsitodimassacarrara.it/realizzazione-sito-web-massa">Realizzazione sito web Massa</a>&nbsp;| <a href="https://www.ilsitodiroma.it/realizzazione-sito-web-roma">Realizzazione sito web Roma</a>&nbsp;| <a href="https://www.ilsitodiperugia.it/realizzazione-sito-web-perugia">Realizzazione sito web Perugia</a>&nbsp;| <a href="https://www.ilsitodibari.it/realizzazione-sito-web-bari">Realizzazione sito web Bari</a> |&nbsp;<a href="https://www.ilsitoditalia.it/realizzazione-sito-web">Realizzazione sito web Italia</a>&nbsp;|&nbsp; Trame Digitali digital agency</p>
</div>
</div> 
</div>
</div> 

<div id="bo_tools">
<span id="adv_comunicati">Manda i tuoi comunicati stampa a: <a href="/cdn-cgi/l/email-protection#2f5d4a4b4e554640414a49465d4a41554a6f46435c465b404b4649465d4a41554a01465b"><span class="__cf_email__" data-cfemail="aedccbcacfd4c7c1c0cbc8c7dccbc0d4cbeec7c2ddc7dac1cac7c8c7dccbc0d4cb80c7da">[email&#160;protected]</span></a></span>

<div id="wrapperpanel">
<div id="toppanel">
<div id="panel">
<div id="panel_contents">
</div>
<div id="contentpanel">
<h2>Redazioni locali</h2>
<div id="block-views-Redazioni-block_1" class="clear-block block block-views">
<div class="content"><div class="view view-Redazioni view-id-Redazioni view-display-id-block_1 view-dom-id-0fddcf11f29a1db6fb9afe424fdb4649">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiFirenze.it">Firenze</a></span> </div> </div>
<div class="views-row views-row-2 views-row-even">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiPerugia.it">Perugia</a></span> </div> </div>
<div class="views-row views-row-3 views-row-odd">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiPrato.it">Prato</a></span> </div> </div>
<div class="views-row views-row-4 views-row-even">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiModena.it">Modena</a></span> </div> </div>
<div class="views-row views-row-5 views-row-odd">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiBari.it">Bari</a></span> </div> </div>
<div class="views-row views-row-6 views-row-even">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiMassaCarrara.it">MassaCarrara</a></span> </div> </div>
<div class="views-row views-row-7 views-row-odd views-row-last">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiPalermo.it">Palermo</a></span> </div> </div>
</div>
</div></div>
</div>
</div>
</div>
<div class="panel_button" style="display: visible;"><a href="#"><img src="/sites/default/themes/italiadomani/images/bottone-redazioni.png" alt="Mostra Redazioni Locali" /></a></div>
<div class="panel_button" id="hide_button" style="display: none;"><a href="#"><img src="/sites/default/themes/italiadomani/images/bottone-chiudi.png" alt="Nascondi Redazioni Locali" /></a></div>
</div>
</div>

</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://www.ilsitodifirenze.it/sites/default/files/js/js_e64985b743932849ae2c669828d137d5.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","myModule":{"id":"ctracker","defer":"defer","async":"async"},"fbconnect":{"user_pictures":"allow","language_code":"it_IT","app_id":"173686379331540","debug":1,"connect_js":"document.location.protocol + '\/\/connect.facebook.net\/it_IT\/all.js'","loginout_mode":"auto","invite_name":"ilsitodiFirenze.it","fast_reg_mode":0,"fbuid":null,"user":{"uid":0,"fbuid":null}},"lightbox2":{"rtl":"0","file_path":"\/(\\w\\w\/)sites\/default\/files","default_image":"\/sites\/all\/modules\/lightbox2\/images\/brokenimage.jpg","border_size":10,"font_color":"000","box_color":"fff","top_position":"","overlay_opacity":"0.8","overlay_color":"000","disable_close_click":1,"resize_sequence":0,"resize_speed":400,"fade_in_speed":400,"slide_down_speed":600,"use_alt_layout":0,"disable_resize":0,"disable_zoom":0,"force_show_nav":0,"show_caption":1,"loop_items":1,"node_link_text":"Guarda i dettagli dell\u0026#039;immagine","node_link_target":0,"image_count":"Immagine !current di !total","video_count":"Video !current di !total","page_count":"Pagina !current di !total","lite_press_x_close":"press \u003ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\u003e\u003ckbd\u003ex\u003c\/kbd\u003e\u003c\/a\u003e to close","download_link_text":"Scarica l\u0026#039;immagine","enable_login":false,"enable_contact":false,"keys_close":"c x 27","keys_previous":"p 37","keys_next":"n 39","keys_zoom":"z","keys_play_pause":"32","display_image_size":"","image_node_sizes":"()","trigger_lightbox_classes":"","trigger_lightbox_group_classes":"","trigger_slideshow_classes":"","trigger_lightframe_classes":"","trigger_lightframe_group_classes":"","custom_class_handler":0,"custom_trigger_classes":"","disable_for_gallery_lists":true,"disable_for_acidfree_gallery_lists":true,"enable_acidfree_videos":true,"slideshow_interval":5000,"slideshow_automatic_start":true,"slideshow_automatic_exit":true,"show_play_pause":true,"pause_on_next_click":false,"pause_on_previous_click":true,"loop_slides":false,"iframe_width":600,"iframe_height":400,"iframe_border":1,"enable_video":0}});
//--><!]]>
</script>
<script src="/sites/default/themes/italiadomani/js/cities/firenze.min.js" type="text/javascript"></script>
<div id="fb-root"></div>
<script type="text/javascript">
        window.fbAsyncInit = function() {
          FB.init({
            appId  : '173686379331540',
            status : true, // check login status
            cookie : true, // enable cookies to allow the server to access the session
            xfbml  : true,
            logging: '1'
          });
          
          jQuery(document).trigger('fb:init');
        };
      
        (function() {
          var e = document.createElement('script');
          e.src = document.location.protocol + '//connect.facebook.net/it_IT/all.js';
          e.async = true;
          document.getElementById('fb-root').appendChild(e);
        }());
      </script>
<div style="display: none"><form action="/content/194-coronavirus-toscana-59-nuovi-casi-49-guariti-e-1-decesso?destination=node%2F109600" accept-charset="UTF-8" method="post" id="fbconnect-autoconnect-form">
<div><input type="submit" name="op" id="edit-connect" value="Connect" class="form-submit" />
<input type="hidden" name="form_build_id" id="form-YK2xDrMDdGRsrYIQIi-r1j6K5VU-A8hdeBXIAnPIXd8" value="form-YK2xDrMDdGRsrYIQIi-r1j6K5VU-A8hdeBXIAnPIXd8" />
<input type="hidden" name="form_id" id="edit-fbconnect-autoconnect-form" value="fbconnect_autoconnect_form" />
</div></form>
</div>
<div id="fb-root"></div><script type="text/javascript">
     window.fbAsyncInit = function() {
       FB.init({
         appId: "173686379331540",
         status: true, 
         cookie: true,
         xfbml: true
       });
       
       
       
         
     };
     (function() {
       var e = document.createElement('script'); 
       e.async = true;
       e.src = document.location.protocol + '//connect.facebook.net/it_IT/all.js';
       document.getElementById('fb-root').appendChild(e);
     }());
  </script>
<script type="text/javascript">
//  var _gaq = _gaq || [];
//  _gaq.push(['_setAccount', 'UA-23511258-1']);
//  _gaq.push(['_trackPageview']);
//  (function() {
//    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
//    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
//    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
//  })();

</script>
</body>
</html>
