<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
  "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns:fb="http://www.facebook.com/2008/fbml" xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PHX92KK');</script>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Clima: Toscana punta a essere &#039;Carbon neutral&#039; entro il 2030" />
<meta property="og:site_name" content="ilsitodiFirenze.it" />
<link rel="shortcut icon" href="https://www.ilsitodifirenze.it/sites/default/files/italiadomani_favicon.png" type="image/x-icon" />
<title>Clima: Toscana punta a essere &#039;Carbon neutral&#039; entro il 2030 | Il Sito di Firenze</title>
<link type="text/css" rel="stylesheet" media="all" href="https://www.ilsitodifirenze.it/sites/default/files/css/css_0571aca32f94dd7d85d08f48f0aff851.css" />
<link type="text/css" rel="stylesheet" media="print" href="https://www.ilsitodifirenze.it/sites/default/files/css/css_d0b159c2881cd3f075378c01ac089212.css" />
<!--[if lt IE 7]>
      <link type="text/css" rel="stylesheet" media="all" href="/sites/default/themes/italiadomani/fix-ie.css" />    <![endif]-->

<link rel="stylesheet" href="/sites/default/themes/italiadomani/css/cities/firenze.min.css" type="text/css" media="screen" />
<meta name="keywords" content="notizie, corriere, giornale, news, sport, meteo, firenze, politica, lavoro, salute, economia, foto, viaggi, libri, video, gossip, riviste, casa, cinema, automobili, ricette, musica, annunci, giochi, immobiliare, locali, radio" />
<meta property="og:url" content="http://www.ilsitodifirenze.it/content/246-clima-toscana-punta-essere-carbon-neutral-entro-il-2030" />

<meta property="fb:admins" content="cosmy81,556483582" />
<meta property="fb:app_id" content="173686379331540" />
<style>.messages.error{display:none;}</style>
</head>
<body class="firenze article not-logged-in layout-first-main lightbox-processed">
<!--googleoff: index-->


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PHX92KK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="bo_container" class="bo_container">
<div id="header-region" class="clear-block"></div>
<div id="wrapper">
<div id="container" class="clear-block">
<div id="bo_header">

<img alt=" firenze" title=" firenze" src="/sites/default/themes/italiadomani/cities/firenze.jpg">
<div id="bo_logo">
<h2><a href='/' title=''><img src='/sites/default/themes/italiadomani/cities/logo-firenze.png' alt='' /></a> </h2>
</div>
<div id="bo_whois">

</div>
<div id="bo_skyline"><img alt="skyline" src="/sites/default/themes/italiadomani/images/skyline.gif" /></div>
<div id="bo_social">
<a href="https://www.facebook.com/apps/application.php?id=173686379331540" target="_blank"><img src="/sites/default/themes/italiadomani/images/facebook-01.png" alt="facebook" onmouseover="this.src='/sites/default/themes/italiadomani/images/facebook-up-01.png'" onmouseout="this.src='/sites/default/themes/italiadomani/images/facebook-01.png'" /></a>
<a href="https://twitter.com/ilsitoditalia" target="_blank"><img src="/sites/default/themes/italiadomani/images/twitter-01.png" alt="twitter" onmouseover="this.src='/sites/default/themes/italiadomani/images/twitter-up-01.png'" onmouseout="this.src='/sites/default/themes/italiadomani/images/twitter-01.png'" /></a>
<a href="https://www.youtube.com/sitoditalia" target="_blank"><img src="/sites/default/themes/italiadomani/images/youtube-01.png" alt="youtube" onmouseover="this.src='/sites/default/themes/italiadomani/images/youtube-up-01.png'" onmouseout="this.src='/sites/default/themes/italiadomani/images/youtube-01.png'" /></a>
<a href="/rss.xml/firenze"><img src="/sites/default/themes/italiadomani/images/rss-01.png" alt="Feed RSS" onmouseover="this.src='/sites/default/themes/italiadomani/images/rss-up-01.png'" onmouseout="this.src='/sites/default/themes/italiadomani/images/rss-01.png'" /></a>
</div>
</div> 
<div id="bo_preface">
<div id="primary-menu" class="t_tabs">
<ul class="links primary-links"><li class="menu-284 first"><a href="/" title="">Home</a></li>
<li class="menu-285"><a href="/archivio_cronaca" title="">Cronaca</a></li>
<li class="menu-286"><a href="/archivio_politica" title="">Politica</a></li>
<li class="menu-287"><a href="/archivio_cultura" title="">Cultura</a></li>
<li class="menu-288"><a href="/archivio_svago" title="">Svago</a></li>
<li class="menu-289"><a href="/archivio_sport" title="">Sport</a></li>
<li class="menu-290"><a href="/archivio_economia" title="L&#039;archivio degli articoli di economia">Economia</a></li>
<li class="menu-1167 last"><a href="/https%3A/%252Fwww.ilsitodifirenze.it/content/chi-siamo-firenze" title="La redazione">Redazione</a></li>
</ul>
<ul class="t_tabs static-links tab_magherini"><li class=""><a href="/archivio_magherini" title="Notizie su Magherini" class="">Speciale Magherini</a></li></ul>
<ul class="t_tabs static-links tab_nuovostadio"><li class=""><a href="/stadio_fiorentina" title="Nuovo Stadio Fiorentina" class="">Nuovo Stadio Fiorentina</a></li></ul>
<ul class="t_tabs static-links"><li class=""><a href="/content/chi-siamo-firenze" title="" class="">Redazione</a></li></ul>
</div>
<div id="block-block-3" class="clear-block block block-block">
<div class="content"> <div class="cse-branding-right" style="color: rgb(0, 0, 0);">
<div class="cse-branding-form">
<form action="https://www.google.it/cse" id="cse-search-box" target="_blank">
<div><input name="cx" type="hidden" value="partner-pub-0591427087966778:4453813004" /> <input name="ie" type="hidden" value="UTF-8" /> <input name="q" size="55" type="text" /> <input name="sa" type="submit" value="Cerca" /></div>
</form>
</div>
</div>
</div>
</div>
<div id="data-testata">
<script type='text/javascript'>
		   var mydate=new Date()
		   var hours=mydate.getHours()
		   if (hours <10)hours="0"+hours
		   var minutes=mydate.getMinutes()
		   if (minutes < 10)minutes="0"+minutes
		   var seconds=mydate.getSeconds()
		   if (seconds < 10)seconds="0"+seconds
		   var year=mydate.getYear()
		   if (year < 1000)
			   year+=1900
		   var day=mydate.getDay()
		   var month=mydate.getMonth()
		   var daym=mydate.getDate()
		   if (daym<10)
			   daym="0"+daym
		   var dayarray=new Array("Domenica","Luned&igrave;","Marted&igrave;","Mercoled&igrave;","Gioved&igrave;","Venerd&igrave;","Sabato")
		   var montharray=new Array("Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre")
		   document.write(dayarray[day]+", "+daym+" "+montharray[month]+" "+year+" - "+hours+":"+minutes)
		   </script>
</div>
<div class="message-wrapper js-popup-box"><span class="close-bt">X</span>
<div class="messages error">
<ul>
<li><em>Notice</em>: <em>Undefined variable: node</em> in <em>theme_fb_social_comments_block_comments_view()</em> (line <em>116</em> of <em>/var/www/pressflow/sites/all/modules/fb_social/modules/fb_social_comments/fb_social_comments.module</em>).</li>
<li><em>Notice</em>: <em>Trying to get property of non-object</em> in <em>theme_fb_social_comments_block_comments_view()</em> (line <em>116</em> of <em>/var/www/pressflow/sites/all/modules/fb_social/modules/fb_social_comments/fb_social_comments.module</em>).</li>
</ul>
</div>
</div>
</div>
<div id="bo_content">
<div id="bo_mainbar" class="bo_mainbar">
<div id="vetrina">
</div>
<div id="pre-contenuti"></div>
<div class="clear-block"></div>
<div id="occhiello-articolo" class="field-field-occhiello">Ambiente</div> <h1 id="titolo-articolo">Clima: Toscana punta a essere &#039;Carbon neutral&#039; entro il 2030</h1>
<div class="messages error">
<ul>
<li><em>Notice</em>: <em>Undefined variable: node</em> in <em>theme_fb_social_comments_block_comments_view()</em> (line <em>116</em> of <em>/var/www/pressflow/sites/all/modules/fb_social/modules/fb_social_comments/fb_social_comments.module</em>).</li>
<li><em>Notice</em>: <em>Trying to get property of non-object</em> in <em>theme_fb_social_comments_block_comments_view()</em> (line <em>116</em> of <em>/var/www/pressflow/sites/all/modules/fb_social/modules/fb_social_comments/fb_social_comments.module</em>).</li>
</ul>
</div>
<div class="clear-block"></div>
<div id="contenuti">
<div id="node-105399" class="node sticky">
<span class="submitted">Mer, 06/11/2019 - 00:00 — La redazione</span>
<div class="content clear-block">
<div class="fb-social-like-widget"><fb:like href="https://www.ilsitodifirenze.it/content/246-clima-toscana-punta-essere-carbon-neutral-entro-il-2030" layout="button_count" show_faces="false" width="350" action="like" font="verdana" colorscheme="light"></fb:like></div><div class="social-share-container">Share: <a target="_blank" class="social-share-facebook" href="https://facebook.com/sharer.php?u=https://www.ilsitodifirenze.it/content/246-clima-toscana-punta-essere-carbon-neutral-entro-il-2030&amp;t=Clima%3A+Toscana+punta+a+essere+%27Carbon+neutral%27+entro+il+2030">Facebook</a> <a target="_blank" class="social-share-twitter" href="https://twitter.com/intent/tweet?text=Clima%3A+Toscana+punta+a+essere+%27Carbon+...&amp;url=https://www.ilsitodifirenze.it/content/246-clima-toscana-punta-essere-carbon-neutral-entro-il-2030">Twitter</a> </div><div class="field field-type-filefield field-field-immagine">
<div class="field-items">
<div class="field-item odd">
<a href="https://www.ilsitodifirenze.it/sites/default/files/immagini_articoli/Meteo-Nubi212_21.jpg" class="imagecache imagecache-immagine_middle imagecache-imagelink imagecache-immagine_middle_imagelink"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_middle/immagini_articoli/Meteo-Nubi212_21.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_middle" width="250" height="250" /></a> </div>
</div>
</div>
<p>Come si presenta il bilancio economico ogni anno, cos&igrave; si presenter&agrave; adesso anche il bilancio dei gas climalteranti in Toscana: sar&agrave; una rendicontazione annuale della capacit&agrave; della nostra regione di ridurre le emissioni di CO2 da una parte ed assorbire quella presente in atmosfera dall&#39;altra.</p>
<p><strong>La Toscana comincia con una proposta numerica per dare gambe alla sua strategia di contrasto al riscaldamento globale e puntare ad essere una regione carbon neutral al 2030.</strong></p>
<p>Cos&igrave; si sono aperti i lavori del comitato scientifico della strategia &quot;Toscana Carbon Neutral&quot; che si &egrave; insediato ieri alla presenza del presidente Enrico Rossi. Al tavolo, insieme a Rossi e all&#39;assessore all&#39;ambiente Federica Fratoni, il neurobiologo Stefano Mancuso, il climatologo Roberto Buizza, l&#39;economista Marco Frey, e i docenti esperti di energia Romano Giglioli e Alessandro Sbrana. Del comitato fa parte anche Edo Ronchi che non &egrave; potuto essere presente per altri impegni. Con loro rappresentanti di Arpat, Irpet, Lamma e Ars.</p>
<p>Compito degli scienziati, mettere a disposizione della Regione il proprio know how e suggerie soluzioni possibili per rendere la nostra regione al pi&ugrave; presto in grado di non produrre anidride carbonica in pi&ugrave; di quanta ne assorbe. Primo passo sar&agrave; la costituzione di un Osservatorio permanente appositamente costituito che, sulla base di una metologia che dovr&agrave; essere sviluppata dal mondo della ricerca toscano, oltre a fornire strumenti in grado di valutare gli impatti delle politiche in termini di riduzione delle sostanze climalteranti, avr&agrave; il compito di monitorare le emissioni ed elaborare proprio il bilancio emissivo.</p>
<p>&quot;Il tema dei cambiamenti climatici &egrave; centrale per la nostra Regione ed &egrave; la cornice su cui orientare tutte le politiche regionali &ndash; ha detto il presidente Enrico Rossi &ndash; Oggi con l&#39;insediamento di questo comitato scientifico che abbiamo voluto perch&eacute; intenzionati di avvalerci delle migliori competenze, accettiamo una sfida ancora pi&ugrave; forte. Vogliamo programmare un piano di azioni concrete con cui raggiungere il traguardo di una Toscana carbon neutral al 2030. Ci sono gi&agrave; azioni in corso altre ne faremo. Per dare concretezza a questo obiettivo abbiamo deciso di orientare in tal senso anche l&#39;utilizzo dei nuovi fondi europei 2021-2027: la sfida &egrave; quella di introdurre il concetto di neutralit&agrave; delle emissioni in tutti i settori delle economia e della societ&agrave;, dall&#39;agricoltura all&#39;impresa fino alla formazione. Con l&#39;incontro di oggi vogliamo far fare alla Toscana un salto di qualit&amp;agr ave;, grazie alla sinergia tra mondo scientifico e istituzioni. La discussione adesso &egrave; avviata e consegneremo questo lavoro a scadenza del mio mandato&quot;.</p>
<p>Ci sono due parti dell&#39;equazione del bilancio, la prima che riguarda quanta anidride carbonica si emette, e su questo punto &egrave; essenziale promuovere una nuova forma di economia circolare e sostenibile spingendo il mondo industriale toscano verso un nuovo paradigma dello sviluppo.</p>
<p>La seconda parte riguarda invece quanta anidride carbonica siamo in grado di assorbire, ed &egrave; proprio a proposito di qusta seconda parte che si rivolge la proposta del prof. Mancuso, semplificabile nella semplice formula: piantare pi&ugrave; alberi.</p>
<p>&quot;Usiamo le piante &ndash; ha detto &ndash; e mettiamole al centro di un grande progetto di ampliamento delle foreste, soprattutto quelle periurbane. In pochi anni potremmo essere in grado di raggiungere un bilancio emissivo pari a zero&quot;.</p>
<p>&quot;Con Toscana Carbon Neutral - ha concluso Rossi - la Regione si doter&agrave; di un modello di sviluppo sostenibile proponendo un patto per la lotta ai cambiamenti cliamtici anche a tutti i Comuni, che dovranno ispirare il proprio sviluppo proprio ai principi riportati nel documento strategico regionale. A dicembre presenteremo in Giunta il documento che nascer&agrave; grazie al contributo del Comitato scientifico e che segner&agrave; il manifesto programmatico della nosra Regione per i prossimi anni&quot;.</p>
<div id="fb-social-comments"><fb:comments xid="https%3A%2F%2Fwww.ilsitodifirenze.it%2Fnode%2F105399" title="" url="https://www.ilsitodifirenze.it/content/246-clima-toscana-punta-essere-carbon-neutral-entro-il-2030" numposts="15" width="500" simple="false" reverse="false" publish_feed="true"></fb:comments></div> </div>
<div class="clear-block">
<div class="meta">
<div class="terms"><ul class="links inline"><li class="taxonomy_term_2 first"><a href="/category/citt%C3%A0/firenze" rel="tag" title="">Firenze</a></li>
<li class="taxonomy_term_7"><a href="/category/categorie/articoli" rel="tag" title="">Articoli</a></li>
<li class="taxonomy_term_12092 last"><a href="/category/argomento/economia" rel="tag" title="Articoli su lavoro ed economia">Economia</a></li>
</ul></div>
</div>
<div class="links"><ul class="links inline"><li class="fb_social_share_class first last"><span><fb:share-button href="https://www.ilsitodifirenze.it/content/246-clima-toscana-punta-essere-carbon-neutral-entro-il-2030" type="button_count"></fb:share-button></span></li>
</ul></div>
</div>
</div>

</div>
<div id="post-contenuti"><div id="block-block-24" class="clear-block block block-block">
<div class="content"><script type='text/javascript'><!--// <![CDATA[
    OA_show('id7_15');
// ]]> --></script><noscript><a href='http://adserver.exupery.it/delivery/ck.php?n=aebb51ac&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.exupery.it/delivery/avw.php?zoneid=15&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aebb51ac' border='0' alt='' /></a></noscript>
</div>
</div>
</div>
</div>
<div id="sidebar_content">
<div id="presidebar"></div>
<div id="bo_sidebar" class="bo_sidebar">
<div id="block-block-35" class="clear-block block block-block">
<div class="cross-heading">
<h2><span class="boxtitle cross-title">
VIDEO </span></h2>
</div>
<div class="content"> <p><iframe frameborder="0" height="169" src="https://www.youtube.com/embed/videoseries?list=PLF8idOOvOEDRMJ8V9Jo3mL7M2atw9lSGG&amp;showinfo=0" width="300"></iframe></p>
<p>&nbsp;</p>
</div>
</div>
<div id="block-views-notizie_della_citta-block_1" class="clear-block block block-views">
<div class="cross-heading">
<h2><span class="boxtitle cross-title">
LE NOTIZIE DI OGGI </span></h2>
</div>
<div class="content"><div class="view view-notizie-della-citta view-id-notizie_della_citta view-display-id-block_1 view-dom-id-d99564b09973829a24745c92ff9700c6">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/221-pioggia-firenze-disagi-e-rallentamenti-il-traffico" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/traffico-pioggia-34e34_6_0.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">maltempo</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/221-pioggia-firenze-disagi-e-rallentamenti-il-traffico">Pioggia a Firenze, disagi e rallentamenti per il traffico </a></span> </div> </div>
<div class="views-row views-row-2 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/238-palagi-spc-%E2%80%9Cprima-delle-olimpiadi-impegniamoci-non-allagare-firenze%E2%80%9D" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/bundu-palagi-consiglio-comunale_0.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Ieri disagi in città</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/238-palagi-spc-%E2%80%9Cprima-delle-olimpiadi-impegniamoci-non-allagare-firenze%E2%80%9D">Palagi (SPC): “Prima delle Olimpiadi, impegniamoci a non allagare Firenze”</a></span> </div> </div>
<div class="views-row views-row-3 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/246-clima-toscana-punta-essere-carbon-neutral-entro-il-2030" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked active"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/Meteo-Nubi212_21.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Ambiente</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/246-clima-toscana-punta-essere-carbon-neutral-entro-il-2030" class="active">Clima: Toscana punta a essere &#039;Carbon neutral&#039; entro il 2030</a></span> </div> </div>
<div class="views-row views-row-4 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/378-razzismo-le-azzurre-girelli-e-guagni-nel-calcio-femminile-non-esiste" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/guagni-alia-fw.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Coverciano</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/378-razzismo-le-azzurre-girelli-e-guagni-nel-calcio-femminile-non-esiste">Razzismo, le azzurre Girelli e Guagni: &quot;Nel calcio femminile non esiste&quot; </a></span> </div> </div>
<div class="views-row views-row-5 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/832-aeroporto-di-firenze-inaugurata-la-statua-onore-di-wallenberg" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/inaugurata-la-statua-in-onore-di-Wallenberg-alla-presenza-di-Eurnekian.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Presente il presidente Eurnekian </span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/832-aeroporto-di-firenze-inaugurata-la-statua-onore-di-wallenberg">Aeroporto di Firenze: inaugurata la statua in onore di Wallenberg</a></span> </div> </div>
<div class="views-row views-row-6 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/361-aprono-casa-con-un-passepartout-ladri-rubano-borse-e-gioielli" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/download_11.jpeg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">borgo ognissanti </span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/361-aprono-casa-con-un-passepartout-ladri-rubano-borse-e-gioielli">Aprono casa con un passepartout, ladri rubano borse e gioielli</a></span> </div> </div>
<div class="views-row views-row-7 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/472-operaio-mor%C3%AC-alla-guida-del-muletto-condannato-dirigente-coop" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/coop_2.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">corte di appello di firenze</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/472-operaio-mor%C3%AC-alla-guida-del-muletto-condannato-dirigente-coop">Operaio morì alla guida del muletto, condannato dirigente Coop</a></span> </div> </div>
<div class="views-row views-row-8 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/220-entrano-firenze-senza-permesso-31-bus-turistici-multati" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/pullman-turistici-firenze-lungarno-zecca-11_2.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Controlli mirati</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/220-entrano-firenze-senza-permesso-31-bus-turistici-multati">Entrano a Firenze senza permesso: 31 bus turistici multati</a></span> </div> </div>
<div class="views-row views-row-9 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/232-trasferita-la-porta-sud-del-battistero-dall%E2%80%99opificio-al-museo-dell%E2%80%99opera-del-duomo" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/trasporto-porta-sud-battistero.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Concluso il restauro</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/232-trasferita-la-porta-sud-del-battistero-dall%E2%80%99opificio-al-museo-dell%E2%80%99opera-del-duomo">Trasferita la Porta Sud del Battistero dall’Opificio al Museo dell’Opera del Duomo</a></span> </div> </div>
<div class="views-row views-row-10 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/997-piazza-delle-cure-agevolazioni-tari-e-cosap-ai-negozi-interessati-dai-cantieri" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/mercato-cure-31-8-19_0.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Approvata mozione in Consiglio comunale</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/997-piazza-delle-cure-agevolazioni-tari-e-cosap-ai-negozi-interessati-dai-cantieri">Piazza delle Cure: agevolazioni Tari e Cosap ai negozi interessati dai cantieri</a></span> </div> </div>
<div class="views-row views-row-11 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/811-rischia-di-investire-pedone-che-lo-prende-testate-34enne-ferito" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/ambulanza-notte-33_8_0.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">via marconi </span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/811-rischia-di-investire-pedone-che-lo-prende-testate-34enne-ferito">Rischia di investire pedone che lo prende a testate, 34enne ferito </a></span> </div> </div>
<div class="views-row views-row-12 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/623-tav-firenze-ceccarelli-ora-che-lanalisi-costi-benefici-%C3%A8-conclusa-non-si-perda-pi%C3%B9-tempo" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/talpa-TAV-Firenze-ML_11.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Tunnel Alta Velocità</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/623-tav-firenze-ceccarelli-ora-che-lanalisi-costi-benefici-%C3%A8-conclusa-non-si-perda-pi%C3%B9-tempo">TAV Firenze, Ceccarelli: &quot;Ora che l&#039;analisi costi-benefici è conclusa, non si perda più tempo&quot;</a></span> </div> </div>
<div class="views-row views-row-13 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/726-video-rimateria-la-regione-blocca-lampliamento-di-monte-puzzo-la-discarica-di-piombino" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/30a71a56-f77c-4bca-a7b4-a5856b929b8d.jpeg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">ambiente e salute</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/726-video-rimateria-la-regione-blocca-lampliamento-di-monte-puzzo-la-discarica-di-piombino">VIDEO- Rimateria, la Regione blocca l&#039;ampliamento di &quot;Monte Puzzo&quot; la discarica di Piombino </a></span> </div> </div>
<div class="views-row views-row-14 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/484-4-rom-tentano-furto-appartamento-arrestate-grazie-una-vicina-che-chiama-il-112" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/Furto-appartamento-scasso-3wl_13.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Via Sallustio Bandini</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/484-4-rom-tentano-furto-appartamento-arrestate-grazie-una-vicina-che-chiama-il-112">4 rom tentano furto in appartamento: arrestate grazie a vicina che chiama il 112</a></span> </div> </div>
<div class="views-row views-row-15 views-row-odd views-row-last">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/221-trasporto-pubblico-azione-ncc-%E2%80%9Cgi%C3%A0-1500-firme-il-tassametro-fiscale%E2%80%9D" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/Euro-cartamoneta-4e4r_119.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Attacco ai tassisti</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/221-trasporto-pubblico-azione-ncc-%E2%80%9Cgi%C3%A0-1500-firme-il-tassametro-fiscale%E2%80%9D">Trasporto pubblico, Azione Ncc: “Già 1.500 firme per il tassametro fiscale”</a></span> </div> </div>
</div>
<div class="view-footer">
<p><a href="/frontpage_locale">Vedi tutti gli articoli</a></p>
</div>
</div></div>
</div>
<div id="block-block-41" class="clear-block block block-block">
<div class="cross-heading">
<h2><span class="boxtitle cross-title">
APPROFONDIMENTI E SOCIAL </span></h2>
</div>
<div class="content"> <p><iframe frameborder="0" height="300" src="https://www.youtube.com/embed/wZHc4O_fUPM" width="300"></iframe></p>
<p><iframe frameborder="600" height="300" scrolling="no" src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Filsitodifirenze.it%2F%3Ffref%3Dts&amp;tabs=timeline&amp;width=300&amp;height=300&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId" style="border:none;overflow:hidden" width="300"></iframe></p>
<p>&nbsp;</p>
</div>
</div>
<div id="block-block-37" class="clear-block block block-block">
<div class="cross-heading">
<h2><span class="boxtitle cross-title">
I NOSTRI APPROFONDIMENTI </span></h2>
</div>
<div class="content"> <p><a href="https://www.ilsitodifirenze.it/stadio_fiorentina"><img alt="" src="https://www.ilsitodifirenze.it/sites/default/files/imagesgallery/NSF.jpg" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/344-detto-tra-noi-il-talk-social-che-intervista-i-personaggi-fiorentini" target="_blank"><img src="https://rf6qkg.by.files.1drv.com/y4mT6ytI1BwxZ0cL1E5B4EeNtpf1k-Oi_LT8pVM7CQ9EZ9-l-sx7QmIOQLa5206vNy_4aoafPYqzT8Trrqx8GWmylrASMZUIn7wg6FDcjNzRrgfKluwqUUtxCuwLW47vCRditVp0cMvWtUKukqlTckGiFiRlrxjXzu6rgAVTSsbENev3sOtAt-0i2-NZseN0Uuo6b7Io2k9NVAXrufU27S6gA?width=250&amp;height=250&amp;cropmode=none" style="height:300px; width:300px" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
</div>
<div id="block-block-49" class="clear-block block block-block">
<div class="cross-heading">
<h2><span class="boxtitle cross-title">
SPECIALE FESTIVAL SANREMO </span></h2>
</div>
<div class="content"> <p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
</div>
<div id="block-user-0" class="clear-block block block-user">
<div class="cross-heading">
<h2><span class="boxtitle cross-title">
Accesso utente </span></h2>
</div>
<div class="content"><form action="/content/246-clima-toscana-punta-essere-carbon-neutral-entro-il-2030?destination=node%2F105399" accept-charset="UTF-8" method="post" id="user-login-form">
<div><div class="form-item" id="edit-name-wrapper">
<label for="edit-name">Nome utente: <span class="form-required" title="Questo campo è richiesto.">*</span></label>
<input type="text" maxlength="60" name="name" id="edit-name" size="15" value="" class="form-text required" />
</div>
<div class="form-item" id="edit-pass-wrapper">
<label for="edit-pass">Password: <span class="form-required" title="Questo campo è richiesto.">*</span></label>
<input type="password" name="pass" id="edit-pass" maxlength="60" size="15" class="form-text required" />
</div>
<input type="submit" name="op" id="edit-submit" value="Accedi" class="form-submit" />
<div class="item-list"><ul><li class="first last"><a href="/user/password" title="Richiedi l&#039;invio per e-mail di una nuova password.">Richiedi una nuova password</a></li>
</ul></div><input type="hidden" name="form_build_id" id="form-uIXvzfiADMCY8EGarhcHy__ZMUgzFwUjbuQosYxnhrA" value="form-uIXvzfiADMCY8EGarhcHy__ZMUgzFwUjbuQosYxnhrA" />
<input type="hidden" name="form_id" id="edit-user-login-block" value="user_login_block" />
<div class="form-item" id="fbconnect_button-wrapper">
<fb:login-button size="large" onlogin="facebook_onlogin_ready();" background="dark" v="2">Connetti con Facebook</fb:login-button>
<div class="description">Sign in using Facebook</div>
</div>
</div></form>
</div>
</div>
<div id="block-views-archivio_argomento-block" class="clear-block block block-views">
<div class="cross-heading">
<h2><span class="boxtitle cross-title">
ARCHIVIO NOTIZIE </span></h2>
</div>
<div class="content"><div class="view view-archivio-argomento view-id-archivio_argomento view-display-id-block articoli-home elenco-home view-dom-id-abeec203cdfd62e4059a737798754b21">
<div class="view-content">
<div class="item-list">
<ul class="views-summary">
<li><a href="/archivio/7/201001">gennaio 2010</a>
(2)
</li>
<li><a href="/archivio/7/201012">dicembre 2010</a>
(131)
</li>
<li><a href="/archivio/7/201101">gennaio 2011</a>
(718)
</li>
<li><a href="/archivio/7/201102">febbraio 2011</a>
(1467)
</li>
<li><a href="/archivio/7/201103">marzo 2011</a>
(2172)
</li>
<li><a href="/archivio/7/201104">aprile 2011</a>
(2134)
</li>
<li><a href="/archivio/7/201105">maggio 2011</a>
(2553)
</li>
<li><a href="/archivio/7/201106">giugno 2011</a>
(2343)
</li>
<li><a href="/archivio/7/201107">luglio 2011</a>
(2724)
</li>
<li><a href="/archivio/7/201108">agosto 2011</a>
(1559)
</li>
</ul>
</div>
</div>
<div class="item-list"><ul class="pager"><li class="pager-current first">1</li>
<li class="pager-item"><a href="/content/246-clima-toscana-punta-essere-carbon-neutral-entro-il-2030?page=1" title="Vai a pagina 2" class="active">2</a></li>
<li class="pager-item"><a href="/content/246-clima-toscana-punta-essere-carbon-neutral-entro-il-2030?page=2" title="Vai a pagina 3" class="active">3</a></li>
<li class="pager-item"><a href="/content/246-clima-toscana-punta-essere-carbon-neutral-entro-il-2030?page=3" title="Vai a pagina 4" class="active">4</a></li>
<li class="pager-item"><a href="/content/246-clima-toscana-punta-essere-carbon-neutral-entro-il-2030?page=4" title="Vai a pagina 5" class="active">5</a></li>
<li class="pager-item"><a href="/content/246-clima-toscana-punta-essere-carbon-neutral-entro-il-2030?page=5" title="Vai a pagina 6" class="active">6</a></li>
<li class="pager-item"><a href="/content/246-clima-toscana-punta-essere-carbon-neutral-entro-il-2030?page=6" title="Vai a pagina 7" class="active">7</a></li>
<li class="pager-item"><a href="/content/246-clima-toscana-punta-essere-carbon-neutral-entro-il-2030?page=7" title="Vai a pagina 8" class="active">8</a></li>
<li class="pager-item"><a href="/content/246-clima-toscana-punta-essere-carbon-neutral-entro-il-2030?page=8" title="Vai a pagina 9" class="active">9</a></li>
<li class="pager-ellipsis">…</li>
<li class="pager-next"><a href="/content/246-clima-toscana-punta-essere-carbon-neutral-entro-il-2030?page=1" title="Vai alla pagina successiva" class="active">seguente ›</a></li>
<li class="pager-last last"><a href="/content/246-clima-toscana-punta-essere-carbon-neutral-entro-il-2030?page=10" title="Vai all&#039;ultima pagina" class="active">ultima »</a></li>
</ul></div>
</div></div>
</div>
</div>
<div id="bo_sidebar2" class="bo_sidebar bo_seidebar2">
</div>
<div id="postsidebar"><div id="block-block-36" class="clear-block block block-block">
<div class="content"> <p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
</div>
</div>
</div>
</div>
<div id="bo_footer"></div>
</div> 
</div>
</div> 

<div id="bo_tools">
<span id="adv_comunicati">Manda i tuoi comunicati stampa a: <a href="/cdn-cgi/l/email-protection#94e6f1f0f5eefdfbfaf1f2fde6f1faeef1d4fdf8e7fde0fbf0fdf2fde6f1faeef1bafde0"><span class="__cf_email__" data-cfemail="8efcebeaeff4e7e1e0ebe8e7fcebe0f4ebcee7e2fde7fae1eae7e8e7fcebe0f4eba0e7fa">[email&#160;protected]</span></a></span>

<div id="wrapperpanel">
<div id="toppanel">
<div id="panel">
<div id="panel_contents">
</div>
<div id="contentpanel">
<h2>Redazioni locali</h2>
<div id="block-views-Redazioni-block_1" class="clear-block block block-views">
<div class="content"><div class="view view-Redazioni view-id-Redazioni view-display-id-block_1 view-dom-id-058b663db2c65fb5bc351574f3e34f1e">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiFirenze.it">Firenze</a></span> </div> </div>
<div class="views-row views-row-2 views-row-even">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiPerugia.it">Perugia</a></span> </div> </div>
<div class="views-row views-row-3 views-row-odd">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiPrato.it">Prato</a></span> </div> </div>
<div class="views-row views-row-4 views-row-even">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiModena.it">Modena</a></span> </div> </div>
<div class="views-row views-row-5 views-row-odd">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiBari.it">Bari</a></span> </div> </div>
<div class="views-row views-row-6 views-row-even">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiMassaCarrara.it">MassaCarrara</a></span> </div> </div>
<div class="views-row views-row-7 views-row-odd views-row-last">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiPalermo.it">Palermo</a></span> </div> </div>
</div>
</div></div>
</div>
</div>
</div>
<div class="panel_button" style="display: visible;"><a href="#"><img src="/sites/default/themes/italiadomani/images/bottone-redazioni.png" alt="Mostra Redazioni Locali" /></a></div>
<div class="panel_button" id="hide_button" style="display: none;"><a href="#"><img src="/sites/default/themes/italiadomani/images/bottone-chiudi.png" alt="Nascondi Redazioni Locali" /></a></div>
</div>
</div>

</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://www.ilsitodifirenze.it/sites/default/files/js/js_e64985b743932849ae2c669828d137d5.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","myModule":{"id":"ctracker","defer":"defer","async":"async"},"fbconnect":{"user_pictures":"allow","language_code":"it_IT","app_id":"173686379331540","debug":1,"connect_js":"document.location.protocol + '\/\/connect.facebook.net\/it_IT\/all.js'","loginout_mode":"auto","invite_name":"ilsitodiFirenze.it","fast_reg_mode":0,"fbuid":null,"user":{"uid":0,"fbuid":null}},"lightbox2":{"rtl":"0","file_path":"\/(\\w\\w\/)sites\/default\/files","default_image":"\/sites\/all\/modules\/lightbox2\/images\/brokenimage.jpg","border_size":10,"font_color":"000","box_color":"fff","top_position":"","overlay_opacity":"0.8","overlay_color":"000","disable_close_click":1,"resize_sequence":0,"resize_speed":400,"fade_in_speed":400,"slide_down_speed":600,"use_alt_layout":0,"disable_resize":0,"disable_zoom":0,"force_show_nav":0,"show_caption":1,"loop_items":1,"node_link_text":"Guarda i dettagli dell\u0026#039;immagine","node_link_target":0,"image_count":"Immagine !current di !total","video_count":"Video !current di !total","page_count":"Pagina !current di !total","lite_press_x_close":"press \u003ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\u003e\u003ckbd\u003ex\u003c\/kbd\u003e\u003c\/a\u003e to close","download_link_text":"Scarica l\u0026#039;immagine","enable_login":false,"enable_contact":false,"keys_close":"c x 27","keys_previous":"p 37","keys_next":"n 39","keys_zoom":"z","keys_play_pause":"32","display_image_size":"","image_node_sizes":"()","trigger_lightbox_classes":"","trigger_lightbox_group_classes":"","trigger_slideshow_classes":"","trigger_lightframe_classes":"","trigger_lightframe_group_classes":"","custom_class_handler":0,"custom_trigger_classes":"","disable_for_gallery_lists":true,"disable_for_acidfree_gallery_lists":true,"enable_acidfree_videos":true,"slideshow_interval":5000,"slideshow_automatic_start":true,"slideshow_automatic_exit":true,"show_play_pause":true,"pause_on_next_click":false,"pause_on_previous_click":true,"loop_slides":false,"iframe_width":600,"iframe_height":400,"iframe_border":1,"enable_video":0}});
//--><!]]>
</script>
<script src="/sites/default/themes/italiadomani/js/cities/firenze.min.js" type="text/javascript"></script>
<div id="fb-root"></div>
<script type="text/javascript">
        window.fbAsyncInit = function() {
          FB.init({
            appId  : '173686379331540',
            status : true, // check login status
            cookie : true, // enable cookies to allow the server to access the session
            xfbml  : true,
            logging: '1'
          });
          
          jQuery(document).trigger('fb:init');
        };
      
        (function() {
          var e = document.createElement('script');
          e.src = document.location.protocol + '//connect.facebook.net/it_IT/all.js';
          e.async = true;
          document.getElementById('fb-root').appendChild(e);
        }());
      </script>
<div style="display: none"><form action="/content/246-clima-toscana-punta-essere-carbon-neutral-entro-il-2030?destination=node%2F105399" accept-charset="UTF-8" method="post" id="fbconnect-autoconnect-form">
<div><input type="submit" name="op" id="edit-connect" value="Connect" class="form-submit" />
<input type="hidden" name="form_build_id" id="form-4MBBLrqbXv3qoL2oRGhN6u-vv_Zk_CQDPlYG8IrKjXY" value="form-4MBBLrqbXv3qoL2oRGhN6u-vv_Zk_CQDPlYG8IrKjXY" />
<input type="hidden" name="form_id" id="edit-fbconnect-autoconnect-form" value="fbconnect_autoconnect_form" />
</div></form>
</div>
<div id="fb-root"></div><script type="text/javascript">
     window.fbAsyncInit = function() {
       FB.init({
         appId: "173686379331540",
         status: true, 
         cookie: true,
         xfbml: true
       });
       
       
       
         
     };
     (function() {
       var e = document.createElement('script'); 
       e.async = true;
       e.src = document.location.protocol + '//connect.facebook.net/it_IT/all.js';
       document.getElementById('fb-root').appendChild(e);
     }());
  </script>
<script type="text/javascript">
//  var _gaq = _gaq || [];
//  _gaq.push(['_setAccount', 'UA-23511258-1']);
//  _gaq.push(['_trackPageview']);
//  (function() {
//    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
//    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
//    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
//  })();

</script>
</body>
</html>
