<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
  "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns:fb="http://www.facebook.com/2008/fbml" xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:title" content="&quot;I dati della Regione lo confermano: record di veicoli nei mesi estivi&quot;" />
<meta property="og:site_name" content="ilsitodiFirenze.it" />
<link rel="shortcut icon" href="https://www.ilsitodifirenze.it/sites/default/files/italiadomani_favicon.png" type="image/x-icon" />
<title>&quot;I dati della Regione lo confermano: record di veicoli nei mesi estivi&quot; | Il Sito di Firenze</title>
<link type="text/css" rel="stylesheet" media="all" href="https://www.ilsitodifirenze.it/sites/default/files/css/css_d7fefd84a42088f2172fe10723c91ce1.css" />
<link type="text/css" rel="stylesheet" media="print" href="https://www.ilsitodifirenze.it/sites/default/files/css/css_faff313a2b7641dbda897e9fd36b80c1.css" />
<!--[if lt IE 7]>
      <link type="text/css" rel="stylesheet" media="all" href="/sites/default/themes/italiadomani/fix-ie.css" />    <![endif]-->

<link rel="stylesheet" href="/sites/default/themes/italiadomani/css/cities/firenze.min.css" type="text/css" media="screen" />
<meta name="keywords" content="notizie, corriere, giornale, news, sport, meteo, firenze, politica, lavoro, salute, economia, foto, viaggi, libri, video, gossip, riviste, casa, cinema, automobili, ricette, musica, annunci, giochi, immobiliare, locali, radio" />
<meta property="og:url" content="http://www.ilsitodifirenze.it/content/283-i-dati-della-regione-lo-confermano-record-di-veicoli-nei-mesi-estivi" />

<meta property="fb:admins" content="cosmy81,556483582" />
<meta property="fb:app_id" content="173686379331540" />
 <style>.messages.error{display:none;}</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4339603914113309",
    enable_page_level_ads: true
  });
</script>
</head>
<body class="firenze article not-logged-in layout-first-main lightbox-processed">
<!--googleoff: index-->

<div id="bo_container" class="bo_container">
<div id="header-region" class="clear-block"></div>
<div id="wrapper">
<div id="container" class="clear-block">
<div id="bo_header">

<img alt=" firenze" title=" firenze" src="/sites/default/themes/italiadomani/cities/firenze.jpg">
<div id="bo_logo">
<h2><a href='/' title=''><img src='/sites/default/themes/italiadomani/cities/logo-firenze.png' alt='' /></a> </h2>
</div>
<div id="bo_whois">

<iframe width="165" height="150" scrolling="no" frameborder="no" noresize="noresize" src="https://www.ilmeteo.it/box/previsioni.php?citta=2798&type=real1&width=160&ico=3&lang=ita&days=6&font=Verdana&fontsize=12&bg=FFFFFF&fg=000000&bgtitle=FFFFFF&fgtitle=000000&bgtab=FFFFFF&fglink=1773C2"></iframe>

</div>
<div id="bo_skyline"><img alt="skyline" src="/sites/default/themes/italiadomani/images/skyline.gif" /></div>
<div id="bo_social">
<a href="https://www.facebook.com/apps/application.php?id=173686379331540" target="_blank"><img src="/sites/default/themes/italiadomani/images/facebook-01.png" alt="facebook" onmouseover="this.src='/sites/default/themes/italiadomani/images/facebook-up-01.png'" onmouseout="this.src='/sites/default/themes/italiadomani/images/facebook-01.png'" /></a>
<a href="https://twitter.com/ilsitoditalia" target="_blank"><img src="/sites/default/themes/italiadomani/images/twitter-01.png" alt="twitter" onmouseover="this.src='/sites/default/themes/italiadomani/images/twitter-up-01.png'" onmouseout="this.src='/sites/default/themes/italiadomani/images/twitter-01.png'" /></a>
<a href="https://www.youtube.com/sitoditalia" target="_blank"><img src="/sites/default/themes/italiadomani/images/youtube-01.png" alt="youtube" onmouseover="this.src='/sites/default/themes/italiadomani/images/youtube-up-01.png'" onmouseout="this.src='/sites/default/themes/italiadomani/images/youtube-01.png'" /></a>
<a href="/rss.xml/firenze"><img src="/sites/default/themes/italiadomani/images/rss-01.png" alt="Feed RSS" onmouseover="this.src='/sites/default/themes/italiadomani/images/rss-up-01.png'" onmouseout="this.src='/sites/default/themes/italiadomani/images/rss-01.png'" /></a>
</div>
</div> 
<div id="bo_preface">
<div id="primary-menu" class="t_tabs">
<ul class="links primary-links"><li class="menu-284 first"><a href="/" title="">Home</a></li>
<li class="menu-285"><a href="/archivio_cronaca" title="">Cronaca</a></li>
<li class="menu-286"><a href="/archivio_politica" title="">Politica</a></li>
<li class="menu-287"><a href="/archivio_cultura" title="">Cultura</a></li>
<li class="menu-288"><a href="/archivio_svago" title="">Svago</a></li>
<li class="menu-289"><a href="/archivio_sport" title="">Sport</a></li>
<li class="menu-290 last"><a href="/archivio_economia" title="L&#039;archivio degli articoli di economia">Economia</a></li>
</ul>
<ul class="t_tabs static-links tab_magherini"><li class=""><a href="/archivio_magherini" title="Notizie su Magherini" class="">Speciale Magherini</a></li></ul>
<ul class="t_tabs static-links tab_nuovostadio"><li class=""><a href="/stadio_fiorentina" title="Nuovo Stadio Fiorentina" class="">Nuovo Stadio Fiorentina</a></li></ul>
<ul class="t_tabs static-links"><li class=""><a href="/content/chi-siamo-firenze" title="" class="">Redazione</a></li></ul>
</div>
<div id="block-block-3" class="clear-block block block-block">
<div class="content"> <div class="cse-branding-right" style="color: rgb(0, 0, 0);">
<div class="cse-branding-form">
<form action="https://www.google.it/cse" id="cse-search-box" target="_blank">
<div><input name="cx" type="hidden" value="partner-pub-0591427087966778:4453813004" /> <input name="ie" type="hidden" value="UTF-8" /> <input name="q" size="55" type="text" /> <input name="sa" type="submit" value="Cerca" /></div>
</form>
</div>
</div>
</div>
</div>
<div id="data-testata">
<script type='text/javascript'>
		   var mydate=new Date()
		   var hours=mydate.getHours()
		   if (hours <10)hours="0"+hours
		   var minutes=mydate.getMinutes()
		   if (minutes < 10)minutes="0"+minutes
		   var seconds=mydate.getSeconds()
		   if (seconds < 10)seconds="0"+seconds
		   var year=mydate.getYear()
		   if (year < 1000)
			   year+=1900
		   var day=mydate.getDay()
		   var month=mydate.getMonth()
		   var daym=mydate.getDate()
		   if (daym<10)
			   daym="0"+daym
		   var dayarray=new Array("Domenica","Luned&igrave;","Marted&igrave;","Mercoled&igrave;","Gioved&igrave;","Venerd&igrave;","Sabato")
		   var montharray=new Array("Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre")
		   document.write(dayarray[day]+", "+daym+" "+montharray[month]+" "+year+" - "+hours+":"+minutes)
		   </script>
</div>
<div class="message-wrapper js-popup-box"><span class="close-bt">X</span>
<div class="messages error">
<ul>
<li><em>Notice</em>: <em>Undefined variable: node</em> in <em>theme_fb_social_comments_block_comments_view()</em> (line <em>116</em> of <em>/var/www/pressflow/sites/all/modules/fb_social/modules/fb_social_comments/fb_social_comments.module</em>).</li>
<li><em>Notice</em>: <em>Trying to get property of non-object</em> in <em>theme_fb_social_comments_block_comments_view()</em> (line <em>116</em> of <em>/var/www/pressflow/sites/all/modules/fb_social/modules/fb_social_comments/fb_social_comments.module</em>).</li>
</ul>
</div>
</div>
</div>
<div id="bo_content">
<div id="bo_mainbar" class="bo_mainbar">
<div id="vetrina">
</div>
<div id="pre-contenuti"></div>
<div class="clear-block"></div>
<div id="occhiello-articolo" class="field-field-occhiello">Marco Stella sulla Fi-Pi-Li</div> <h1 id="titolo-articolo">&quot;I dati della Regione lo confermano: record di veicoli nei mesi estivi&quot;</h1>
<div class="messages error">
<ul>
<li><em>Notice</em>: <em>Undefined variable: node</em> in <em>theme_fb_social_comments_block_comments_view()</em> (line <em>116</em> of <em>/var/www/pressflow/sites/all/modules/fb_social/modules/fb_social_comments/fb_social_comments.module</em>).</li>
<li><em>Notice</em>: <em>Trying to get property of non-object</em> in <em>theme_fb_social_comments_block_comments_view()</em> (line <em>116</em> of <em>/var/www/pressflow/sites/all/modules/fb_social/modules/fb_social_comments/fb_social_comments.module</em>).</li>
</ul>
</div>
<div class="clear-block"></div>
<div id="contenuti">
<div id="node-102993" class="node">
<span class="submitted">Ven, 14/06/2019 - 17:57 — La redazione</span>
<div class="content clear-block">
<div class="fb-social-like-widget"><fb:like href="https://www.ilsitodifirenze.it/content/283-i-dati-della-regione-lo-confermano-record-di-veicoli-nei-mesi-estivi" layout="button_count" show_faces="false" width="350" action="like" font="verdana" colorscheme="light"></fb:like></div><div class="social-share-container">Share: <a target="_blank" class="social-share-facebook" href="https://facebook.com/sharer.php?u=https://www.ilsitodifirenze.it/content/283-i-dati-della-regione-lo-confermano-record-di-veicoli-nei-mesi-estivi&amp;t=%22I+dati+della+Regione+lo+confermano%3A+record+di+veicoli+nei+mesi+estivi%22">Facebook</a> <a target="_blank" class="social-share-twitter" href="https://twitter.com/intent/tweet?text=%22I+dati+della+Regione+lo+...&amp;url=https://www.ilsitodifirenze.it/content/283-i-dati-della-regione-lo-confermano-record-di-veicoli-nei-mesi-estivi">Twitter</a> </div><div class="field field-type-filefield field-field-immagine">
<div class="field-items">
<div class="field-item odd">
<a href="https://www.ilsitodifirenze.it/sites/default/files/immagini_articoli/stella_4.jpg" class="imagecache imagecache-immagine_middle imagecache-imagelink imagecache-immagine_middle_imagelink"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_middle/immagini_articoli/stella_4.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_middle" width="250" height="250" /></a> </div>
</div>
</div>
<p>&quot;I mesi estivi sono quelli in cui sulla SGC Firenze-Pisa-Livorno circolano pi&ugrave; veicoli rispetto agli altri mesi dell&#39;anno. Lo dicono i numeri, forniti dalla stessa Regione Toscana. Dunque le ironie di alcuni giorni fa dell&#39;assessore regionale ai Trasporti, Vincenzo Ceccarelli, sono decisamente fuori luogo&quot;. Lo afferma il vicepresidente del Consiglio regionale della Toscana, Marco Stella (Forza Italia). &quot;Qualche giorno fa - ricorda Stella - Ceccarelli ironizzava sulle nostre preoccupazioni, sostenendo che i lavori &egrave; meglio farli d&#39;estate e non a settembre perch&eacute; in quel mese &#39;riprendono a pieno ritmo le attivit&agrave; delle scuole, degli uffici e delle fabbriche&quot; e &quot;la Fi-Pi-Li &egrave; una delle strade pi&ugrave; utilizzate dai pendolari e dagli studenti che raggiungono ogni giorno Firenze da tutta l&#39;area empolese e dal Valdarno inferiore&#39;. Bene, i numeri lo smentiscono&quot;.</p>
<p>&nbsp;</p>
<p>&quot;Nel 2018, nel trimestre gennaio-marzo hanno transitato sulla Fi-Pi-Li 19mila mezzi a due e quattro ruote - sottolinea Stella citando i dati regionali pubblicati da IlSitodiFirenze.it -. Oltre 27mila tra aprile e giugno, 28.200 nei tre mesi estivi ed infine poco meno di 25mila tra ottobre e la fine di dicembre. Quindi &egrave; senza dubbio vero che nei mesi estivi il flusso di traffico &egrave; il pi&ugrave; alto dell&#39;anno. Perch&eacute; se da un lato calano i pendolari, &egrave; evidente che aumentano i turisti che si recano al mare. Visto che i lavori sono iniziati ormai quasi tre settimane fa, quel che noi chiediamo con forza alla Regione Toscana (con una petizione e una raccolta firme gi&agrave; avviata) &egrave; che i cantieri funzionino 24 ore su 24, per sette giorni alla settimana, con un numero adeguato di uomini e mezzi, in modo da accorciare i tempi&quot;.</p>
<div id="fb-social-comments"><fb:comments xid="https%3A%2F%2Fwww.ilsitodifirenze.it%2Fnode%2F102993" title="" url="https://www.ilsitodifirenze.it/content/283-i-dati-della-regione-lo-confermano-record-di-veicoli-nei-mesi-estivi" numposts="15" width="500" simple="false" reverse="false" publish_feed="true"></fb:comments></div> </div>
<div class="clear-block">
<div class="meta">
<div class="terms"><ul class="links inline"><li class="taxonomy_term_2 first"><a href="/category/citt%C3%A0/firenze" rel="tag" title="">Firenze</a></li>
<li class="taxonomy_term_7"><a href="/category/categorie/articoli" rel="tag" title="">Articoli</a></li>
<li class="taxonomy_term_23 last"><a href="/category/argomento/politica" rel="tag" title="Articoli sulla Politica">Politica</a></li>
</ul></div>
</div>
<div class="links"><ul class="links inline"><li class="fb_social_share_class first last"><span><fb:share-button href="https://www.ilsitodifirenze.it/content/283-i-dati-della-regione-lo-confermano-record-di-veicoli-nei-mesi-estivi" type="button_count"></fb:share-button></span></li>
</ul></div>
</div>
</div>

</div>
<div id="post-contenuti"><div id="block-block-24" class="clear-block block block-block">
<div class="content"><script type='text/javascript'><!--// <![CDATA[
    OA_show('id7_15');
// ]]> --></script><noscript><a href='http://adserver.exupery.it/delivery/ck.php?n=aebb51ac&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.exupery.it/delivery/avw.php?zoneid=15&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aebb51ac' border='0' alt='' /></a></noscript>
</div>
</div>
</div>
</div>
<div id="sidebar_content">
<div id="presidebar"></div>
<div id="bo_sidebar" class="bo_sidebar">
<div id="block-block-35" class="clear-block block block-block">
<div class="cross-heading">
<h2><span class="boxtitle cross-title">
VIDEO </span></h2>
</div>
<div class="content"> <p><iframe frameborder="0" height="169" src="https://www.youtube.com/embed/videoseries?list=PLF8idOOvOEDRMJ8V9Jo3mL7M2atw9lSGG&amp;showinfo=0" width="300"></iframe></p>
<p>&nbsp;</p>
</div>
</div>
<div id="block-views-notizie_della_citta-block_1" class="clear-block block block-views">
<div class="cross-heading">
<h2><span class="boxtitle cross-title">
LE NOTIZIE DI OGGI </span></h2>
</div>
<div class="content"><div class="view view-notizie-della-citta view-id-notizie_della_citta view-display-id-block_1 view-dom-id-624a93897aab7b40da11b779d5c12519">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/133-salma-di-lorenzo-orsetti-%C3%A8-rientrata-firenze" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/il_videotestamento_di_orsetti_640_ori_crop_master__0x0_640x360_2.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">il 24 la tumulazione </span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/133-salma-di-lorenzo-orsetti-%C3%A8-rientrata-firenze">Salma di Lorenzo Orsetti è rientrata a Firenze </a></span> </div> </div>
<div class="views-row views-row-2 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/954-il-sabbione-quattro-video-sul-calcio-storico-fiorentino-con-azzurri-bianchi-rossi-e-verd" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/calcio-storico-2017-panoramica_5_0.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">speciale </span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/954-il-sabbione-quattro-video-sul-calcio-storico-fiorentino-con-azzurri-bianchi-rossi-e-verd">Il Sabbione: quattro video sul Calcio Storico Fiorentino con Azzurri, Bianchi, Rossi e Verdi</a></span> </div> </div>
<div class="views-row views-row-3 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/449-bufera-su-nomine-magistrati-luca-lotti-si-autosospende-dal-pd" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/Lotti-Luca-SottoSegretario_0_0_0.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">dopo le intercettazioni </span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/449-bufera-su-nomine-magistrati-luca-lotti-si-autosospende-dal-pd">Bufera su nomine magistrati, Luca Lotti si autosospende dal Pd</a></span> </div> </div>
<div class="views-row views-row-4 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/283-i-dati-della-regione-lo-confermano-record-di-veicoli-nei-mesi-estivi" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked active"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/stella_4.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Marco Stella sulla Fi-Pi-Li</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/283-i-dati-della-regione-lo-confermano-record-di-veicoli-nei-mesi-estivi" class="active">&quot;I dati della Regione lo confermano: record di veicoli nei mesi estivi&quot;</a></span> </div> </div>
<div class="views-row views-row-5 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/610-orario-estivo-tramvia-dal-17-giugno-nuove-frequenze" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/tramvia-capolinea-t2-unita-19_1.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">T1 e T2</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/610-orario-estivo-tramvia-dal-17-giugno-nuove-frequenze">Orario estivo Tramvia: dal 17 giugno nuove frequenze</a></span> </div> </div>
<div class="views-row views-row-6 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/384-spacciatori-si-danno-alla-fuga-lungo-i-binari-della-ferrovia-arrestati" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/binari-ferrovia-23we45-ff_14.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Rufina</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/384-spacciatori-si-danno-alla-fuga-lungo-i-binari-della-ferrovia-arrestati">Spacciatori si danno alla fuga lungo i binari della ferrovia: arrestati</a></span> </div> </div>
<div class="views-row views-row-7 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/579-secret-florence-domani-visita-e-concerto-alla-chiesa-di-san-giovanni-battista-all%E2%80%99autost" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/chiesaMichelucci-foto-di-Mario-Carovani.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Dalle 17</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/579-secret-florence-domani-visita-e-concerto-alla-chiesa-di-san-giovanni-battista-all%E2%80%99autost">Secret Florence: domani visita e concerto alla Chiesa di San Giovanni Battista</a></span> </div> </div>
<div class="views-row views-row-8 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/979-aeroporto-di-firenze-il-mit-sospende-il-decreto-sulla-conferenza-dei-servizi" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/aeroporto-pista-19-1.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">A causa dei ricorsi accolti dal TAR</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/979-aeroporto-di-firenze-il-mit-sospende-il-decreto-sulla-conferenza-dei-servizi">Aeroporto di Firenze, il MIT sospende il decreto sulla conferenza dei servizi</a></span> </div> </div>
<div class="views-row views-row-9 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/630-i-vigili-di-quartiere-ritrovano-7-giubbotti-pelle-rubati" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/municipale-controlli-9-18-ii.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Piazza Oberdan</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/630-i-vigili-di-quartiere-ritrovano-7-giubbotti-pelle-rubati">I vigili di Quartiere ritrovano 7 giubbotti in pelle rubati </a></span> </div> </div>
<div class="views-row views-row-10 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/818-tramvia-scuole-strade-e-verde-pubblico-dal-comune-di-bagno-ripoli-investimento-di-25-mil" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/bagno-a-ripoli-comune-sede_2.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Variazione di bilancio</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/818-tramvia-scuole-strade-e-verde-pubblico-dal-comune-di-bagno-ripoli-investimento-di-25-mil">Tramvia, scuole, strade e verde pubblico: dal Comune di Bagno a Ripoli investimento di 2,5 milioni</a></span> </div> </div>
<div class="views-row views-row-11 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/624-domani-con-un-gelato-regali-un-sorriso-la-fondazione-ant" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/fondazione-ant-gelato-2019.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Solidarietà</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/624-domani-con-un-gelato-regali-un-sorriso-la-fondazione-ant">Domani con un gelato regali un sorriso per la Fondazione ANT</a></span> </div> </div>
<div class="views-row views-row-12 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/203-calcio-storico-i-magnifici-messeri-e-le-leggiadre-madonne-le-semifinali" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/calcio-storico-2017-panoramica_10.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Domani e domenica</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/203-calcio-storico-i-magnifici-messeri-e-le-leggiadre-madonne-le-semifinali">Calcio Storico: i magnifici messeri e le leggiadre madonne per le semifinali</a></span> </div> </div>
<div class="views-row views-row-13 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/308-confartigianato-firenze-inaugurato-punto-di-ricarica-auto-elettriche" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/green_1.jpeg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Mobilità green</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/308-confartigianato-firenze-inaugurato-punto-di-ricarica-auto-elettriche">Confartigianato: a Firenze inaugurato punto di ricarica per auto elettriche</a></span> </div> </div>
<div class="views-row views-row-14 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/403-metalmeccanici-stamani-10mila-scesi-piazza-il-diritto-al-lavoro" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/metalmeccanini_0.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">SCIOPERO</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/403-metalmeccanici-stamani-10mila-scesi-piazza-il-diritto-al-lavoro">Metalmeccanici, stamani 10mila scesi in piazza per il diritto al lavoro</a></span> </div> </div>
<div class="views-row views-row-15 views-row-odd views-row-last">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/249-sabato-e-domenica-firenze-gli-scudetti-dell%E2%80%99atletica-leggera" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/Fabbri-Bianchetti.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Al Ridolfi</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/249-sabato-e-domenica-firenze-gli-scudetti-dell%E2%80%99atletica-leggera">Sabato e domenica a Firenze gli scudetti dell’atletica leggera</a></span> </div> </div>
</div>
<div class="view-footer">
<p><a href="/frontpage_locale">Vedi tutti gli articoli</a></p>
</div>
</div></div>
</div>
<div id="block-block-41" class="clear-block block block-block">
<div class="cross-heading">
<h2><span class="boxtitle cross-title">
LA NOSTRA PAGINA FACEBOOK </span></h2>
</div>
<div class="content"> <p><iframe frameborder="600" height="300" scrolling="no" src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Filsitodifirenze.it%2F%3Ffref%3Dts&amp;tabs=timeline&amp;width=300&amp;height=300&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId" style="border:none;overflow:hidden" width="300"></iframe></p>
<p><a href="/cdn-cgi/l/email-protection#8ee7e0e8e1cef9e1e2e8efe9ebe0edf7a0e7fab1fdfbece4ebedfab3dce7ede6e7ebfdfaefabbcbee7e0e8e1fce3eff4e7e1e0e7abbcbee9fbebfdfafee1fdfaabbcbefdfbabbcbee7e2fde7fae1eae7c8e7fcebe0f4eba0e7fa" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i63.tinypic.com/2vud449.jpg" style="height:114px; width:300px" /></a></p>
<p><a href="https://www.studiomanetticonsulting.it/" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i63.tinypic.com/28hmlbc.png" style="height:184px; width:300px" /></a></p>
<p><iframe frameborder="0" height="250" scrolling="no" src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&amp;p=12&amp;l=ur1&amp;category=abbigliamento&amp;banner=04MG5C6VNF6QR9J3ZXR2&amp;f=ifr&amp;linkID=34c33f16992916fd51f61a87796948c2&amp;t=ilsitodifiren-21&amp;tracking_id=ilsitodifiren-21" style="border:none;" width="300"></iframe></p>
</div>
</div>
<div id="block-block-37" class="clear-block block block-block">
<div class="cross-heading">
<h2><span class="boxtitle cross-title">
I NOSTRI APPROFONDIMENTI </span></h2>
</div>
<div class="content"> <p><a href="https://www.ilsitodifirenze.it/content/824-ctrlsgente-storie-di-persone" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i67.tinypic.com/33uy1yd.png" style="height:74px; width:300px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/archivio_magherini" style="color: rgb(0, 98, 160); text-decoration: underline;" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i64.tinypic.com/adhwu8.png" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/394-antimafia-lopinione-di-salvatore-calleri" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i64.tinypic.com/jttbo6.jpg" style="height:242px; width:300px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/stadio_fiorentina"><img alt="" src="https://www.ilsitodifirenze.it/sites/default/files/imagesgallery/NSF.jpg" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/797-inchiesta-caffè-curtatone-tutti-gli-approfondimenti" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i65.tinypic.com/2gucv3a.jpg" style="height:169px; width:300px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/deepmybeat" style="color: rgb(0, 98, 160); text-decoration: underline;" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i63.tinypic.com/dyrr4i.png" style="height:116px; width:301px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/344-detto-tra-noi-il-talk-social-che-intervista-i-personaggi-fiorentini" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i66.tinypic.com/1z1w8is.jpg" style="width:300px" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
</div>
<div id="block-block-49" class="clear-block block block-block">
<div class="cross-heading">
<h2><span class="boxtitle cross-title">
SPECIALE FESTIVAL SANREMO </span></h2>
</div>
<div class="content"> <p><a href="https://www.ilsitodifirenze.it/DeepMyBeatSanremo17" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i66.tinypic.com/6zyhk1.png" style="height:145px; width:300px" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
</div>
<div id="block-user-0" class="clear-block block block-user">
<div class="cross-heading">
<h2><span class="boxtitle cross-title">
Accesso utente </span></h2>
</div>
<div class="content"><form action="/content/283-i-dati-della-regione-lo-confermano-record-di-veicoli-nei-mesi-estivi?destination=node%2F102993" accept-charset="UTF-8" method="post" id="user-login-form">
<div><div class="form-item" id="edit-name-wrapper">
<label for="edit-name">Nome utente: <span class="form-required" title="Questo campo è richiesto.">*</span></label>
<input type="text" maxlength="60" name="name" id="edit-name" size="15" value="" class="form-text required" />
</div>
<div class="form-item" id="edit-pass-wrapper">
<label for="edit-pass">Password: <span class="form-required" title="Questo campo è richiesto.">*</span></label>
<input type="password" name="pass" id="edit-pass" maxlength="60" size="15" class="form-text required" />
</div>
<input type="submit" name="op" id="edit-submit" value="Accedi" class="form-submit" />
<div class="item-list"><ul><li class="first last"><a href="/user/password" title="Richiedi l&#039;invio per e-mail di una nuova password.">Richiedi una nuova password</a></li>
</ul></div><input type="hidden" name="form_build_id" id="form-FaIYRS1GuYNKwTGhNFa_RlaKXqOgqR6wvsx9MQ_uN4Y" value="form-FaIYRS1GuYNKwTGhNFa_RlaKXqOgqR6wvsx9MQ_uN4Y" />
<input type="hidden" name="form_id" id="edit-user-login-block" value="user_login_block" />
<div class="form-item" id="fbconnect_button-wrapper">
<fb:login-button size="large" onlogin="facebook_onlogin_ready();" background="dark" v="2">Connetti con Facebook</fb:login-button>
<div class="description">Sign in using Facebook</div>
</div>
</div></form>
</div>
</div>
<div id="block-views-archivio_argomento-block" class="clear-block block block-views">
<div class="cross-heading">
<h2><span class="boxtitle cross-title">
ARCHIVIO NOTIZIE </span></h2>
</div>
<div class="content"><div class="view view-archivio-argomento view-id-archivio_argomento view-display-id-block articoli-home elenco-home view-dom-id-975cd0c98ec70ca126c16935830dbfac">
<div class="view-content">
<div class="item-list">
<ul class="views-summary">
<li><a href="/archivio/7/201001">gennaio 2010</a>
(2)
</li>
<li><a href="/archivio/7/201012">dicembre 2010</a>
 (129)
</li>
<li><a href="/archivio/7/201101">gennaio 2011</a>
(720)
</li>
<li><a href="/archivio/7/201102">febbraio 2011</a>
(1467)
</li>
<li><a href="/archivio/7/201103">marzo 2011</a>
(2170)
</li>
<li><a href="/archivio/7/201104">aprile 2011</a>
(2136)
</li>
<li><a href="/archivio/7/201105">maggio 2011</a>
(2550)
</li>
<li><a href="/archivio/7/201106">giugno 2011</a>
(2345)
</li>
<li><a href="/archivio/7/201107">luglio 2011</a>
(2725)
</li>
<li><a href="/archivio/7/201108">agosto 2011</a>
(1556)
</li>
</ul>
</div>
</div>
<div class="item-list"><ul class="pager"><li class="pager-current first">1</li>
<li class="pager-item"><a href="/content/283-i-dati-della-regione-lo-confermano-record-di-veicoli-nei-mesi-estivi?page=1" title="Vai a pagina 2" class="active">2</a></li>
<li class="pager-item"><a href="/content/283-i-dati-della-regione-lo-confermano-record-di-veicoli-nei-mesi-estivi?page=2" title="Vai a pagina 3" class="active">3</a></li>
<li class="pager-item"><a href="/content/283-i-dati-della-regione-lo-confermano-record-di-veicoli-nei-mesi-estivi?page=3" title="Vai a pagina 4" class="active">4</a></li>
<li class="pager-item"><a href="/content/283-i-dati-della-regione-lo-confermano-record-di-veicoli-nei-mesi-estivi?page=4" title="Vai a pagina 5" class="active">5</a></li>
<li class="pager-item"><a href="/content/283-i-dati-della-regione-lo-confermano-record-di-veicoli-nei-mesi-estivi?page=5" title="Vai a pagina 6" class="active">6</a></li>
<li class="pager-item"><a href="/content/283-i-dati-della-regione-lo-confermano-record-di-veicoli-nei-mesi-estivi?page=6" title="Vai a pagina 7" class="active">7</a></li>
<li class="pager-item"><a href="/content/283-i-dati-della-regione-lo-confermano-record-di-veicoli-nei-mesi-estivi?page=7" title="Vai a pagina 8" class="active">8</a></li>
<li class="pager-item"><a href="/content/283-i-dati-della-regione-lo-confermano-record-di-veicoli-nei-mesi-estivi?page=8" title="Vai a pagina 9" class="active">9</a></li>
<li class="pager-ellipsis">…</li>
<li class="pager-next"><a href="/content/283-i-dati-della-regione-lo-confermano-record-di-veicoli-nei-mesi-estivi?page=1" title="Vai alla pagina successiva" class="active">seguente ›</a></li>
<li class="pager-last last"><a href="/content/283-i-dati-della-regione-lo-confermano-record-di-veicoli-nei-mesi-estivi?page=10" title="Vai all&#039;ultima pagina" class="active">ultima »</a></li>
</ul></div>
</div></div>
</div>
</div>
<div id="bo_sidebar2" class="bo_sidebar bo_seidebar2">
</div>
<div id="postsidebar"><div id="block-block-36" class="clear-block block block-block">
<div class="content"> <p><a href="https://www.ilsitodifirenze.it/content/960-evviva-linformazione-viva-sostieni-ilsitodifirenzeit-fai-la-tua-donazione-paypal" style="color: rgb(0, 98, 160); text-decoration-line: underline;" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i63.tinypic.com/2prikbr.png" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/824-ctrlsgente-storie-di-persone" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i63.tinypic.com/2l8byph.png" style="height:93px; width:160px" /></a></p>
<p><a href="https://www.facebook.com/Sentiero103/" style="color: rgb(0, 98, 160); text-decoration-line: underline;" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i67.tinypic.com/mrr4w0.png" style="height:57px; width:160px" /></a></p>
<p><a href="/cdn-cgi/l/email-protection#254c4b434a65524a49434442404b465c0b4c511a5650474f40465118774c464d4c405651440017154c4b434a5748445f4c4a4b4c0017154250405651554a565100171556500017154c49564c514a414c634c57404b5f400b4c51" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i63.tinypic.com/2vud449.jpg" style="height:61px; width:160px" /></a></p>
<p><a href="https://www.facebook.com/ilsitodifirenze.it/" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i65.tinypic.com/2vkg3ft.png" style="height:90px; width:160px" /></a></p>
<p><a href="https://www.instagram.com/ilsitodifirenze/" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i65.tinypic.com/2rmmgqq.png" style="height:90px; width:160px" /></a></p>
<p><a href="https://www.youtube.com/channel/UC6J0N_3tGUZ4XhWqNL8cHig" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i66.tinypic.com/izq6ud.png" style="height:90px; width:160px" /></a></p>
<p><a href="https://twitter.com/ilsitodifirenze" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i63.tinypic.com/20u9us4.png" style="height:90px; width:160px" /></a></p>
<p><img alt="Image and video hosting by TinyPic" src="http://i66.tinypic.com/s3si.png" style="height:90px; width:160px" /></p>
<p><a href="https://www.piperflorencemedia.it/" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i67.tinypic.com/21j2a15.png" style="height:153px; width:160px" /></a></p>
<p><a href="https://www.facebook.com/cartoleriabotticelli/" style="color: rgb(0, 98, 160); text-decoration: underline;" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i64.tinypic.com/9gat75.jpg" style="height:147px; width:160px" /></a></p>
<p><a href="http://www.studiomanetti.net" style="color: rgb(0, 98, 160); text-decoration-line: underline;" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i67.tinypic.com/1zwdb1k.jpg" style="height:74px; width:160px" /></a></p>
<p><a href="http://www.antoninocaponnetto.org" style="color: rgb(0, 98, 160); text-decoration-line: underline;" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i65.tinypic.com/ifdj7t.gif" style="height:105px; width:160px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/344-detto-tra-noi-il-talk-social-che-intervista-i-personaggi-fiorentini" style="color: rgb(0, 98, 160); text-decoration: underline;" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i66.tinypic.com/rizyms.png" /></a></p>
<p><iframe frameborder="0" height="600" scrolling="no" src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&amp;p=14&amp;l=ur1&amp;category=sconti&amp;banner=1D99KEC8E44KKSC70Z82&amp;f=ifr&amp;linkID=1a89f6976f54ad1620f4320afcd38213&amp;t=ilsitodifiren-21&amp;tracking_id=ilsitodifiren-21" style="border:none;" width="160"></iframe></p>
<p><a href="https://www.ilsitodifirenze.it/content/960-evviva-linformazione-viva-sostieni-ilsitodifirenzeit-fai-la-tua-donazione-paypal" style="color: rgb(0, 98, 160); text-decoration: underline;" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i63.tinypic.com/2prikbr.png" /></a></p>
<p><a href="/cdn-cgi/l/email-protection#66140302071c0f090803260f0a150f1209020f000f1403081c03480f12591513040c0305125b2f080009140b071c0f09080f435456161304040a0f050f1207140f03435456" style="color: rgb(0, 98, 160); text-decoration: underline;"><img alt="Image and video hosting by TinyPic" src="http://i65.tinypic.com/2ivd82o.png" style="height:280px; width:160px" /></a></p>
<p><a href="http://www.plindo.com" style="color: rgb(0, 98, 160); text-decoration: underline;" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i63.tinypic.com/2nvbdkx.jpg" style="height:160px; width:160px" /></a>&nbsp;&nbsp;</p>
<p><a href="http://www.suzyq.it" style="color: rgb(0, 98, 160); text-decoration: underline;" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i64.tinypic.com/23w4gev.png" style="height:256px; width:160px" /></a></p>
<p><a href="https://itunes.apple.com/it/album/otto/id1161336294" style="color: rgb(0, 98, 160); text-decoration-line: underline;" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i66.tinypic.com/2jfingy.png" style="height:160px; width:160px" /></a></p>
<p><a href="/cdn-cgi/l/email-protection#d5a7b0b1b4afbcbabbb095bcb9a6bca1bab1bcb3bca7b0bbafb0fbbca1eaa6a0b7bfb0b6a1e89cbbb3baa7b8b4afbcbabbbcf0e7e5a5a0b7b7b9bcb6bca1b4a7bcb0f0e7e5" style="color: rgb(0, 98, 160); text-decoration-line: underline;"><img alt="Image and video hosting by TinyPic" src="http://i65.tinypic.com/2ivd82o.png" style="height:280px; width:160px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/960-evviva-linformazione-viva-sostieni-ilsitodifirenzeit-fai-la-tua-donazione-paypal" style="color: rgb(0, 98, 160); text-decoration-line: underline;" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i63.tinypic.com/2prikbr.png" /></a></p>
</div>
</div>
</div>
</div>
</div>
<div id="bo_footer"><p>Il Sito di Firenze &egrave; un quotidiano diffuso via internet da&nbsp;Il sito d&#39;Italia. Testata giornalistica registrata presso il Tribunale Civile di&nbsp;Firenze n.5811 del 29 dicembre 2010. Edito da Giornalistifiorentini srls P.iva: 02287240960 Copyright Giornalistifiorentini srls, tutti i diritti e i contenuti sono propriet&agrave; di Giornalistifiorentini srls - Direttore: Matteo Cal&igrave;<br />
Realizzato da <a href="http://www.exupery.it" target="_blank" title="Exupery Agenzia di Comunicazione">Exupery Comunicazione</a></p>
</div>
</div> 
</div>
</div> 

<div id="bo_tools">
<span id="adv_comunicati">Manda i tuoi comunicati stampa a: <a href="/cdn-cgi/l/email-protection#f4869190958e9d9b9a91929d86919a8e91b49d98879d809b909d929d86919a8e91da9d80"><span class="__cf_email__" data-cfemail="86f4e3e2e7fcefe9e8e3e0eff4e3e8fce3c6efeaf5eff2e9e2efe0eff4e3e8fce3a8eff2">[email&#160;protected]</span></a></span>

<div id="wrapperpanel">
<div id="toppanel">
<div id="panel">
<div id="panel_contents">
</div>
<div id="contentpanel">
<h2>Redazioni locali</h2>
<div id="block-views-Redazioni-block_1" class="clear-block block block-views">
<div class="content"><div class="view view-Redazioni view-id-Redazioni view-display-id-block_1 view-dom-id-7b7801c6fc2c7f68b0e7de09e05422f3">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiFirenze.it">Firenze</a></span> </div> </div>
<div class="views-row views-row-2 views-row-even">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiPerugia.it">Perugia</a></span> </div> </div>
<div class="views-row views-row-3 views-row-odd">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiPrato.it">Prato</a></span> </div> </div>
<div class="views-row views-row-4 views-row-even">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiModena.it">Modena</a></span> </div> </div>
<div class="views-row views-row-5 views-row-odd">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiBari.it">Bari</a></span> </div> </div>
<div class="views-row views-row-6 views-row-even">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiMassaCarrara.it">MassaCarrara</a></span> </div> </div>
<div class="views-row views-row-7 views-row-odd views-row-last">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiPalermo.it">Palermo</a></span> </div> </div>
</div>
</div></div>
</div>
</div>
</div>
<div class="panel_button" style="display: visible;"><a href="#"><img src="/sites/default/themes/italiadomani/images/bottone-redazioni.png" alt="Mostra Redazioni Locali" /></a></div>
<div class="panel_button" id="hide_button" style="display: none;"><a href="#"><img src="/sites/default/themes/italiadomani/images/bottone-chiudi.png" alt="Nascondi Redazioni Locali" /></a></div>
</div>
</div>

</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://www.ilsitodifirenze.it/sites/default/files/js/js_256da09906d103c8ac8eb51840ad3655.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","myModule":{"id":"ctracker","defer":"defer","async":"async"},"fbconnect":{"user_pictures":"allow","language_code":"it_IT","app_id":"173686379331540","debug":1,"connect_js":"document.location.protocol + '\/\/connect.facebook.net\/it_IT\/all.js'","loginout_mode":"auto","invite_name":"ilsitodiFirenze.it","fast_reg_mode":0,"fbuid":null,"user":{"uid":0,"fbuid":null}},"lightbox2":{"rtl":"0","file_path":"\/(\\w\\w\/)sites\/default\/files","default_image":"\/sites\/all\/modules\/lightbox2\/images\/brokenimage.jpg","border_size":10,"font_color":"000","box_color":"fff","top_position":"","overlay_opacity":"0.8","overlay_color":"000","disable_close_click":1,"resize_sequence":0,"resize_speed":400,"fade_in_speed":400,"slide_down_speed":600,"use_alt_layout":0,"disable_resize":0,"disable_zoom":0,"force_show_nav":0,"show_caption":1,"loop_items":1,"node_link_text":"Guarda i dettagli dell\u0026#039;immagine","node_link_target":0,"image_count":"Immagine !current di !total","video_count":"Video !current di !total","page_count":"Pagina !current di !total","lite_press_x_close":"press \u003ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\u003e\u003ckbd\u003ex\u003c\/kbd\u003e\u003c\/a\u003e to close","download_link_text":"Scarica l\u0026#039;immagine","enable_login":false,"enable_contact":false,"keys_close":"c x 27","keys_previous":"p 37","keys_next":"n 39","keys_zoom":"z","keys_play_pause":"32","display_image_size":"","image_node_sizes":"()","trigger_lightbox_classes":"","trigger_lightbox_group_classes":"","trigger_slideshow_classes":"","trigger_lightframe_classes":"","trigger_lightframe_group_classes":"","custom_class_handler":0,"custom_trigger_classes":"","disable_for_gallery_lists":true,"disable_for_acidfree_gallery_lists":true,"enable_acidfree_videos":true,"slideshow_interval":5000,"slideshow_automatic_start":true,"slideshow_automatic_exit":true,"show_play_pause":true,"pause_on_next_click":false,"pause_on_previous_click":true,"loop_slides":false,"iframe_width":600,"iframe_height":400,"iframe_border":1,"enable_video":0}});
//--><!]]>
</script>
<script src="/sites/default/themes/italiadomani/js/cities/firenze.min.js" type="text/javascript"></script>
<div id="fb-root"></div>
<script type="text/javascript">
        window.fbAsyncInit = function() {
          FB.init({
            appId  : '173686379331540',
            status : true, // check login status
            cookie : true, // enable cookies to allow the server to access the session
            xfbml  : true,
            logging: '1'
          });
          
          jQuery(document).trigger('fb:init');
        };
      
        (function() {
          var e = document.createElement('script');
          e.src = document.location.protocol + '//connect.facebook.net/it_IT/all.js';
          e.async = true;
          document.getElementById('fb-root').appendChild(e);
        }());
      </script>
<div style="display: none"><form action="/content/283-i-dati-della-regione-lo-confermano-record-di-veicoli-nei-mesi-estivi?destination=node%2F102993" accept-charset="UTF-8" method="post" id="fbconnect-autoconnect-form">
<div><input type="submit" name="op" id="edit-connect" value="Connect" class="form-submit" />
<input type="hidden" name="form_build_id" id="form-5xqlrE1mDpaHD-0dTJAe3vc_e79jjst-DuRk3Edyl54" value="form-5xqlrE1mDpaHD-0dTJAe3vc_e79jjst-DuRk3Edyl54" />
<input type="hidden" name="form_id" id="edit-fbconnect-autoconnect-form" value="fbconnect_autoconnect_form" />
</div></form>
</div>
<div id="fb-root"></div><script type="text/javascript">
     window.fbAsyncInit = function() {
       FB.init({
         appId: "173686379331540",
         status: true, 
         cookie: true,
         xfbml: true
       });
       
       
       
         
     };
     (function() {
       var e = document.createElement('script'); 
       e.async = true;
       e.src = document.location.protocol + '//connect.facebook.net/it_IT/all.js';
       document.getElementById('fb-root').appendChild(e);
     }());
  </script>

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-23511258-1']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script> </body>
</html>
