<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
  "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns:fb="http://www.facebook.com/2008/fbml" xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PHX92KK');</script>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Omicidio via Rocca Tedalda, polizia arresta vicino di casa" />
<meta property="og:site_name" content="ilsitodiFirenze.it" />
<link rel="shortcut icon" href="https://www.ilsitodifirenze.it/sites/default/files/italiadomani_favicon.png" type="image/x-icon" />
<title>Omicidio via Rocca Tedalda, polizia arresta vicino di casa | Il Sito di Firenze</title>
<link type="text/css" rel="stylesheet" media="all" href="https://www.ilsitodifirenze.it/sites/default/files/css/css_0571aca32f94dd7d85d08f48f0aff851.css" />
<link type="text/css" rel="stylesheet" media="print" href="https://www.ilsitodifirenze.it/sites/default/files/css/css_d0b159c2881cd3f075378c01ac089212.css" />
<!--[if lt IE 7]>
      <link type="text/css" rel="stylesheet" media="all" href="/sites/default/themes/italiadomani/fix-ie.css" />    <![endif]-->

<link rel="stylesheet" href="/sites/default/themes/italiadomani/css/cities/firenze.min.css" type="text/css" media="screen" />
<meta name="keywords" content="notizie, corriere, giornale, news, sport, meteo, firenze, politica, lavoro, salute, economia, foto, viaggi, libri, video, gossip, riviste, casa, cinema, automobili, ricette, musica, annunci, giochi, immobiliare, locali, radio" />
<meta property="og:url" content="http://www.ilsitodifirenze.it/content/354-omicidio-rocca-tedalda-polizia-arresta-un-uomo" />

<meta property="fb:admins" content="cosmy81,556483582" />
<meta property="fb:app_id" content="173686379331540" />
<style>.messages.error{display:none;}</style>
</head>
<body class="firenze article not-logged-in layout-first-main lightbox-processed">
<!--googleoff: index-->


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PHX92KK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="bo_container" class="bo_container">
<div id="header-region" class="clear-block"></div>
<div id="wrapper">
<div id="container" class="clear-block">
<div id="bo_header">

<img alt=" firenze" title=" firenze" src="/sites/default/themes/italiadomani/cities/firenze.jpg">
<div id="bo_logo">
<h2><a href='/' title=''><img src='/sites/default/themes/italiadomani/cities/logo-firenze.png' alt='' /></a> </h2>
</div>
<div id="bo_whois">

</div>
<div id="bo_skyline"><img alt="skyline" src="/sites/default/themes/italiadomani/images/skyline.gif" /></div>
<div id="bo_social">
<a href="https://www.facebook.com/apps/application.php?id=173686379331540" target="_blank"><img src="/sites/default/themes/italiadomani/images/facebook-01.png" alt="facebook" onmouseover="this.src='/sites/default/themes/italiadomani/images/facebook-up-01.png'" onmouseout="this.src='/sites/default/themes/italiadomani/images/facebook-01.png'" /></a>
<a href="https://twitter.com/ilsitoditalia" target="_blank"><img src="/sites/default/themes/italiadomani/images/twitter-01.png" alt="twitter" onmouseover="this.src='/sites/default/themes/italiadomani/images/twitter-up-01.png'" onmouseout="this.src='/sites/default/themes/italiadomani/images/twitter-01.png'" /></a>
<a href="https://www.youtube.com/sitoditalia" target="_blank"><img src="/sites/default/themes/italiadomani/images/youtube-01.png" alt="youtube" onmouseover="this.src='/sites/default/themes/italiadomani/images/youtube-up-01.png'" onmouseout="this.src='/sites/default/themes/italiadomani/images/youtube-01.png'" /></a>
<a href="/rss.xml/firenze"><img src="/sites/default/themes/italiadomani/images/rss-01.png" alt="Feed RSS" onmouseover="this.src='/sites/default/themes/italiadomani/images/rss-up-01.png'" onmouseout="this.src='/sites/default/themes/italiadomani/images/rss-01.png'" /></a>
</div>
</div> 
<div id="bo_preface">
<div id="primary-menu" class="t_tabs">
<ul class="links primary-links"><li class="menu-284 first"><a href="/" title="">Home</a></li>
<li class="menu-285"><a href="/archivio_cronaca" title="">Cronaca</a></li>
<li class="menu-286"><a href="/archivio_politica" title="">Politica</a></li>
<li class="menu-287"><a href="/archivio_cultura" title="">Cultura</a></li>
<li class="menu-288"><a href="/archivio_svago" title="">Svago</a></li>
<li class="menu-289"><a href="/archivio_sport" title="">Sport</a></li>
<li class="menu-290"><a href="/archivio_economia" title="L&#039;archivio degli articoli di economia">Economia</a></li>
<li class="menu-1167 last"><a href="/https%3A/%252Fwww.ilsitodifirenze.it/content/chi-siamo-firenze" title="La redazione">Redazione</a></li>
</ul>
<ul class="t_tabs static-links tab_magherini"><li class=""><a href="/archivio_magherini" title="Notizie su Magherini" class="">Speciale Magherini</a></li></ul>
<ul class="t_tabs static-links tab_nuovostadio"><li class=""><a href="/stadio_fiorentina" title="Nuovo Stadio Fiorentina" class="">Nuovo Stadio Fiorentina</a></li></ul>
<ul class="t_tabs static-links"><li class=""><a href="/content/chi-siamo-firenze" title="" class="">Redazione</a></li></ul>
</div>
<div id="block-block-3" class="clear-block block block-block">
<div class="content"> <div class="cse-branding-right" style="color: rgb(0, 0, 0);">
<div class="cse-branding-form">
<form action="https://www.google.it/cse" id="cse-search-box" target="_blank">
<div><input name="cx" type="hidden" value="partner-pub-0591427087966778:4453813004" /> <input name="ie" type="hidden" value="UTF-8" /> <input name="q" size="55" type="text" />&nbsp;</div>
</form>
</div>
</div>
<p>&nbsp;</p>
</div>
</div>
<div id="data-testata">
<script type='text/javascript'>
		   var mydate=new Date()
		   var hours=mydate.getHours()
		   if (hours <10)hours="0"+hours
		   var minutes=mydate.getMinutes()
		   if (minutes < 10)minutes="0"+minutes
		   var seconds=mydate.getSeconds()
		   if (seconds < 10)seconds="0"+seconds
		   var year=mydate.getYear()
		   if (year < 1000)
			   year+=1900
		   var day=mydate.getDay()
		   var month=mydate.getMonth()
		   var daym=mydate.getDate()
		   if (daym<10)
			   daym="0"+daym
		   var dayarray=new Array("Domenica","Luned&igrave;","Marted&igrave;","Mercoled&igrave;","Gioved&igrave;","Venerd&igrave;","Sabato")
		   var montharray=new Array("Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre")
		   document.write(dayarray[day]+", "+daym+" "+montharray[month]+" "+year+" - "+hours+":"+minutes)
		   </script>
</div>
<div class="message-wrapper js-popup-box"><span class="close-bt">X</span>
<div class="messages error">
<ul>
<li><em>Notice</em>: <em>Undefined variable: node</em> in <em>theme_fb_social_comments_block_comments_view()</em> (line <em>116</em> of <em>/var/www/pressflow/sites/all/modules/fb_social/modules/fb_social_comments/fb_social_comments.module</em>).</li>
<li><em>Notice</em>: <em>Trying to get property of non-object</em> in <em>theme_fb_social_comments_block_comments_view()</em> (line <em>116</em> of <em>/var/www/pressflow/sites/all/modules/fb_social/modules/fb_social_comments/fb_social_comments.module</em>).</li>
</ul>
</div>
</div>
</div>
<div id="bo_content">
<div id="bo_mainbar" class="bo_mainbar">
<div id="vetrina">
</div>
<div id="pre-contenuti"></div>
<div class="clear-block"></div>
<div id="occhiello-articolo" class="field-field-occhiello">74enne originario di cagliari</div> <h1 id="titolo-articolo">Omicidio via Rocca Tedalda, polizia arresta vicino di casa</h1>
<div class="messages error">
<ul>
<li><em>Notice</em>: <em>Undefined variable: node</em> in <em>theme_fb_social_comments_block_comments_view()</em> (line <em>116</em> of <em>/var/www/pressflow/sites/all/modules/fb_social/modules/fb_social_comments/fb_social_comments.module</em>).</li>
<li><em>Notice</em>: <em>Trying to get property of non-object</em> in <em>theme_fb_social_comments_block_comments_view()</em> (line <em>116</em> of <em>/var/www/pressflow/sites/all/modules/fb_social/modules/fb_social_comments/fb_social_comments.module</em>).</li>
</ul>
</div>
<div class="clear-block"></div>
<div id="contenuti">
<div id="node-109187" class="node sticky">
<span class="submitted">Lun, 27/07/2020 - 14:27 — La redazione</span>
<div class="content clear-block">
<div class="fb-social-like-widget"><fb:like href="https://www.ilsitodifirenze.it/content/354-omicidio-rocca-tedalda-polizia-arresta-un-uomo" layout="button_count" show_faces="false" width="350" action="like" font="verdana" colorscheme="light"></fb:like></div><div class="social-share-container">Share: <a target="_blank" class="social-share-facebook" href="https://facebook.com/sharer.php?u=https://www.ilsitodifirenze.it/content/354-omicidio-rocca-tedalda-polizia-arresta-un-uomo&amp;t=Omicidio+via+Rocca+Tedalda%2C+polizia+arresta+vicino+di+casa">Facebook</a> <a target="_blank" class="social-share-twitter" href="https://twitter.com/intent/tweet?text=Omicidio+via+Rocca+Tedalda%2C+polizia+arresta+vic...&amp;url=https://www.ilsitodifirenze.it/content/354-omicidio-rocca-tedalda-polizia-arresta-un-uomo">Twitter</a> </div><div class="field field-type-filefield field-field-immagine">
<div class="field-items">
<div class="field-item odd">
<a href="https://www.ilsitodifirenze.it/sites/default/files/immagini_articoli/omicidio .jpg" class="imagecache imagecache-immagine_middle imagecache-imagelink imagecache-immagine_middle_imagelink"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_middle/immagini_articoli/omicidio .jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_middle" width="250" height="250" /></a> </div>
</div>
</div>
<p>C&#39;&egrave; un arresto per l&#39;omicidio di Fulvio Dolfi, il 62enne assassinato con decine di coltellate nel suo appartamento di via Rocca Tedalda a Firenze e ritrovato cadavere lo scorso 16 luglio. La Squadra Mobile di Firenze ha fermato un uomo indiziato del delitto, e secondo quanto si apprende, il presunto omicida di Dolfi sarebbe un pensionato, Bernardino Lai, di 74 anni, originario di Cagliari, e vicino di casa della vittima (abita al piano di sotto).</p>
<p>&nbsp;</p>
<p>L&#39;uomo &egrave; stato fermato venerd&igrave; scorso nel Lazio dagli investigatori della sezione Omicidi della squadra mobile fiorentina. All&#39;uomo &egrave; contestato l&#39;omicidio volontario con l&#39;aggravante della crudelt&agrave;.&nbsp;</p>
<p>&nbsp;</p>
<p>Il cadavere di Dolfi venne trovato straziato con una ventina di coltellate, tra addome, gola e alle spalle. Dolfi aveva un passato con precedenti penali per droga e rissa ed era stato anche in carcere.</p>
<p>&nbsp;</p>
<p>Secondo quanto si apprende, il presunto omicida di Fulvio Dolfi sarebbe un pensionato di 74 anni, originario di Cagliari, e vicino di casa della vittima. L&#39;uomo &egrave; stato fermato venerd&igrave; scorso nel Lazio dagli investigatori della sezione Omicidi della squadra mobile fiorentina. All&#39;uomo &egrave; contestato l&#39;omicidio volontario con l&#39;aggravante della crudelt&agrave;.&nbsp;</p>
<p>&nbsp;</p>
<p>Ieri mattina il giudice ha convalidato il fermo. Il pensionato ha scelto di non rispondere alle domande del magistrato, che ha ordinato che rimanesse nel carcere fiorentino di Sollicciano. Secondo un&#39;ipotesi investigativa, il pensionato potrebbe aver ucciso Dolfi per alcuni screzi avvenuti all&#39;interno del condominio di via Rocca Tedalda, dove entrambi abitavano.</p>
<p>&nbsp;</p>
<p>I segni sul cadavere, trovato con evidenti ferite di arma da taglio, hanno subito mostrato una morte violenta, corroborata dall&rsquo;aver rilevato, da parte della Polizia Scientifica intervenuta sul luogo, tracce di sostanze ematiche estranee alla vittima.</p>
<p>&nbsp;</p>
<p>Ma &egrave; stato la capillare perquisizione dell&rsquo;edificio che ha rilevato ancora tracce di sangue nell&rsquo;appartamento di un vicino di casa non presente sul posto, cos&igrave; come il rinvenimento di un coltello subito sequestrato e che, gi&agrave; prima delle analisi scientifiche, era stato ritenuto possibile arma del delitto. Inoltre il sopralluogo ha anche rilevato ulteriori tracce ematiche in diversi punti della scena del crimine che erano stati oggetto di tentativi di ripulitura.</p>
<p>&nbsp;</p>
<p>Gli indizi portavano tutti in un&rsquo;unica direzione: quella del vicino di casa non presente nella propria abitazione al momento dell&rsquo;intervento di polizia.</p>
<p>&nbsp;</p>
<p>Le indagini tecniche e l&rsquo;attivit&agrave; info investigativa della squadra mobile di Firenze hanno permesso di localizzarlo scoprendo che si era recato in Sardegna per poi fare rientro a Firenze ed &egrave; stato proprio in quel momento che &egrave; stato fermato, sorprendendolo con ancora evidenti segni di lotta sul corpo.</p>
<p>&nbsp;</p>
<p>L&rsquo;uomo si trova attualmente nel carcere di Sollicciano dopo la convalida del fermo e della contestuale applicazione della misura della custodia cautelare in carcere.</p>
<p>&nbsp;</p>
<p><em><span style="font-family:trebuchet ms,helvetica,sans-serif"><span style="font-size:16px">video di Matteo Cal&igrave;</span></span></em></p>
<p><iframe frameborder="0" height="293" src="https://www.youtube.com/embed/seBHsZSuyeY" width="520"></iframe></p>
<p><em><strong>NOTIZIA IN AGGIORNAMENTO</strong></em></p>
<div id="fb-social-comments"><fb:comments xid="https%3A%2F%2Fwww.ilsitodifirenze.it%2Fnode%2F109187" title="" url="https://www.ilsitodifirenze.it/content/354-omicidio-rocca-tedalda-polizia-arresta-un-uomo" numposts="15" width="500" simple="false" reverse="false" publish_feed="true"></fb:comments></div> </div>
<div class="clear-block">
<div class="meta">
<div class="terms"><ul class="links inline"><li class="taxonomy_term_2 first"><a href="/category/citt%C3%A0/firenze" rel="tag" title="">Firenze</a></li>
<li class="taxonomy_term_7"><a href="/category/categorie/articoli" rel="tag" title="">Articoli</a></li>
<li class="taxonomy_term_22 last"><a href="/category/argomento/cronaca" rel="tag" title="Articoli su fatti avvenuti in città">Cronaca</a></li>
</ul></div>
</div>
<div class="links"><ul class="links inline"><li class="fb_social_share_class first last"><span><fb:share-button href="https://www.ilsitodifirenze.it/content/354-omicidio-rocca-tedalda-polizia-arresta-un-uomo" type="button_count"></fb:share-button></span></li>
</ul></div>
</div>
</div>

</div>
<div id="post-contenuti"><div id="block-block-24" class="clear-block block block-block">
<div class="content"><script type='text/javascript'><!--// <![CDATA[
    OA_show('id7_15');
// ]]> --></script><noscript><a href='http://adserver.exupery.it/delivery/ck.php?n=aebb51ac&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.exupery.it/delivery/avw.php?zoneid=15&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aebb51ac' border='0' alt='' /></a></noscript>
</div>
</div>
</div>
</div>
<div id="sidebar_content">
<div id="presidebar"></div>
<div id="bo_sidebar" class="bo_sidebar">
<div id="block-block-35" class="clear-block block block-block">
<div class="cross-heading">
<h2><span class="boxtitle cross-title">
VIDEO </span></h2>
</div>
<div class="content"> <p><iframe frameborder="0" height="169" src="https://www.youtube.com/embed/videoseries?list=PLF8idOOvOEDRMJ8V9Jo3mL7M2atw9lSGG&amp;showinfo=0" width="300"></iframe></p>
<p><a href="https://www.ilsitodifirenze.it/frontpage_locale" target="_blank"><img src="https://2luhuw.db.files.1drv.com/y4mK9iTvIYK1eTDaEmvbM3hMh1rjzKv7Av6yPiGsKaMdFY4nPpKJCyg70rrgGZGX9Bb1jZLu6R4CzO0Z24UGwPl7ke4U67tUie2700gqyBjMK_a4sKD3qIj6uzlSIXCGQmg9_gDvgsz35SAe0a2ebT45p8lbfQR_UUuMjSEka2MZGzFJeOLMku7buHniW9eUNNiEP8GvE8uDQGnsLsFwxVdrA?width=300&amp;height=100&amp;cropmode=none" style="height:100px; width:300px" /></a></p>
</div>
</div>
<div id="block-views-notizie_della_citta-block_1" class="clear-block block block-views">
<div class="cross-heading">
<h2><span class="boxtitle cross-title">
LE NOTIZIE DI OGGI </span></h2>
</div>
<div class="content"><div class="view view-notizie-della-citta view-id-notizie_della_citta view-display-id-block_1 view-dom-id-a4fb512121092d7586dde1ef7b6a375a">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/354-omicidio-rocca-tedalda-polizia-arresta-un-uomo" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked active"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/omicidio .jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">74enne originario di cagliari</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/354-omicidio-rocca-tedalda-polizia-arresta-un-uomo" class="active">Omicidio via Rocca Tedalda, polizia arresta vicino di casa</a></span> </div> </div>
<div class="views-row views-row-2 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/710-coronavirus-toscana-8-nuovi-casi-nessun-decesso-il-sesto-giorno-consecutivo" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/covid-19-coronavirus-29-4-20_9.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">I dati del 27 luglio</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/710-coronavirus-toscana-8-nuovi-casi-nessun-decesso-il-sesto-giorno-consecutivo">Coronavirus: in Toscana 8 nuovi casi, nessun decesso per il sesto giorno consecutivo </a></span> </div> </div>
<div class="views-row views-row-3 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/285-roma-%E2%80%93-fiorentina-2-1-commisso-mi-sento-preso-giro" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/Roma-Fiorentina-Milenkovic-001-scritto.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">17ª giornata di ritorno</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/285-roma-%E2%80%93-fiorentina-2-1-commisso-mi-sento-preso-giro">Roma – Fiorentina 2 a 1. Commisso: &quot;Mi sento preso in giro&quot;</a></span> </div> </div>
<div class="views-row views-row-4 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/585-roma-fiorentina-le-formazioni-ufficiali" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/maglia-fiorentina-19-20_6.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">17ª giornata di ritorno</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/585-roma-fiorentina-le-formazioni-ufficiali">Roma - Fiorentina: le formazioni ufficiali</a></span> </div> </div>
<div class="views-row views-row-5 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/140-rimedi-naturali-rendere-i-denti-pi%C3%B9-bianchi" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/1550131679_naturalmenteverde.com_-430x376.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">bellezza </span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/140-rimedi-naturali-rendere-i-denti-pi%C3%B9-bianchi">Rimedi naturali per rendere i denti più bianchi</a></span> </div> </div>
<div class="views-row views-row-6 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/663-coronavirus-toscana-15-nuovi-casi-3-guarigioni-e-0-decessi" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/covid-19-coronavirus-de45_3.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">I dati del 26 luglio</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/663-coronavirus-toscana-15-nuovi-casi-3-guarigioni-e-0-decessi"> Coronavirus: in Toscana 15 nuovi casi, 3 guarigioni e 0 decessi</a></span> </div> </div>
<div class="views-row views-row-7 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/823-migranti-fuga-su-youtube-il-documentario-sullhotspot-di-lampedusa" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/DOMENICA 26 LUGLIO ore 21.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">domani sera</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/823-migranti-fuga-su-youtube-il-documentario-sullhotspot-di-lampedusa">Migranti in fuga, su YouTube il documentario sull&#039;hotspot di Lampedusa </a></span> </div> </div>
<div class="views-row views-row-8 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/296-mercato-del-sesso-nel-post-covid-19-si-va-verso-una-regolarizzazione" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/escort-2-2_1.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">curiosità</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/296-mercato-del-sesso-nel-post-covid-19-si-va-verso-una-regolarizzazione">Mercato del sesso: nel post Covid-19 si va verso una regolarizzazione?</a></span> </div> </div>
<div class="views-row views-row-9 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/429-coronavirus-toscana-10-nuovi-casi-2-guarigioni-e-0-decessi" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/coronavirus-covid-3waz_2.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">I dati del 25 luglio</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/429-coronavirus-toscana-10-nuovi-casi-2-guarigioni-e-0-decessi">Coronavirus: in Toscana 10 nuovi casi, 2 guarigioni e 0 decessi</a></span> </div> </div>
<div class="views-row views-row-10 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/985-ipotesi-progetto-stadio-casamonti-fuksas-secca-smentita-del-comune" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/palazzo-vecchio-19-3-bandiere_8.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Artemio Franchi</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/985-ipotesi-progetto-stadio-casamonti-fuksas-secca-smentita-del-comune">Ipotesi progetto stadio Casamonti-Fuksas: secca smentita del Comune</a></span> </div> </div>
<div class="views-row views-row-11 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/696-museo-novecento-online-la-mostra-ritratti-e-pose-dalla-raccolta-alberto-della-ragione" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/menzio_testa-di-donna.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Esposizione virtuale</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/696-museo-novecento-online-la-mostra-ritratti-e-pose-dalla-raccolta-alberto-della-ragione">Museo Novecento, online la mostra &quot;Ritratti e pose dalla Raccolta Alberto Della Ragione&quot;</a></span> </div> </div>
<div class="views-row views-row-12 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/527-nuovo-centro-sportivo-fiorentina-stop-ai-ragli-di-ciuco-libera-settembre" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/ostriche-nuovo-centro-sportivo-fiorentina-.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Punti di vista</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/527-nuovo-centro-sportivo-fiorentina-stop-ai-ragli-di-ciuco-libera-settembre">Nuovo Centro Sportivo Fiorentina: stop ai ragli di ciuco, via libera a settembre</a></span> </div> </div>
<div class="views-row views-row-13 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/241-le-5-domande-da-farsi-prima-di-scegliere-una-badante" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/Senza nome232.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Consigli utili </span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/241-le-5-domande-da-farsi-prima-di-scegliere-una-badante">Le 5 domande da farsi prima di scegliere una badante </a></span> </div> </div>
<div class="views-row views-row-14 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/292-coronavirus-toscana-11-nuovi-casi-nessun-decesso-e-4-guarigioni" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/coronavirus-8420_5.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">I dati del 24 luglio</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/292-coronavirus-toscana-11-nuovi-casi-nessun-decesso-e-4-guarigioni">Coronavirus: in Toscana 11 nuovi casi, nessun decesso e 4 guarigioni </a></span> </div> </div>
<div class="views-row views-row-15 views-row-odd views-row-last">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/253-processo-appalti-piscine-vannucci-assolto-perch%C3%A9-il-fatto-non-sussiste" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/Piscina_free_14.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">La soddisfazione di Nardella</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/253-processo-appalti-piscine-vannucci-assolto-perch%C3%A9-il-fatto-non-sussiste">Processo appalti piscine: Vannucci assolto perché il fatto non sussiste</a></span> </div> </div>
</div>
<div class="view-footer">
<p><a href="/frontpage_locale">Vedi tutti gli articoli</a></p>
</div>
</div></div>
</div>
<div id="block-block-37" class="clear-block block block-block">
<div class="cross-heading">
<h2><span class="boxtitle cross-title">
I NOSTRI APPROFONDIMENTI </span></h2>
</div>
<div class="content"> <p><a href="https://www.ilsitodifirenze.it/stadio_fiorentina" style="color: rgb(0, 98, 160); text-decoration-line: underline;"><img alt="" src="https://www.ilsitodifirenze.it/sites/default/files/imagesgallery/NSF.jpg" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/899-Giornalisti%20Anonimi%3A%20reportage%2C%20inchieste%20e%20documentari%20" target="_blank"><img src="https://5rs8ya.db.files.1drv.com/y4mdNaNDlDC-bak_Wo2mq9VvgmJQcsQrueXBMat9ROCrsxkO6DeOGdmHOiEzbsOgcIwXSiqsWyy7YAVgVgrGziX6cFMXY-Y4a-GZu7hEj9T0yLH4yxV4MZuR2arXcPZ_CSyfrbiyAvuLsHNomXlfZhCaGaQsG-6cA9ijkJy-1s_l_2gJHQD8Hd921JruMpsc3rGtDtYfXCE1QkkhOjrLHGZHg?width=300&amp;height=150&amp;cropmode=none" style="height:150px; width:300px" /></a></p>
<p><a href="https://www.regione.toscana.it/-/coronavirus" target="_blank"><img src="https://37uhuw.db.files.1drv.com/y4mizF2UEp1xPlId1Qhm6OCkjgtunxDtghPKavHO3sM0MaXyAtgqzsFNuQJWxnMxvhZF_-EOZ2s1nr-bKeQ_rHnBxBJgRtHf26KbtDIvhZl94_foIoQLarXut3S1KcpyEp0K1cw6lhdJrEgb7Q0ukKaNjaY3EL3jpfcf3QyFxmTylnZd-rTTHkxLZrcZc6ZYdywpclnd3-JNFES3YnAj2uS5A?width=500&amp;height=500&amp;cropmode=none" style="height:300px; width:300px" /></a></p>
<p><a href="https://paypal.me/ilsitodifirenze?locale.x=it_IT" target="_blank"><img src="https://2bs8ya.db.files.1drv.com/y4m-bLxJzfwZ9y6wjGQYN_Q1ZqjjK5PRfm030lDIXpBnNb4_ai4_0cTHJSF-o5dlZQSMRzxdnZP63NkqQX0UUslBlxhzFXndejlSAzZFBN85nQIjyKoYJyg41t4ag-ek6BxKteaecJ8huu-cwJ6TWfSZeU3BZPwpKvxYO4gQdT3yusen2g_cfll6X1wCDB3ZxvfOM3uCL7rij9PWMLuuqD9bw?width=940&amp;height=788&amp;cropmode=none" style="height:251px; width:300px" /></a></p>
<p><a href="https://www.studiomanetticonsulting.it/" target="_blank"><img src="https://3ruhuw.db.files.1drv.com/y4mt1Qpeki1nfcmkfmU155BtHDlxf6Bxr_nHh79Ju07uUAdMOBSZkkhi0jdURG_MLeHIDGzAQ6NmEFVUavh8iwjRLU0Db0Gk0kofqPaWxkdyr9EPePcL6aCT8uZJH4jYjXNoL9cOM6f0fTDTRM1O1hKWNXN8xD3f_gO3drGh89CLFs0l9h003bKSL8MniTUAtwhC6j-OY_UKVVxEbjOIt1ucw?width=520&amp;height=293&amp;cropmode=none" style="height:169px; width:300px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/387-impresa-e-lavoro-lesperto-risponde-invia-la-tua-domanda" target="_blank"><img src="https://3buhuw.db.files.1drv.com/y4m_rLBFq-gLxROn8rd5UiZSv9-gmLmqAV-i1zIH3SEhBU1uS9vaAr0e1y_Jh43LD8tsRnzFyrlnp9XLnV98ygRAtZV7bxTzDmW-BYMHg_Fhed4X6WfZK7utZuDIDKE7VAZpQ-9kEOpS-IL2MrSOPoGnBpdTjzXFWly89uKiwx9o6O8HlzNtaSKk1GQbA9m_qG6SOamXjkF-aRFP25gnEWHCw?width=300&amp;height=150&amp;cropmode=none" style="height:150px; width:300px" /></a></p>
<p><a href="https://susinigroup.com/" target="_blank"><img src="https://3luhuw.db.files.1drv.com/y4mjT3Zx2Bc1d5oPrLwXTqHpVNjIEvjc2CFtlp4RRYxq2yDgFCs9iMb4SDlEUcIcAMzCw-GQKL88loOtyRBx40AmWZhniMlB-kUH165PCogLMjaYIXifAryB0taVBTmmlpTLu9MES8yd-PktLfzx5l3OVuFXQzU9-uCOafO45WI5BDV0cGcJRNL4D77nhPjuXd8_WAoMQ1nc6Io5Gz-ecv-dg?width=520&amp;height=293&amp;cropmode=none" style="height:169px; width:300px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/archivio_magherini" target="_blank"><img src="https://hkwzmw.db.files.1drv.com/y4mAgmQf9HjEQlhiTd4LPRKkQ-uC3f3HwASd6vqwYotnmhoxLR1iqfOChzvjNPWv_px4gYJdgw3gU5fn9ikJxOsLGR3xt4ezjq6WiRRUYGX05BGkj_JIAtDpkJ2ctBwWqz-sN2F2z1S_nmFmx2aP0zuMJATpFXA5q9SIw0LBAKqexFXJuy5VJqb0-qCvJReoHzcsHYG7sUwO6tx937sr9Y9JA?width=300&amp;height=150&amp;cropmode=none" style="height:150px; width:300px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/394-antimafia-lopinione-di-salvatore-calleri" style="color: rgb(0, 98, 160); text-decoration-line: underline;" target="_blank"><img src="https://e6utyq.db.files.1drv.com/y4mhn3FVpE9CQhazs2LXDC2osfZHHgP2xCJ_JDAlSm8vygOoAyBZhz6f276dGgo6O8IH2bj-MWojuQDUpXKGyad8UgYhnxrptRd9F119TahH-WDsNFikkiwqfZL9AYGKLlRVpsxV7kxgd87afsWDDf-4BCcJNk0VSzrM2Eo_8Guxocs0ZnYqgsx-ErC7RjjlitZUtFvh5TVfZ3hePf3khtwfQ?width=520&amp;height=420&amp;cropmode=none" style="height:242px; width:300px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/51876-stupro-studentesse-americane-lapprofondimento" target="_blank"><img src="https://fkutyq.db.files.1drv.com/y4mzf6qlBWlIG7lDY3c2qSoKUXMnD7ASlhinpRqj2KRfukCBF331kFkJmUZS3UUfmE2RfMb0UkmJn0IZk11iIiMbuHxymITeWUhfiPXzthdDgJ74m5X9vEhYzz234e6rYVLPvGPoyfL45CxbVCG5LxQjmm_sUK5lnH1o7FDWGwtVIkTo5qS1p6kcBjXRAefTVktKBzF-o-JmR6O7KZMlY-UuQ?width=300&amp;height=150&amp;cropmode=none" style="height:150px; width:300px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/797-inchiesta-caff%C3%A8-curtatone-tutti-gli-approfondimenti" target="_blank"><img src="https://fautyq.db.files.1drv.com/y4mGulxGXypkOJ3fEKQKZp18pPbKTDMsDvt-gmt-i7uHpyWhco-m-ld10ebMJek2BsoXBrVrEqJ-kzodxtdx5YuCaAYvKu5FspzJAlpjeh9IZLZGfkUFMpQwlut7GS5H94XLygkdWuwbqWb3_D37H6_lAPqM1Ya0fgTrmwZhi-b8QMUEXFojCdW3EUvlln-mqpLzoGbW1ZNgEyVw63qxggRFA?width=300&amp;height=150&amp;cropmode=none" style="height:150px; width:300px" /></a></p>
<p><a href="/cdn-cgi/l/email-protection#c9bbacada8b3a0a6a7ac89a0a5baa0bda6ada0afa0bbaca7b3ace7a0bdf6babcaba3acaabdf499bcababa5a0aaa0bdec8afaec88f9ecfbf9babca5ecfbf9bfa6babdbba6ecfbf9baa0bda6ecfbf9"><img src="https://equtyq.db.files.1drv.com/y4mi6O4DOMDf6P-vCYtgMPjMf9NyWn_CDQpDU9TMNQdY5nok9SI-3RA17Ff2aKtAvW4p1lkvECjbZYceBGLEFvuFcjDbR-IPZVXXu67tkGtq9aZEML4WysMTcMoub5ZHVpU5zNF0i9XEFXyWWTATMb9ueaHGHAiV6oqWPc2yp5Nln_u0dNlCndeYC7sYGhb_q8uEQX83wnPsVHAS62j03fXTw?width=371&amp;height=240&amp;cropmode=none" style="height:194px; width:300px" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
</div>
<div id="block-user-0" class="clear-block block block-user">
<div class="cross-heading">
<h2><span class="boxtitle cross-title">
Accesso utente </span></h2>
</div>
<div class="content"><form action="/content/354-omicidio-rocca-tedalda-polizia-arresta-un-uomo?destination=node%2F109187" accept-charset="UTF-8" method="post" id="user-login-form">
<div><div class="form-item" id="edit-name-wrapper">
<label for="edit-name">Nome utente: <span class="form-required" title="Questo campo è richiesto.">*</span></label>
<input type="text" maxlength="60" name="name" id="edit-name" size="15" value="" class="form-text required" />
</div>
<div class="form-item" id="edit-pass-wrapper">
<label for="edit-pass">Password: <span class="form-required" title="Questo campo è richiesto.">*</span></label>
<input type="password" name="pass" id="edit-pass" maxlength="60" size="15" class="form-text required" />
</div>
<input type="submit" name="op" id="edit-submit" value="Accedi" class="form-submit" />
<div class="item-list"><ul><li class="first last"><a href="/user/password" title="Richiedi l&#039;invio per e-mail di una nuova password.">Richiedi una nuova password</a></li>
</ul></div><input type="hidden" name="form_build_id" id="form-M7jTOLI3lTl2AvUNzB_vkM7_L9CjjXJdggYK_PGDQhE" value="form-M7jTOLI3lTl2AvUNzB_vkM7_L9CjjXJdggYK_PGDQhE" />
<input type="hidden" name="form_id" id="edit-user-login-block" value="user_login_block" />
<div class="form-item" id="fbconnect_button-wrapper">
<fb:login-button size="large" onlogin="facebook_onlogin_ready();" background="dark" v="2">Connetti con Facebook</fb:login-button>
<div class="description">Sign in using Facebook</div>
</div>
</div></form>
</div>
</div>
<div id="block-views-archivio_argomento-block" class="clear-block block block-views">
<div class="cross-heading">
<h2><span class="boxtitle cross-title">
ARCHIVIO NOTIZIE </span></h2>
</div>
<div class="content"><div class="view view-archivio-argomento view-id-archivio_argomento view-display-id-block articoli-home elenco-home view-dom-id-01d2e32fcce246886d3435f25ec11f2b">
<div class="view-content">
<div class="item-list">
<ul class="views-summary">
<li><a href="/archivio/7/201001">gennaio 2010</a>
(2)
</li>
<li><a href="/archivio/7/201012">dicembre 2010</a>
(129)
</li>
<li><a href="/archivio/7/201101">gennaio 2011</a>
(720)
</li>
<li><a href="/archivio/7/201102">febbraio 2011</a>
(1467)
</li>
<li><a href="/archivio/7/201103">marzo 2011</a>
(2170)
</li>
<li><a href="/archivio/7/201104">aprile 2011</a>
(2136)
</li>
<li><a href="/archivio/7/201105">maggio 2011</a>
(2550)
</li>
<li><a href="/archivio/7/201106">giugno 2011</a>
(2344)
</li>
<li><a href="/archivio/7/201107">luglio 2011</a>
(2725)
</li>
<li><a href="/archivio/7/201108">agosto 2011</a>
(1556)
</li>
</ul>
</div>
</div>
<div class="item-list"><ul class="pager"><li class="pager-current first">1</li>
<li class="pager-item"><a href="/content/354-omicidio-rocca-tedalda-polizia-arresta-un-uomo?page=1" title="Vai a pagina 2" class="active">2</a></li>
<li class="pager-item"><a href="/content/354-omicidio-rocca-tedalda-polizia-arresta-un-uomo?page=2" title="Vai a pagina 3" class="active">3</a></li>
<li class="pager-item"><a href="/content/354-omicidio-rocca-tedalda-polizia-arresta-un-uomo?page=3" title="Vai a pagina 4" class="active">4</a></li>
<li class="pager-item"><a href="/content/354-omicidio-rocca-tedalda-polizia-arresta-un-uomo?page=4" title="Vai a pagina 5" class="active">5</a></li>
<li class="pager-item"><a href="/content/354-omicidio-rocca-tedalda-polizia-arresta-un-uomo?page=5" title="Vai a pagina 6" class="active">6</a></li>
<li class="pager-item"><a href="/content/354-omicidio-rocca-tedalda-polizia-arresta-un-uomo?page=6" title="Vai a pagina 7" class="active">7</a></li>
<li class="pager-item"><a href="/content/354-omicidio-rocca-tedalda-polizia-arresta-un-uomo?page=7" title="Vai a pagina 8" class="active">8</a></li>
<li class="pager-item"><a href="/content/354-omicidio-rocca-tedalda-polizia-arresta-un-uomo?page=8" title="Vai a pagina 9" class="active">9</a></li>
<li class="pager-ellipsis">…</li>
<li class="pager-next"><a href="/content/354-omicidio-rocca-tedalda-polizia-arresta-un-uomo?page=1" title="Vai alla pagina successiva" class="active">seguente ›</a></li>
<li class="pager-last last"><a href="/content/354-omicidio-rocca-tedalda-polizia-arresta-un-uomo?page=11" title="Vai all&#039;ultima pagina" class="active">ultima »</a></li>
</ul></div>
</div></div>
</div>
</div>
<div id="bo_sidebar2" class="bo_sidebar bo_seidebar2">
</div>
<div id="postsidebar"><div id="block-block-36" class="clear-block block block-block">
<div class="content"> <p><a href="https://www.facebook.com/ilsitodifirenze.it/" style="color: rgb(0, 98, 160); text-decoration-line: underline;" target="_blank"><img src="https://qudtyg.db.files.1drv.com/y4m5QNKr9j4hIQ8GrUKQ7A4tgnle0SknovxdBcEUCWfiV7Rc5WgYJVq88Kgu1i_EPG7_EyWqXRlx4AmGMIMfiw9-2q7-BBzimHbPHP3wgn8UC-b6GSUcXeB17Qq7PlihLfUQh9JL7H1RoMEJSaBGT_yH8K6uUIDvOjdg7Hb1ncFCuGVpWuucSkhzoe4QGY22kQkrykMfFAZG9b_fZ9Pxx7gHA?width=160&amp;height=40&amp;cropmode=none" style="height:40px; width:160px" /></a></p>
<p><a href="https://www.instagram.com/ilsitodifirenze/" target="_blank"><img src="https://qkdtyg.db.files.1drv.com/y4mgHDX5-rFOmd1prDyFagG-2g6xbZf1rxGYgnrQ2l0Nb_rUDlOvqjwjRZIMszJNjJeoDGQPqU0rccKG_epAYkWf098xOyraDuOcbiCVEQCNTOhIjaacXrVMvY2HlIFK4cp_LaPET5Ky2FuLBsiZDz9NNxvwvMPfVKOjwH0eTrqTy5RxHyZL_mdFF97p7HDAtkbI3bFTkm-hRgoT91w5V0mrw?width=160&amp;height=40&amp;cropmode=none" style="height:40px; width:160px" /></a></p>
<p><a href="https://twitter.com/ilsitodifirenze" target="_blank"><img src="https://q0dtyg.db.files.1drv.com/y4mOeHqtTCl43ZNDnuLx53qKkFarEQ1NCsQClBIICM1eTYNehMpvsFxhFOJ-E0_fzqgVZnybzkBbiV-zjTpJkFIAFUVJHg5SfZ7dLuCnUs5rIfcErIKwegvwtaOmmaUcyI5vITVy6F-NsmwzTk1AKJVceRFNzVaqgSZZj0_FaAQE2LMc7JBXV5Ow_KI1BzG6iownfFv92Le_1BlLa1P9TUxjQ?width=160&amp;height=40&amp;cropmode=none" style="height:40px; width:160px" /></a></p>
<p><a href="https://www.youtube.com/channel/UC6J0N_3tGUZ4XhWqNL8cHig" target="_blank"><img src="https://redtyg.db.files.1drv.com/y4mTzhkN-NYb2J03Ppx-xW1TofwpuFHia4BTOxPVdK6EF7Hr20gaDTISNMqZx8S5zzLARYYwpqB2zPzeXKWcZWC8Yd8zqCWKtlcu_XlcL2HjomTU12mOODk-cqdNhFRFrYzDsKV4PymkxUc7b4RdRHrPZKtpkkEwP-Yb-jv4Yz7DwjOjcYrD1sP7uTWuU5aqjs2uvqQa00BwC9B2UPWASZJ8g?width=160&amp;height=40&amp;cropmode=none" style="height:40px; width:160px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/https%3A/%252Fwww.ilsitodifirenze.it/content/chi-siamo-firenze" style="color: rgb(0, 98, 160); text-decoration-line: underline;" target="_blank"><img src="https://eavjsg.db.files.1drv.com/y4mq_utW0zrXm0Dkz7Im7GEv5OrZ8KwqhSGuBqmxYKZOy2dyW7xoXKBXKUtbqxqE4otjdQEccbQ0W-Lp8wEwZp0I90_-bTdrWNs2hgzrGyZP3uGCcmdF6NB1EE9Zs_-jI9CeP3ldpV0PEb6KxIg0iDj2UB7m1onA6jeIm_2xXcxT6qrErWU56dI6ikFo4FWoAvMGETAaZNzRtN_fEu2cQE5bg?width=160&amp;height=160&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="/cdn-cgi/l/email-protection#fd8f98999c8794929398bd94918e94899299949b948f98938798d39489c28e889f97989e89c0ae989a939c919c8794929398d090988e8e9c9a9a9492" style="color: rgb(0, 98, 160); text-decoration-line: underline;"><img src="https://dqxipq.db.files.1drv.com/y4mUAgTdxXgOxScn6BN8pvCI0O5fpF68vEorCqspUXOSaNQyPSQke9Lq1FF3wmJ5yfIi7SY8gyflmh4RWcFhju9qCfB9HJOzc8ZanOIDj91PfLSLDzFFZiSxl5QSeptYBu4a5RZLYRS9AOMgxx1m4_8W6QzKOk7gKv_7lnZg-YHg2-hlY5sGLNu2_Ab1RPHgR6GUgwfDVr9brT6evjbXI7FMQ?width=160&amp;height=160&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="https://paypal.me/ilsitodifirenze?locale.x=it_IT" target="_blank"><img src="https://2bs8ya.db.files.1drv.com/y4m-bLxJzfwZ9y6wjGQYN_Q1ZqjjK5PRfm030lDIXpBnNb4_ai4_0cTHJSF-o5dlZQSMRzxdnZP63NkqQX0UUslBlxhzFXndejlSAzZFBN85nQIjyKoYJyg41t4ag-ek6BxKteaecJ8huu-cwJ6TWfSZeU3BZPwpKvxYO4gQdT3yusen2g_cfll6X1wCDB3ZxvfOM3uCL7rij9PWMLuuqD9bw?width=940&amp;height=788&amp;cropmode=none" style="height:134px; width:160px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/stadio_fiorentina" style="color: rgb(0, 98, 160); text-decoration-line: underline;"><img alt="" src="https://www.ilsitodifirenze.it/sites/default/files/imagesgallery/NSF.jpg" style="height:160px; width:160px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/899-Giornalisti%20Anonimi%3A%20reportage%2C%20inchieste%20e%20documentari%20" target="_blank"><img src="https://2ls8ya.db.files.1drv.com/y4maHdeznBNx7w5n4q2HE_t3ud_UncTYvPvt0GRQQWUYdh2YMkEWtkmfsTWstFrLTkWFtOvQbQQw2FRTJR6YNrYKcp3FvPJRnGJdEFf2CxaDVtsRWGnizvR9XnP6zR9N9RMqMXRY5KAD_Ij9oBS69btCGPwK3f-5YuAMsZdwP8uGIuWcYJZfy8trU1jajDB_YVb-rl1BtXBq-CPQi6vunvxAg?width=940&amp;height=788&amp;cropmode=none" style="height:134px; width:160px" /></a></p>
<p><a href="http://www.susinigroup.com" target="_blank"><img src="https://e6vjsg.db.files.1drv.com/y4mKychEM_xJqhHWTx7H4RLAsLA-H8YA4tJsMZ-Bruk0sGZfRNzam8kPFFdYc6J5EPKgSY8izITB5h3tgBtZGESyhByN7-7wXCyR7iIm7RtdSwb-ut49HqV_lJRyld04CssS165VKw2oD9-wjXJ2JonQS0jmrNLMuvZwLfsCp9RjVeo86U8wVPW5RlwyWffk3xW7SAY2NJ6QegiO1y9p2RZQg?width=300&amp;height=300&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/387-impresa-e-lavoro-lesperto-risponde-invia-la-tua-domanda" target="_blank"><img src="https://57s8ya.db.files.1drv.com/y4mIqdtE0v5UoIbeut0q4HCLmyoD0GaWZh3uWPhkm2dW3vmHgXmH-2gnlDDANeXhoMFVr_X3mKfgpRxTTOBqV-ZuppRrQDn1aaaYqkxQGr7KgixxVHuD8qMdbend8W5FVFZM-xs2OjhhdBrJ0F6iRcZkaJHwK4u8G8keMKjOkhn6cvEsHNoLwmNjBmp5Z_UXnpirSWIzU_JvtFC0LPkoepRTw?width=300&amp;height=300&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="https://www.studiomanetticonsulting.it/" target="_blank"><img src="https://eqvjsg.db.files.1drv.com/y4mZqFU4uA_dkwawXhW-B7ny-RSKyZQ2TsP4GjX4Y8cG02vAkYfdm9KXPjHSgppYo4EuzFvbVbObjIPFj2mrk7jauDaYGfvEJ2mIRxrDre3OgKFasZis1oGdKFQ-rN6F7JXLj2tQShl2UL_EddWlG5kjIE6-8jF5KhnYoirjtAsSMvkLS-GE2OImErcpsB04SoJ6QmsjQlu3T2oxz-My9oEWQ?width=300&amp;height=300&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="https://paypal.me/ilsitodifirenze?locale.x=it_IT" style="color: rgb(0, 98, 160); text-decoration-line: underline;" target="_blank"><img src="https://2bs8ya.db.files.1drv.com/y4m-bLxJzfwZ9y6wjGQYN_Q1ZqjjK5PRfm030lDIXpBnNb4_ai4_0cTHJSF-o5dlZQSMRzxdnZP63NkqQX0UUslBlxhzFXndejlSAzZFBN85nQIjyKoYJyg41t4ag-ek6BxKteaecJ8huu-cwJ6TWfSZeU3BZPwpKvxYO4gQdT3yusen2g_cfll6X1wCDB3ZxvfOM3uCL7rij9PWMLuuqD9bw?width=940&amp;height=788&amp;cropmode=none" style="height:134px; width:160px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/117-da-firenze-sanremo-lo-speciale-sul-70%C2%B0-festival-della-canzone-italiana" style="color: rgb(0, 98, 160); text-decoration-line: underline;" target="_blank"><img src="https://dzahmw.db.files.1drv.com/y4mi-pN66cFW8Kjr26nDLB48yaTi9jbH1EHAfEhWxWsO3JWWSgT6y8yLuwZjO9gW1VBIoloaNAx8w348tJDsulC5ayZpdsYvMSQ9TaKoCphtCCrx7fsTfBeIBSP3skPgbHgTQadnmhrUl8REJs1_zvA8G38G26dpsYEQeiVH_aqJfDySszluPqpZU6cMbX3YWLWZTbCR_19DkpAAKSYI3lDVA?width=300&amp;height=300&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="https://www.facebook.com/Sentiero103/" target="_blank"><img src="https://fkxipq.db.files.1drv.com/y4mxyQlMXTiEY1R-tOqb9oj2ci-ryiW-vmSjcXMhCwVmGZwgBJnOzNQhBdeI16M3wDzykwzOOqE0KAS503IQm3sA--NFPTPPoSlDMwkTkZgs8V0QOSD4_LqI82UFINcCVT26Fle4L5kDgvk-PYxNUviZoayf6M9qX4-jx8mtVeR7Ph73oCoKEPWPvAnjK1nluMRvU5xvcL_m8dQkL47QukNoQ?width=160&amp;height=160&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="/cdn-cgi/l/email-protection#14667170756e7d7b7a71547d78677d607b707d727d66717a6e713a7d602b6761767e7177602944617676787d777d60315727315524312624676178312624627b6760667b312624677d607b"><img src="https://equtyq.db.files.1drv.com/y4mi6O4DOMDf6P-vCYtgMPjMf9NyWn_CDQpDU9TMNQdY5nok9SI-3RA17Ff2aKtAvW4p1lkvECjbZYceBGLEFvuFcjDbR-IPZVXXu67tkGtq9aZEML4WysMTcMoub5ZHVpU5zNF0i9XEFXyWWTATMb9ueaHGHAiV6oqWPc2yp5Nln_u0dNlCndeYC7sYGhb_q8uEQX83wnPsVHAS62j03fXTw?width=371&amp;height=240&amp;cropmode=none" style="height:104px; width:160px" /></a></p>
<p><a href="https://paypal.me/ilsitodifirenze?locale.x=it_IT" style="color: rgb(0, 98, 160); text-decoration-line: underline;" target="_blank"><img src="https://2bs8ya.db.files.1drv.com/y4m-bLxJzfwZ9y6wjGQYN_Q1ZqjjK5PRfm030lDIXpBnNb4_ai4_0cTHJSF-o5dlZQSMRzxdnZP63NkqQX0UUslBlxhzFXndejlSAzZFBN85nQIjyKoYJyg41t4ag-ek6BxKteaecJ8huu-cwJ6TWfSZeU3BZPwpKvxYO4gQdT3yusen2g_cfll6X1wCDB3ZxvfOM3uCL7rij9PWMLuuqD9bw?width=940&amp;height=788&amp;cropmode=none" style="height:134px; width:160px" /></a></p>
<p><a href="https://www.facebook.com/cartoleriabotticelli/" target="_blank"><img src="https://e6xipq.db.files.1drv.com/y4mAwnYEnZH2zlqgLOB0GYRnYNEAgFaduC3sxNr16Qz7Vvmd3tCeAUHXNqeHKW363JRuXZWHdcVmkYQHVArs8-oxVBYjrsycStbW7CDFEpzi56BvJiz--bwDnreiCTPUrTF5nZHCiJZ3WKZvBiwc2Ii3oQn24vJzF0qKMCQVr-aTJoOMMiQcTlJehde3CPA9keySsVwCnKqLJKHCPjBhwEOAQ?width=160&amp;height=160&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="https://www.studiomanetticonsulting.it/" target="_blank"><img src="https://faxipq.db.files.1drv.com/y4mNF14wMAnaFiIygePMauJ5-jEhOxhXrxCvC3vsol27EHlzOMJAI9zQwX9ojkFhC4SfGlddKJUoI1IBY9kW3Ohs1hdci0jNuZrUZYroYhUE-x5UJchYNnLq5aG-oGqIk5x3ZkKEKCbf3p9FIutcjJ3x1ghTJqMdPa0B85h1U4tzr0BoW2l64kSEbLdcTdZIbL7kPjaP4TDSC3t7PgJXnVcuA?width=160&amp;height=160&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="https://paypal.me/ilsitodifirenze?locale.x=it_IT" style="color: rgb(0, 98, 160); text-decoration-line: underline;" target="_blank"><img src="https://2bs8ya.db.files.1drv.com/y4m-bLxJzfwZ9y6wjGQYN_Q1ZqjjK5PRfm030lDIXpBnNb4_ai4_0cTHJSF-o5dlZQSMRzxdnZP63NkqQX0UUslBlxhzFXndejlSAzZFBN85nQIjyKoYJyg41t4ag-ek6BxKteaecJ8huu-cwJ6TWfSZeU3BZPwpKvxYO4gQdT3yusen2g_cfll6X1wCDB3ZxvfOM3uCL7rij9PWMLuuqD9bw?width=940&amp;height=788&amp;cropmode=none" style="height:134px; width:160px" /></a></p>
<p><a href="/cdn-cgi/l/email-protection#196b7c7d78637076777c5970756a706d767d707f706b7c77637c37706d266a6c7b737c7a6d24496c7b7b75707a706d3c5a2a3c58293c2b296a6c753c2b296f766a6d6b763c2b296a706d76" style="color: rgb(0, 98, 160); text-decoration-line: underline;"><img src="https://equtyq.db.files.1drv.com/y4mi6O4DOMDf6P-vCYtgMPjMf9NyWn_CDQpDU9TMNQdY5nok9SI-3RA17Ff2aKtAvW4p1lkvECjbZYceBGLEFvuFcjDbR-IPZVXXu67tkGtq9aZEML4WysMTcMoub5ZHVpU5zNF0i9XEFXyWWTATMb9ueaHGHAiV6oqWPc2yp5Nln_u0dNlCndeYC7sYGhb_q8uEQX83wnPsVHAS62j03fXTw?width=371&amp;height=240&amp;cropmode=none" style="height:104px; width:160px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/344-detto-tra-noi-il-talk-social-che-intervista-i-personaggi-fiorentini"><img src="https://eaxipq.db.files.1drv.com/y4mhtWicpNorblnSA4JHU3n3_Y7mXxLg6dwwVUcPXaFEECqrGx9OZxx2HuJAuAswJQgdAq-XWmfeCyYTmnf1NWp8nXdGn0vaL8_5gGPcgFoHuhl6wRfpbOqH-j_KRnMX7w4pUXUDEr3ljN-rCoGHQrhCEQtvCx1L6rgnENzIGRbg1kIRsT51l2xixVk9aYhSAa3la1C_Z-I5umdBneBj49ByA?width=160&amp;height=160&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="http://www.suzyq.it/" target="_blank"><img src="https://havjsg.db.files.1drv.com/y4myP2LecMAzI6KjgPRCg_XsUvqaSZ1GCE3FAaxeiG67EeMFNOVsLDuM5DG0Jruejq9ezVz82aaRHr2hlr2vcPZrKM2iBhF2SaQZNw4jcgZRHacTpAUzgh-XlF_jUfpIax-0GRHAztb_jE2GYPsjWI0ZhPOvAZzHuXr0gnbrxf39rumdl2CxNPnDEtT72n547RvoRHy9DQzaH1zg6O72IHE2w?width=160&amp;height=160&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="https://music.apple.com/it/album/otto/1161336294" target="_blank"><img src="https://hkvjsg.db.files.1drv.com/y4mu-sXCixNiDrW4hKT_HLBAJXcNwM4bNUURYYwePfHxKoUjaWYkc5QKAfxatO27uvZHVGVHDuCAiB4EFtsQ0CG8Yym5Sl4x0IlatpzPHC8BfRTZuDCICxE5QvpMffNGip2iL2UEaDKlzTEbGU3r591RKOeZLrU0vLY6pMrycWRrVK8yn3gLfkffbokB_0RJqk_1j8EUcmXk9PYyzbD8wk0qQ?width=160&amp;height=160&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="/cdn-cgi/l/email-protection#a3d1c6c7c2d9cacccdc6e3cacfd0cad7ccc7cac5cad1c6cdd9c68dcad79cd0d6c1c9c6c0d79ef3d6c1c1cfcac0cad786e09086e293869193d0d6cf869193d5ccd0d7d1cc869193d0cad7cc" style="color: rgb(0, 98, 160); text-decoration-line: underline;"><img src="https://equtyq.db.files.1drv.com/y4mi6O4DOMDf6P-vCYtgMPjMf9NyWn_CDQpDU9TMNQdY5nok9SI-3RA17Ff2aKtAvW4p1lkvECjbZYceBGLEFvuFcjDbR-IPZVXXu67tkGtq9aZEML4WysMTcMoub5ZHVpU5zNF0i9XEFXyWWTATMb9ueaHGHAiV6oqWPc2yp5Nln_u0dNlCndeYC7sYGhb_q8uEQX83wnPsVHAS62j03fXTw?width=371&amp;height=240&amp;cropmode=none" style="height:104px; width:160px" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
</div>
</div>
</div>
</div>
<div id="bo_footer"><p>Quotidiano diffuso via internet da&nbsp;Il sito d&#39;Italia. Testata giornalistica registrata presso il Tribunale Civile di&nbsp;Firenze n.5811 del 29 dicembre 2010. Edito da Giornalistifiorentini srls Copyright ilsitodiFirenze.it - Tutti i diritti e i contenuti sono propriet&agrave; de ilsitodiFirenze.it - Direttore: Matteo Cal&igrave;&nbsp;&nbsp;<br />
<a href="https://www.ilsitodifirenze.it/realizzazione-sito-web-firenze">Realizzazione sito web Firenze</a> | <a href="https://www.ilsitodimassacarrara.it/realizzazione-sito-web-massa">Realizzazione sito web Massa</a>&nbsp;| <a href="https://www.ilsitodiroma.it/realizzazione-sito-web-roma">Realizzazione sito web Roma</a>&nbsp;| <a href="https://www.ilsitodiperugia.it/realizzazione-sito-web-perugia">Realizzazione sito web Perugia</a>&nbsp;| <a href="https://www.ilsitodibari.it/realizzazione-sito-web-bari">Realizzazione sito web Bari</a> |&nbsp;<a href="https://www.ilsitoditalia.it/realizzazione-sito-web">Realizzazione sito web Italia</a>&nbsp;|&nbsp; Trame Digitali digital agency</p>
</div>
</div> 
</div>
</div> 

<div id="bo_tools">
<span id="adv_comunicati">Manda i tuoi comunicati stampa a: <a href="/cdn-cgi/l/email-protection#6c1e09080d16050302090a051e090216092c05001f05180308050a051e09021609420518"><span class="__cf_email__" data-cfemail="b3c1d6d7d2c9dadcddd6d5dac1d6ddc9d6f3dadfc0dac7dcd7dad5dac1d6ddc9d69ddac7">[email&#160;protected]</span></a></span>

<div id="wrapperpanel">
<div id="toppanel">
<div id="panel">
<div id="panel_contents">
</div>
<div id="contentpanel">
<h2>Redazioni locali</h2>
<div id="block-views-Redazioni-block_1" class="clear-block block block-views">
<div class="content"><div class="view view-Redazioni view-id-Redazioni view-display-id-block_1 view-dom-id-8afa4e0976a60f272bcb6e6a0f922ef4">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiFirenze.it">Firenze</a></span> </div> </div>
<div class="views-row views-row-2 views-row-even">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiPerugia.it">Perugia</a></span> </div> </div>
<div class="views-row views-row-3 views-row-odd">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiPrato.it">Prato</a></span> </div> </div>
<div class="views-row views-row-4 views-row-even">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiModena.it">Modena</a></span> </div> </div>
<div class="views-row views-row-5 views-row-odd">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiBari.it">Bari</a></span> </div> </div>
<div class="views-row views-row-6 views-row-even">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiMassaCarrara.it">MassaCarrara</a></span> </div> </div>
<div class="views-row views-row-7 views-row-odd views-row-last">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiPalermo.it">Palermo</a></span> </div> </div>
</div>
</div></div>
</div>
</div>
</div>
<div class="panel_button" style="display: visible;"><a href="#"><img src="/sites/default/themes/italiadomani/images/bottone-redazioni.png" alt="Mostra Redazioni Locali" /></a></div>
<div class="panel_button" id="hide_button" style="display: none;"><a href="#"><img src="/sites/default/themes/italiadomani/images/bottone-chiudi.png" alt="Nascondi Redazioni Locali" /></a></div>
</div>
</div>

</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://www.ilsitodifirenze.it/sites/default/files/js/js_e64985b743932849ae2c669828d137d5.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","myModule":{"id":"ctracker","defer":"defer","async":"async"},"fbconnect":{"user_pictures":"allow","language_code":"it_IT","app_id":"173686379331540","debug":1,"connect_js":"document.location.protocol + '\/\/connect.facebook.net\/it_IT\/all.js'","loginout_mode":"auto","invite_name":"ilsitodiFirenze.it","fast_reg_mode":0,"fbuid":null,"user":{"uid":0,"fbuid":null}},"lightbox2":{"rtl":"0","file_path":"\/(\\w\\w\/)sites\/default\/files","default_image":"\/sites\/all\/modules\/lightbox2\/images\/brokenimage.jpg","border_size":10,"font_color":"000","box_color":"fff","top_position":"","overlay_opacity":"0.8","overlay_color":"000","disable_close_click":1,"resize_sequence":0,"resize_speed":400,"fade_in_speed":400,"slide_down_speed":600,"use_alt_layout":0,"disable_resize":0,"disable_zoom":0,"force_show_nav":0,"show_caption":1,"loop_items":1,"node_link_text":"Guarda i dettagli dell\u0026#039;immagine","node_link_target":0,"image_count":"Immagine !current di !total","video_count":"Video !current di !total","page_count":"Pagina !current di !total","lite_press_x_close":"press \u003ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\u003e\u003ckbd\u003ex\u003c\/kbd\u003e\u003c\/a\u003e to close","download_link_text":"Scarica l\u0026#039;immagine","enable_login":false,"enable_contact":false,"keys_close":"c x 27","keys_previous":"p 37","keys_next":"n 39","keys_zoom":"z","keys_play_pause":"32","display_image_size":"","image_node_sizes":"()","trigger_lightbox_classes":"","trigger_lightbox_group_classes":"","trigger_slideshow_classes":"","trigger_lightframe_classes":"","trigger_lightframe_group_classes":"","custom_class_handler":0,"custom_trigger_classes":"","disable_for_gallery_lists":true,"disable_for_acidfree_gallery_lists":true,"enable_acidfree_videos":true,"slideshow_interval":5000,"slideshow_automatic_start":true,"slideshow_automatic_exit":true,"show_play_pause":true,"pause_on_next_click":false,"pause_on_previous_click":true,"loop_slides":false,"iframe_width":600,"iframe_height":400,"iframe_border":1,"enable_video":0}});
//--><!]]>
</script>
<script src="/sites/default/themes/italiadomani/js/cities/firenze.min.js" type="text/javascript"></script>
<div id="fb-root"></div>
<script type="text/javascript">
        window.fbAsyncInit = function() {
          FB.init({
            appId  : '173686379331540',
            status : true, // check login status
            cookie : true, // enable cookies to allow the server to access the session
            xfbml  : true,
            logging: '1'
          });
          
          jQuery(document).trigger('fb:init');
        };
      
        (function() {
          var e = document.createElement('script');
          e.src = document.location.protocol + '//connect.facebook.net/it_IT/all.js';
          e.async = true;
          document.getElementById('fb-root').appendChild(e);
        }());
      </script>
<div style="display: none"><form action="/content/354-omicidio-rocca-tedalda-polizia-arresta-un-uomo?destination=node%2F109187" accept-charset="UTF-8" method="post" id="fbconnect-autoconnect-form">
<div><input type="submit" name="op" id="edit-connect" value="Connect" class="form-submit" />
<input type="hidden" name="form_build_id" id="form-oG2cIBhu8JJNGX8h9iOwTEG6KAli0Ec35YThlNpJrSw" value="form-oG2cIBhu8JJNGX8h9iOwTEG6KAli0Ec35YThlNpJrSw" />
<input type="hidden" name="form_id" id="edit-fbconnect-autoconnect-form" value="fbconnect_autoconnect_form" />
</div></form>
</div>
<div id="fb-root"></div><script type="text/javascript">
     window.fbAsyncInit = function() {
       FB.init({
         appId: "173686379331540",
         status: true, 
         cookie: true,
         xfbml: true
       });
       
       
       
         
     };
     (function() {
       var e = document.createElement('script'); 
       e.async = true;
       e.src = document.location.protocol + '//connect.facebook.net/it_IT/all.js';
       document.getElementById('fb-root').appendChild(e);
     }());
  </script>
<script type="text/javascript">
//  var _gaq = _gaq || [];
//  _gaq.push(['_setAccount', 'UA-23511258-1']);
//  _gaq.push(['_trackPageview']);
//  (function() {
//    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
//    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
//    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
//  })();

</script>
</body>
</html>
