<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
  "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns:fb="http://www.facebook.com/2008/fbml" xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PHX92KK');</script>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Coronavirus, in Toscana da lunedì mascherine gratuite in farmacie e supermercati " />
<meta property="og:site_name" content="ilsitodiFirenze.it" />
<link rel="shortcut icon" href="https://www.ilsitodifirenze.it/sites/default/files/italiadomani_favicon.png" type="image/x-icon" />
<title>Coronavirus, in Toscana da lunedì mascherine gratuite in farmacie e supermercati  | Il Sito di Firenze</title>
<link type="text/css" rel="stylesheet" media="all" href="https://www.ilsitodifirenze.it/sites/default/files/css/css_0571aca32f94dd7d85d08f48f0aff851.css" />
<link type="text/css" rel="stylesheet" media="print" href="https://www.ilsitodifirenze.it/sites/default/files/css/css_d0b159c2881cd3f075378c01ac089212.css" />
<!--[if lt IE 7]>
      <link type="text/css" rel="stylesheet" media="all" href="/sites/default/themes/italiadomani/fix-ie.css" />    <![endif]-->

<link rel="stylesheet" href="/sites/default/themes/italiadomani/css/cities/firenze.min.css" type="text/css" media="screen" />
<meta name="keywords" content="notizie, corriere, giornale, news, sport, meteo, firenze, politica, lavoro, salute, economia, foto, viaggi, libri, video, gossip, riviste, casa, cinema, automobili, ricette, musica, annunci, giochi, immobiliare, locali, radio" />
<meta property="og:url" content="http://www.ilsitodifirenze.it/content/358-coronavirus-toscana-da-luned%C3%AC-mascherine-gratuite-farmacie-e-supermercati" />

<meta property="fb:admins" content="cosmy81,556483582" />
<meta property="fb:app_id" content="173686379331540" />
<style>.messages.error{display:none;}</style>
</head>
<body class="firenze article not-logged-in layout-first-main lightbox-processed">
<!--googleoff: index-->


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PHX92KK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="bo_container" class="bo_container">
<div id="header-region" class="clear-block"></div>
<div id="wrapper">
<div id="container" class="clear-block">
<div id="bo_header">

<img alt=" firenze" title=" firenze" src="/sites/default/themes/italiadomani/cities/firenze.jpg">
<div id="bo_logo">
<h2><a href='/' title=''><img src='/sites/default/themes/italiadomani/cities/logo-firenze.png' alt='' /></a> </h2>
</div>
<div id="bo_whois">

</div>
<div id="bo_skyline"><img alt="skyline" src="/sites/default/themes/italiadomani/images/skyline.gif" /></div>
<div id="bo_social">
<a href="https://www.facebook.com/apps/application.php?id=173686379331540" target="_blank"><img src="/sites/default/themes/italiadomani/images/facebook-01.png" alt="facebook" onmouseover="this.src='/sites/default/themes/italiadomani/images/facebook-up-01.png'" onmouseout="this.src='/sites/default/themes/italiadomani/images/facebook-01.png'" /></a>
<a href="https://twitter.com/ilsitoditalia" target="_blank"><img src="/sites/default/themes/italiadomani/images/twitter-01.png" alt="twitter" onmouseover="this.src='/sites/default/themes/italiadomani/images/twitter-up-01.png'" onmouseout="this.src='/sites/default/themes/italiadomani/images/twitter-01.png'" /></a>
<a href="https://www.youtube.com/sitoditalia" target="_blank"><img src="/sites/default/themes/italiadomani/images/youtube-01.png" alt="youtube" onmouseover="this.src='/sites/default/themes/italiadomani/images/youtube-up-01.png'" onmouseout="this.src='/sites/default/themes/italiadomani/images/youtube-01.png'" /></a>
<a href="/rss.xml/firenze"><img src="/sites/default/themes/italiadomani/images/rss-01.png" alt="Feed RSS" onmouseover="this.src='/sites/default/themes/italiadomani/images/rss-up-01.png'" onmouseout="this.src='/sites/default/themes/italiadomani/images/rss-01.png'" /></a>
</div>
</div> 
<div id="bo_preface">
<div id="primary-menu" class="t_tabs">
<ul class="links primary-links"><li class="menu-284 first"><a href="/" title="">Home</a></li>
<li class="menu-285"><a href="/archivio_cronaca" title="">Cronaca</a></li>
<li class="menu-286"><a href="/archivio_politica" title="">Politica</a></li>
<li class="menu-287"><a href="/archivio_cultura" title="">Cultura</a></li>
<li class="menu-288"><a href="/archivio_svago" title="">Svago</a></li>
<li class="menu-289"><a href="/archivio_sport" title="">Sport</a></li>
<li class="menu-290"><a href="/archivio_economia" title="L&#039;archivio degli articoli di economia">Economia</a></li>
<li class="menu-1167 last"><a href="/https%3A/%252Fwww.ilsitodifirenze.it/content/chi-siamo-firenze" title="La redazione">Redazione</a></li>
</ul>
<ul class="t_tabs static-links tab_magherini"><li class=""><a href="/archivio_magherini" title="Notizie su Magherini" class="">Speciale Magherini</a></li></ul>
<ul class="t_tabs static-links tab_nuovostadio"><li class=""><a href="/stadio_fiorentina" title="Nuovo Stadio Fiorentina" class="">Nuovo Stadio Fiorentina</a></li></ul>
<ul class="t_tabs static-links"><li class=""><a href="/content/chi-siamo-firenze" title="" class="">Redazione</a></li></ul>
</div>
<div id="block-block-3" class="clear-block block block-block">
<div class="content"> <div class="cse-branding-right" style="color: rgb(0, 0, 0);">
<div class="cse-branding-form">
<form action="https://www.google.it/cse" id="cse-search-box" target="_blank">
<div><input name="cx" type="hidden" value="partner-pub-0591427087966778:4453813004" /> <input name="ie" type="hidden" value="UTF-8" /> <input name="q" size="55" type="text" />&nbsp;</div>
</form>
</div>
</div>
<p>&nbsp;</p>
</div>
</div>
<div id="data-testata">
<script type='text/javascript'>
		   var mydate=new Date()
		   var hours=mydate.getHours()
		   if (hours <10)hours="0"+hours
		   var minutes=mydate.getMinutes()
		   if (minutes < 10)minutes="0"+minutes
		   var seconds=mydate.getSeconds()
		   if (seconds < 10)seconds="0"+seconds
		   var year=mydate.getYear()
		   if (year < 1000)
			   year+=1900
		   var day=mydate.getDay()
		   var month=mydate.getMonth()
		   var daym=mydate.getDate()
		   if (daym<10)
			   daym="0"+daym
		   var dayarray=new Array("Domenica","Luned&igrave;","Marted&igrave;","Mercoled&igrave;","Gioved&igrave;","Venerd&igrave;","Sabato")
		   var montharray=new Array("Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre")
		   document.write(dayarray[day]+", "+daym+" "+montharray[month]+" "+year+" - "+hours+":"+minutes)
		   </script>
</div>
<div class="message-wrapper js-popup-box"><span class="close-bt">X</span>
<div class="messages error">
<ul>
<li><em>Notice</em>: <em>Undefined variable: node</em> in <em>theme_fb_social_comments_block_comments_view()</em> (line <em>116</em> of <em>/var/www/pressflow/sites/all/modules/fb_social/modules/fb_social_comments/fb_social_comments.module</em>).</li>
<li><em>Notice</em>: <em>Trying to get property of non-object</em> in <em>theme_fb_social_comments_block_comments_view()</em> (line <em>116</em> of <em>/var/www/pressflow/sites/all/modules/fb_social/modules/fb_social_comments/fb_social_comments.module</em>).</li>
</ul>
</div>
</div>
</div>
<div id="bo_content">
<div id="bo_mainbar" class="bo_mainbar">
<div id="vetrina">
</div>
<div id="pre-contenuti"></div>
<div class="clear-block"></div>
<div id="occhiello-articolo" class="field-field-occhiello">1,5 milioni al giorno </div> <h1 id="titolo-articolo">Coronavirus, in Toscana da lunedì mascherine gratuite in farmacie e supermercati </h1>
 <div class="messages error">
<ul>
<li><em>Notice</em>: <em>Undefined variable: node</em> in <em>theme_fb_social_comments_block_comments_view()</em> (line <em>116</em> of <em>/var/www/pressflow/sites/all/modules/fb_social/modules/fb_social_comments/fb_social_comments.module</em>).</li>
<li><em>Notice</em>: <em>Trying to get property of non-object</em> in <em>theme_fb_social_comments_block_comments_view()</em> (line <em>116</em> of <em>/var/www/pressflow/sites/all/modules/fb_social/modules/fb_social_comments/fb_social_comments.module</em>).</li>
</ul>
</div>
<div class="clear-block"></div>
<div id="contenuti">
<div id="node-108029" class="node sticky">
<span class="submitted">Sab, 18/04/2020 - 15:33 — La redazione</span>
<div class="content clear-block">
<div class="fb-social-like-widget"><fb:like href="https://www.ilsitodifirenze.it/content/358-coronavirus-toscana-da-luned%C3%AC-mascherine-gratuite-farmacie-e-supermercati" layout="button_count" show_faces="false" width="350" action="like" font="verdana" colorscheme="light"></fb:like></div><div class="social-share-container">Share: <a target="_blank" class="social-share-facebook" href="https://facebook.com/sharer.php?u=https://www.ilsitodifirenze.it/content/358-coronavirus-toscana-da-lunedì-mascherine-gratuite-farmacie-e-supermercati&amp;t=Coronavirus%2C+in+Toscana+da+luned%C3%AC+mascherine+gratuite+in+farmacie+e+supermercati+">Facebook</a> <a target="_blank" class="social-share-twitter" href="https://twitter.com/intent/tweet?text=Coronavirus%2C+in+Tos...&amp;url=https://www.ilsitodifirenze.it/content/358-coronavirus-toscana-da-lunedì-mascherine-gratuite-farmacie-e-supermercati">Twitter</a> </div><div class="field field-type-filefield field-field-immagine">
<div class="field-items">
<div class="field-item odd">
<a href="https://www.ilsitodifirenze.it/sites/default/files/immagini_articoli/Farmacia-3e-5e_8.jpg" class="imagecache imagecache-immagine_middle imagecache-imagelink imagecache-immagine_middle_imagelink"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_middle/immagini_articoli/Farmacia-3e-5e_8.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_middle" width="250" height="250" /></a> </div>
</div>
</div>
<p>Da luned&igrave; prossimo 20 aprile prender&agrave; il via la distribuzione gratuita di mascherine per tutti i cittadini presso 1150 farmacie e 230 supermercati della Toscana.</p>
<p>Le mascherine in distribuzione saranno quelle in tessuto non tessuto, prodotte in Toscana grazie al neonato &ldquo;distretto delle protezioni&rdquo; capace di garantire una produzione da 1 milione di pezzi ogni giorno, e quelle chirurgiche standard acquistate da Estar nelle ultime settimane, 500 mila al giorno. A regime, la disponibilit&agrave; quotidiana sar&agrave; di 1,5 milioni di mascherine.</p>
<p>Dopo una prima fornitura di oltre 8 milioni di mascherine avvenuta con la collaborazione dei Comuni, la Regione Toscana ha elaborato un ulteriore processo di distribuzione. Sono stati chiusi due accordi. Il primo con Federfarma Toscana e Cispel Toscana. Il secondo con le aziende della Grande distribuzione organizzata: Coop Il Tirreno, Coop Firenze, Federdistribuzione, Conad, Esselunga, Lidl e Carrefour. Entrambi gli accordi sono validi per 30 giorni e prevedono la possibilit&agrave; di proroga.</p>
<p>&nbsp;</p>
<p>Attraverso le <strong>farmacie convenzionate</strong>, pubbliche e private, sar&agrave; consegnata una confezione da cinque mascherine a ogni cittadino di et&agrave; superiore a sei anni, per un numero di trenta mascherine al mese, dietro presentazione della tessera sanitaria o del proprio codice fiscale.</p>
<p>&nbsp;</p>
<p>Anche nei <strong>supermercati </strong>delle aziende della Gdo con cui &egrave; stata firmata l&rsquo;intesa sar&agrave; possibile ritirare una confezione di 5 mascherine alla volta. All&rsquo;interno o all&#39;esterno di ogni punto vendita, sar&agrave; allestita una postazione, debitamente indicata e in grado di consentire il rispetto delle distanza di sicurezza secondo le normative vigenti. Ogni postazione sar&agrave; gestita da dipendenti del Servizio sanitario regionale, che forniranno anche tutte le informazioni utili al corretto uso delle mascherine. Negli orari di apertura di market e supermarket, le postazioni per la distribuzione saranno attive dalle 9 alle 16.  </p>
<p>&nbsp;</p>
<p>&ldquo;Abbiamo gi&agrave; distribuito, grazie all&rsquo;impegno straordinario dei comuni e dei volontari, oltre 8 milioni di mascherine ai nostri concittadini. Da luned&igrave; prossimo &ndash; afferma il presidente della Regione Toscana Enrico Rossi - consegneremo quotidianamente a tutti e gratuitamente un milione e mezzo di questi dispositivi di tutela primaria della salute&rdquo;. </p>
<p>&ldquo;Colgo l&rsquo;occasione &ndash; prosegue il presidente - per ringraziare tutti i farmacisti per il loro lavoro e per il grande impegno in questo periodo. Ringrazio anche la grande distribuzione toscana che si &egrave; resa disponibile a darci gli spazi e gli operatori del sistema sanitario regionale che saranno a stretto contatto con i cittadini per la consegna delle mascherine e per le informazioni pi&ugrave; adeguate&rdquo;.</p>
<p> &ldquo;Ora &ndash; sottolinea Rossi - il nostro impegno prosegue su tutti i fronti, su quello sanitario e su quello economico delle riaperture. A noi, oltre al quando, interessa soprattutto definire come. La risposta &egrave; &ldquo;in sicurezza&rdquo; per i lavoratori e per tutti i cittadini&rdquo;.</p>
<p>Il presidente Rossi rivolge anche un appello: &ldquo;Invito i cittadini a mettersi in fila in modo ordinato e a distanza di sicurezza per evitare inutili e pericolosi assembramenti. Abbiamo mascherine per tutti e ognuno le ricever&agrave; gratuitamente, come &egrave; giusto che sia per un presidio che consideriamo di prevenzione primaria. A distribuire i dispositivi sar&agrave; personale adeguatamente formato che dar&agrave; ai cittadini anche tutte le informazioni sul loro corretto utilizzo&rdquo;.  </p>
<p>&nbsp;</p>
<p><strong>Le modalit&agrave; di consegna in farmacia  </strong></p>
<p>Il&nbsp;sistema informativo del Servizio sanitario regionale generer&agrave;, fornendolo alle 1150 farmacie pubbliche e private, una ricetta individuale mensile dematerializzata per ogni cittadino. Ciascuno, munito della tessera sanitaria o di quella del proprio codice fiscale, si recher&agrave; in una farmacia a sua scelta e, attraverso la lettura della tessera, acceder&agrave; alla ricetta dematerializzata e ricever&agrave; le mascherine. Ogni cittadino potr&agrave; ritirare una confezione da 5 mascherine alla volta, per un totale da 30 mascherine al mese.  </p>
<p><strong>Le modalit&agrave; di consegna nei supermercati  </strong></p>
<p>Grazie all&rsquo;accordo tra Regione Toscana e Gdo, ogni cittadino potr&agrave; ritirare una confezione da 5 mascherine presso uno dei 230 punti vendita di Coop, Conad e Lidl. La consegna avverr&agrave; in appositi spazi, all&rsquo;interno o all&#39;esterno degli stessi punti vendita, dove sar&agrave; possibile rispettare le distanze di sicurezza, da parte di dipendenti del Servizio Sanitario Regionale. Gli addetti forniranno anche tutte le informazioni utili per il corretto utilizzo dei dispositivi. Negli orari di apertura dei punti vendita, le postazioni per la distribuzione saranno attive dalle 9 alle 16.</p>
<div id="fb-social-comments"><fb:comments xid="https%3A%2F%2Fwww.ilsitodifirenze.it%2Fnode%2F108029" title="" url="https://www.ilsitodifirenze.it/content/358-coronavirus-toscana-da-luned%C3%AC-mascherine-gratuite-farmacie-e-supermercati" numposts="15" width="500" simple="false" reverse="false" publish_feed="true"></fb:comments></div> </div>
<div class="clear-block">
<div class="meta">
<div class="terms"><ul class="links inline"><li class="taxonomy_term_2 first"><a href="/category/citt%C3%A0/firenze" rel="tag" title="">Firenze</a></li>
<li class="taxonomy_term_7"><a href="/category/categorie/articoli" rel="tag" title="">Articoli</a></li>
<li class="taxonomy_term_12092 last"><a href="/category/argomento/economia" rel="tag" title="Articoli su lavoro ed economia">Economia</a></li>
</ul></div>
</div>
<div class="links"><ul class="links inline"><li class="fb_social_share_class first last"><span><fb:share-button href="https://www.ilsitodifirenze.it/content/358-coronavirus-toscana-da-luned%C3%AC-mascherine-gratuite-farmacie-e-supermercati" type="button_count"></fb:share-button></span></li>
</ul></div>
</div>
</div>

</div>
<div id="post-contenuti"><div id="block-block-24" class="clear-block block block-block">
<div class="content"><script type='text/javascript'><!--// <![CDATA[
    OA_show('id7_15');
// ]]> --></script><noscript><a href='http://adserver.exupery.it/delivery/ck.php?n=aebb51ac&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.exupery.it/delivery/avw.php?zoneid=15&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aebb51ac' border='0' alt='' /></a></noscript>
</div>
</div>
</div>
</div>
<div id="sidebar_content">
<div id="presidebar"></div>
<div id="bo_sidebar" class="bo_sidebar">
<div id="block-block-35" class="clear-block block block-block">
<div class="cross-heading">
<h2><span class="boxtitle cross-title">
VIDEO </span></h2>
</div>
<div class="content"> <p><iframe frameborder="0" height="169" src="https://www.youtube.com/embed/videoseries?list=PLF8idOOvOEDRMJ8V9Jo3mL7M2atw9lSGG&amp;showinfo=0" width="300"></iframe></p>
<p><a href="https://www.ilsitodifirenze.it/frontpage_locale" target="_blank"><img src="https://hkutyq.db.files.1drv.com/y4m6dz4laGFZq_LF3owGPn6cr5OM49tJulKUHL3cmtDWHK2HpLPPs4vd78HKfaEaeC3oG3YgmwZSVwE2bYnl6-SPchPrbVQdBHT6e7OK2kVRPl-zZAegXk4VmojiKCJOPJXbSvXlZD6t5uj_bgKOUSwZBlEbDnnTy-DFA2u0O-y3SF9pP9H05a_oobt4ZedTiLVB4peIy9ILd5E5CgzCWsu3g?width=300&amp;height=75&amp;cropmode=none" style="height:75px; width:300px" /></a></p>
</div>
</div>
<div id="block-views-notizie_della_citta-block_1" class="clear-block block block-views">
<div class="cross-heading">
<h2><span class="boxtitle cross-title">
LE NOTIZIE DI OGGI </span></h2>
</div>
<div class="content"><div class="view view-notizie-della-citta view-id-notizie_della_citta view-display-id-block_1 view-dom-id-4ccff049fab101e7f075b036aae5b5e5">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/358-coronavirus-toscana-da-luned%C3%AC-mascherine-gratuite-farmacie-e-supermercati" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked active"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/Farmacia-3e-5e_8.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">1,5 milioni al giorno </span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/358-coronavirus-toscana-da-luned%C3%AC-mascherine-gratuite-farmacie-e-supermercati" class="active">Coronavirus, in Toscana da lunedì mascherine gratuite in farmacie e supermercati </a></span> </div> </div>
<div class="views-row views-row-2 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/720-firenze-gli-over-65-continueranno-ricevere-casa-le-mascherine-chirurgiche" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/giachi-mascherine-covid-19-firenze_0.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Coronavirus</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/720-firenze-gli-over-65-continueranno-ricevere-casa-le-mascherine-chirurgiche">A Firenze gli over 65 continueranno a ricevere a casa le mascherine chirurgiche</a></span> </div> </div>
<div class="views-row views-row-3 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/172-coronavirus-stop-ai-buoni-spesa-firenze-fino-al-30-aprile-la-consegna-dei-ticket-assegna" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/Carrelli---Supermercato_9.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">2 milioni già investiti</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/172-coronavirus-stop-ai-buoni-spesa-firenze-fino-al-30-aprile-la-consegna-dei-ticket-assegna">Coronavirus, stop ai buoni spesa. A Firenze fino al 30 aprile la consegna dei ticket assegnati</a></span> </div> </div>
<div class="views-row views-row-4 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/794-una-vignetta-al-giorno-le-prossime-vacanze-degli-italiani" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/IMG_20200417_121521.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">di luciano salerno</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/794-una-vignetta-al-giorno-le-prossime-vacanze-degli-italiani">Una vignetta al giorno. Le prossime vacanze degli italiani </a></span> </div> </div>
<div class="views-row views-row-5 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/834-coronavirus-toscana-oggi-la-prima-volta-cala-il-totale-dei-positivi" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/Firenze-Panorama-Cupola-duomo-covid-coronavirus_2.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Record di guarigioni</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/834-coronavirus-toscana-oggi-la-prima-volta-cala-il-totale-dei-positivi">Coronavirus: in Toscana oggi per la prima volta cala il totale dei positivi</a></span> </div> </div>
<div class="views-row views-row-6 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/265-coronavirus-toscana-167-nuovi-casi-8110-contagiati-da-inizio-epidemia-180-guariti-pi%C3%B9-ri" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/coronavirus-34dse3_2.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">I dati del 17 aprile</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/265-coronavirus-toscana-167-nuovi-casi-8110-contagiati-da-inizio-epidemia-180-guariti-pi%C3%B9-ri">Coronavirus: in Toscana 167 nuovi casi. 8.110 contagiati da inizio epidemia. 180 guariti in più rispetto a ieri</a></span> </div> </div>
<div class="views-row views-row-7 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/199-gli-stornelli-del-maestro-massimo-altomare-ai-tempi-del-coronavirus" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/Schermata 2020-04-17 alle 16.23.09.png" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Musica maestro</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/199-gli-stornelli-del-maestro-massimo-altomare-ai-tempi-del-coronavirus">Gli stornelli del maestro Massimo Altomare ai tempi del Coronavirus</a></span> </div> </div>
<div class="views-row views-row-8 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/884-coronavirus-vertice-delle-prefetture-monitoraggio-economico-e-contrasto-alle-illegalit%C3%A0" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/prefettura-firenze-riccardi_0.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">In webconference </span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/884-coronavirus-vertice-delle-prefetture-monitoraggio-economico-e-contrasto-alle-illegalit%C3%A0">Coronavirus, vertice delle prefetture per monitoraggio economico e contrasto alle illegalità</a></span> </div> </div>
<div class="views-row views-row-9 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/556-video-volanti-polizia-scortano-istrice-fuori-strada" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/istrice .jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">salvataggio </span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/556-video-volanti-polizia-scortano-istrice-fuori-strada">VIDEO Volanti Polizia &#039;scortano&#039; istrice fuori strada</a></span> </div> </div>
<div class="views-row views-row-10 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/437-orchestra-da-camera-fiorentina-online-domani-e-domenica-omaggio-mozart-con-aldo-ciccolin" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/Ciccolini-concerto-33232323.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">#IOSUONODACASA</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/437-orchestra-da-camera-fiorentina-online-domani-e-domenica-omaggio-mozart-con-aldo-ciccolin">Orchestra da Camera Fiorentina online, domani e domenica omaggio a Mozart con Aldo Ciccolini </a></span> </div> </div>
<div class="views-row views-row-11 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/392-%E2%80%9Cecco-come-far-ripartire-lo-sport%E2%80%9D-le-proposte-di-firenze-al-governo" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/guccione cosimo ass sport 3 20_1.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Ieri </span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/392-%E2%80%9Cecco-come-far-ripartire-lo-sport%E2%80%9D-le-proposte-di-firenze-al-governo">“Ecco come far ripartire lo sport”: le proposte di Firenze al Governo</a></span> </div> </div>
<div class="views-row views-row-12 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/936-a11-firenze-pisa-nord-chiusure-notturne-della-stazione-di-montecatini" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/Autostrada-A1-A11-sdf4_35.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Da stasera</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/936-a11-firenze-pisa-nord-chiusure-notturne-della-stazione-di-montecatini">A11 Firenze-Pisa nord: chiusure notturne della stazione di Montecatini </a></span> </div> </div>
<div class="views-row views-row-13 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/531-coronavirus-boom-dei-servizi-digitali-del-comune-di-firenze-559" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/palazzo-vecchio-19-3-bandiere_3.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Gestione dell’emergenza</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/531-coronavirus-boom-dei-servizi-digitali-del-comune-di-firenze-559">Coronavirus, boom dei servizi digitali del Comune di Firenze: +559%</a></span> </div> </div>
<div class="views-row views-row-14 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/670-una-vignetta-al-giorno-vola-solo-chi-osa-farlo" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/IMG_20200416_183843.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">luciano salerno </span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/670-una-vignetta-al-giorno-vola-solo-chi-osa-farlo">Una vignetta al giorno, vola solo chi osa farlo</a></span> </div> </div>
<div class="views-row views-row-15 views-row-odd views-row-last">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/843-donzelli-fdi-il-governo-invii-ispezioni-nelle-rsa-della-toscana" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/Donzelli-FdI-sett-2013-e3_75.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Covid-19</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/843-donzelli-fdi-il-governo-invii-ispezioni-nelle-rsa-della-toscana">Donzelli (FdI): &quot;Il Governo invii ispezioni nelle RSA della Toscana&quot;</a></span> </div> </div>
</div>
<div class="view-footer">
<p><a href="/frontpage_locale">Vedi tutti gli articoli</a></p>
</div>
</div></div>
</div>
<div id="block-block-37" class="clear-block block block-block">
<div class="cross-heading">
<h2><span class="boxtitle cross-title">
I NOSTRI APPROFONDIMENTI </span></h2>
</div>
<div class="content"> <p><a href="https://www.studiomanetticonsulting.it/" target="_blank"><img src="https://ejbxha.db.files.1drv.com/y4m2eGXrAv0jm6lJeVWa0xS7FYakV5hlr-LYrTWpaCNQFdaWtA_ATW6elLGFCkK76e2L4FxUj093b2R_DhhBWLUNvXtqkUImI3Hdfv3dGJUQsCf7SurEiu0M1qlPzPnICbLX7kZOc4Ebo9M31_uOSN9QM7_hLrcXCZRaHFGOXPqc8wwox2ip2U20pt5C2MezFTAD2tzdvKqRvlsluAaVfOPNw?width=300&amp;height=150&amp;cropmode=none" style="height:150px; width:300px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/387-impresa-e-lavoro-lesperto-risponde-invia-la-tua-domanda" target="_blank"><img src="https://dtahmw.db.files.1drv.com/y4mV8kd3tl1STsVlQ3v_RPpM3xL0IDvKvW6dyMz9D4B6mQlocxbloxtCQdbGs2xkx-LTnq1vsC37DnBVUEx3R9f8uJKHonjjPjVdzJR9eqjgccGw6GJgVnrH-z0Jncwjb6CUl8t5R4QqhFs-Ktn1I2_p-IlAiserw9yhcBt_6zKoRvmdUnYY8F98bC8eCgyNp2iTNW-O_aRcsQHxsgqbAW_NA?width=300&amp;height=300&amp;cropmode=none" style="height:300px; width:300px" /></a></p>
<p><a href="https://susinigroup.com/" target="_blank"><img src="https://czbxha.db.files.1drv.com/y4mDz6Jdt4b39N3dFtuZi4h26IatTj7h8fF9EhWHlZN13-QVAYsC2f_NaH6X-_JiGeJcADHOuwqB5453O_NRjAl0g_QLhxZ3KCWvHWD0DDF2pVaeMUzp6KoRHZ2NbcC5gZc4yIVlHh_i0o4JOcfnMxZ0dDuLymrPRDD8e3XA1oWnEdHo3p6S1-2olSwh_tdYN1R1fLafpqAyRd_OwUrKAQAGQ?width=520&amp;height=293&amp;cropmode=none" style="height:169px; width:300px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/stadio_fiorentina" style="color: rgb(0, 98, 160); text-decoration-line: underline;"><img alt="" src="https://www.ilsitodifirenze.it/sites/default/files/imagesgallery/NSF.jpg" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/910-7-giorni-comune-le-notizie-dal-consiglio-comunale" target="_blank"><img src="https://fkxpjg.db.files.1drv.com/y4mnh19jbmjPeDiwvaFUG74kX4a1k5Rhlup-B5xkzARLU3Cs1DgBP7L2kWM-J3qlwLaoNz8EjHmifL2LC7Tcw68u0PHR_Jaq11hDOtE10tKiF0DXmGZ8kFB2COdVANnSX24vVI3h3-Y1m7hHsxJIpZ75LNidcYyWTzBxEI19D7ah5xxkAwSlRQay5vSszFMYEPT6BgQ9wihEkV9UoIDZY8gMg?width=300&amp;height=166&amp;cropmode=none" style="height:166px; width:300px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/899-Giornalisti%20Anonimi%3A%20reportage%2C%20inchieste%20e%20documentari%20" target="_blank"><img src="https://d6xipq.db.files.1drv.com/y4mLRESfAGK7lQEdoocNEj_Kjd7IJj0rTzBYqGUqRLlW177AtlyKs_APpD3fS1tuZKgYawH9TDTEji_lNT4qBGzk7HK9kiOA4BEnDg_VkFLQlf7L2Py1GGIqY-FUBwY7_gHXvmOxZAZTuKLbclv-NXXefnFrk71lAeLNXKB7R7Zap8Rg3cQWJShGxDUgjltNaSV_YtByoX9ARjp974Kfx2e0g?width=1080&amp;height=590&amp;cropmode=none" style="height:164px; width:300px" /></a></p>
<p><iframe frameborder="0" height="150" src="https://www.youtube.com/embed/wZHc4O_fUPM" width="300"></iframe></p>
<p><iframe frameborder="0" height="150" src="https://www.youtube.com/embed/paoL0G5olNA" width="300"></iframe></p>
<p><a href="https://www.studiomanetticonsulting.it/" target="_blank"><iframe frameborder="0" height="150" src="https://www.youtube.com/embed/0pawJjy6GGg" width="300"></iframe></a></p>
<p><a href="https://paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=R4BGSLYTBD8ZG&amp;source=url" target="_blank"><img src="https://eautyq.db.files.1drv.com/y4mFVR2UbfD4qEeO1Xsdjq1Kl92iT9Gaq0fpOzZV1uWN3ViOkmj8yDVYfVZyfeMaQ_kZdPpYAhKlZRIOmiJ5QatX0MNm1MqY8bdCs6FnDcUhX4SEc93QsPJQcBmwsQ9mXkYkj_0cgqCZ6Bk5c3-bol2Ul_VIp8e_YFOvdCfMuxSvoCyCMm2ObFTVvHtWihBwQ-bAfU-XZYmutt3qB8XxCKF9g?width=428&amp;height=219&amp;cropmode=none" style="height:154px; width:300px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/archivio_magherini" target="_blank"><img src="https://hkwzmw.db.files.1drv.com/y4mAgmQf9HjEQlhiTd4LPRKkQ-uC3f3HwASd6vqwYotnmhoxLR1iqfOChzvjNPWv_px4gYJdgw3gU5fn9ikJxOsLGR3xt4ezjq6WiRRUYGX05BGkj_JIAtDpkJ2ctBwWqz-sN2F2z1S_nmFmx2aP0zuMJATpFXA5q9SIw0LBAKqexFXJuy5VJqb0-qCvJReoHzcsHYG7sUwO6tx937sr9Y9JA?width=300&amp;height=150&amp;cropmode=none" style="height:150px; width:300px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/394-antimafia-lopinione-di-salvatore-calleri" style="color: rgb(0, 98, 160); text-decoration-line: underline;" target="_blank"><img src="https://e6utyq.db.files.1drv.com/y4mhn3FVpE9CQhazs2LXDC2osfZHHgP2xCJ_JDAlSm8vygOoAyBZhz6f276dGgo6O8IH2bj-MWojuQDUpXKGyad8UgYhnxrptRd9F119TahH-WDsNFikkiwqfZL9AYGKLlRVpsxV7kxgd87afsWDDf-4BCcJNk0VSzrM2Eo_8Guxocs0ZnYqgsx-ErC7RjjlitZUtFvh5TVfZ3hePf3khtwfQ?width=520&amp;height=420&amp;cropmode=none" style="height:242px; width:300px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/51876-stupro-studentesse-americane-lapprofondimento" target="_blank"><img src="https://fkutyq.db.files.1drv.com/y4mzf6qlBWlIG7lDY3c2qSoKUXMnD7ASlhinpRqj2KRfukCBF331kFkJmUZS3UUfmE2RfMb0UkmJn0IZk11iIiMbuHxymITeWUhfiPXzthdDgJ74m5X9vEhYzz234e6rYVLPvGPoyfL45CxbVCG5LxQjmm_sUK5lnH1o7FDWGwtVIkTo5qS1p6kcBjXRAefTVktKBzF-o-JmR6O7KZMlY-UuQ?width=300&amp;height=150&amp;cropmode=none" style="height:150px; width:300px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/797-inchiesta-caff%C3%A8-curtatone-tutti-gli-approfondimenti" target="_blank"><img src="https://fautyq.db.files.1drv.com/y4mGulxGXypkOJ3fEKQKZp18pPbKTDMsDvt-gmt-i7uHpyWhco-m-ld10ebMJek2BsoXBrVrEqJ-kzodxtdx5YuCaAYvKu5FspzJAlpjeh9IZLZGfkUFMpQwlut7GS5H94XLygkdWuwbqWb3_D37H6_lAPqM1Ya0fgTrmwZhi-b8QMUEXFojCdW3EUvlln-mqpLzoGbW1ZNgEyVw63qxggRFA?width=300&amp;height=150&amp;cropmode=none" style="height:150px; width:300px" /></a></p>
<p><a href="/cdn-cgi/l/email-protection#5c2e39383d26353332391c35302f35283338353a352e39322639723528632f293e36393f28610c293e3e30353f3528791f6f791d6c796e6c2f2930796e6c2a332f282e33796e6c2f352833796e6c"><img src="https://equtyq.db.files.1drv.com/y4mi6O4DOMDf6P-vCYtgMPjMf9NyWn_CDQpDU9TMNQdY5nok9SI-3RA17Ff2aKtAvW4p1lkvECjbZYceBGLEFvuFcjDbR-IPZVXXu67tkGtq9aZEML4WysMTcMoub5ZHVpU5zNF0i9XEFXyWWTATMb9ueaHGHAiV6oqWPc2yp5Nln_u0dNlCndeYC7sYGhb_q8uEQX83wnPsVHAS62j03fXTw?width=371&amp;height=240&amp;cropmode=none" style="height:194px; width:300px" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
</div>
<div id="block-user-0" class="clear-block block block-user">
<div class="cross-heading">
<h2><span class="boxtitle cross-title">
Accesso utente </span></h2>
</div>
<div class="content"><form action="/content/358-coronavirus-toscana-da-luned%C3%AC-mascherine-gratuite-farmacie-e-supermercati?destination=node%2F108029" accept-charset="UTF-8" method="post" id="user-login-form">
<div><div class="form-item" id="edit-name-wrapper">
<label for="edit-name">Nome utente: <span class="form-required" title="Questo campo è richiesto.">*</span></label>
<input type="text" maxlength="60" name="name" id="edit-name" size="15" value="" class="form-text required" />
</div>
<div class="form-item" id="edit-pass-wrapper">
<label for="edit-pass">Password: <span class="form-required" title="Questo campo è richiesto.">*</span></label>
<input type="password" name="pass" id="edit-pass" maxlength="60" size="15" class="form-text required" />
</div>
<input type="submit" name="op" id="edit-submit" value="Accedi" class="form-submit" />
<div class="item-list"><ul><li class="first last"><a href="/user/password" title="Richiedi l&#039;invio per e-mail di una nuova password.">Richiedi una nuova password</a></li>
</ul></div><input type="hidden" name="form_build_id" id="form-x4b1bcEOLZAqZUH7U0leo3FplK35uOjVr-_TynFn9Iw" value="form-x4b1bcEOLZAqZUH7U0leo3FplK35uOjVr-_TynFn9Iw" />
<input type="hidden" name="form_id" id="edit-user-login-block" value="user_login_block" />
<div class="form-item" id="fbconnect_button-wrapper">
<fb:login-button size="large" onlogin="facebook_onlogin_ready();" background="dark" v="2">Connetti con Facebook</fb:login-button>
<div class="description">Sign in using Facebook</div>
</div>
</div></form>
</div>
</div>
<div id="block-views-archivio_argomento-block" class="clear-block block block-views">
<div class="cross-heading">
<h2><span class="boxtitle cross-title">
ARCHIVIO NOTIZIE </span></h2>
</div>
<div class="content"><div class="view view-archivio-argomento view-id-archivio_argomento view-display-id-block articoli-home elenco-home view-dom-id-0154e3ab3bf91a4ed58f9bcdf96b6ded">
<div class="view-content">
<div class="item-list">
<ul class="views-summary">
<li><a href="/archivio/7/201001">gennaio 2010</a>
(2)
</li>
<li><a href="/archivio/7/201012">dicembre 2010</a>
(131)
</li>
<li><a href="/archivio/7/201101">gennaio 2011</a>
(718)
</li>
<li><a href="/archivio/7/201102">febbraio 2011</a>
(1467)
</li>
<li><a href="/archivio/7/201103">marzo 2011</a>
(2172)
</li>
<li><a href="/archivio/7/201104">aprile 2011</a>
(2134)
</li>
<li><a href="/archivio/7/201105">maggio 2011</a>
(2553)
</li>
<li><a href="/archivio/7/201106">giugno 2011</a>
(2342)
</li>
<li><a href="/archivio/7/201107">luglio 2011</a>
(2724)
</li>
<li><a href="/archivio/7/201108">agosto 2011</a>
(1559)
</li>
</ul>
</div>
</div>
<div class="item-list"><ul class="pager"><li class="pager-current first">1</li>
<li class="pager-item"><a href="/content/358-coronavirus-toscana-da-luned%C3%AC-mascherine-gratuite-farmacie-e-supermercati?page=1" title="Vai a pagina 2" class="active">2</a></li>
<li class="pager-item"><a href="/content/358-coronavirus-toscana-da-luned%C3%AC-mascherine-gratuite-farmacie-e-supermercati?page=2" title="Vai a pagina 3" class="active">3</a></li>
<li class="pager-item"><a href="/content/358-coronavirus-toscana-da-luned%C3%AC-mascherine-gratuite-farmacie-e-supermercati?page=3" title="Vai a pagina 4" class="active">4</a></li>
<li class="pager-item"><a href="/content/358-coronavirus-toscana-da-luned%C3%AC-mascherine-gratuite-farmacie-e-supermercati?page=4" title="Vai a pagina 5" class="active">5</a></li>
<li class="pager-item"><a href="/content/358-coronavirus-toscana-da-luned%C3%AC-mascherine-gratuite-farmacie-e-supermercati?page=5" title="Vai a pagina 6" class="active">6</a></li>
<li class="pager-item"><a href="/content/358-coronavirus-toscana-da-luned%C3%AC-mascherine-gratuite-farmacie-e-supermercati?page=6" title="Vai a pagina 7" class="active">7</a></li>
<li class="pager-item"><a href="/content/358-coronavirus-toscana-da-luned%C3%AC-mascherine-gratuite-farmacie-e-supermercati?page=7" title="Vai a pagina 8" class="active">8</a></li>
<li class="pager-item"><a href="/content/358-coronavirus-toscana-da-luned%C3%AC-mascherine-gratuite-farmacie-e-supermercati?page=8" title="Vai a pagina 9" class="active">9</a></li>
<li class="pager-ellipsis">…</li>
<li class="pager-next"><a href="/content/358-coronavirus-toscana-da-luned%C3%AC-mascherine-gratuite-farmacie-e-supermercati?page=1" title="Vai alla pagina successiva" class="active">seguente ›</a></li>
<li class="pager-last last"><a href="/content/358-coronavirus-toscana-da-luned%C3%AC-mascherine-gratuite-farmacie-e-supermercati?page=11" title="Vai all&#039;ultima pagina" class="active">ultima »</a></li>
</ul></div>
</div></div>
</div>
</div>
<div id="bo_sidebar2" class="bo_sidebar bo_seidebar2">
</div>
<div id="postsidebar"><div id="block-block-36" class="clear-block block block-block">
<div class="content"> <p><a href="https://www.regione.toscana.it/-/coronavirus" style="color: rgb(0, 98, 160); text-decoration-line: underline;" target="_blank"><img src="https://gtbxha.db.files.1drv.com/y4mMAyu-IEh9QKw6ITllivXhdNFpqh9M9Ia55AfmDsQwURa-lqjlJgR6AamUyk7A6pDGr0IVy8JGtV65OPX9VP6uv1BU0j7MiR_OK7zE6X0zScYBKSzZv0rpc3TXmgKnnwFNiOR8y0-y8mku13vJZo4Usi8zhp2CtnQUBhYygA4dIjsJp_W3OSB9p_Z7xMr8FjgqkxLf8qHfOK1Z9EHuDlW9w?width=300&amp;height=300&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="https://www.youtube.com/watch?v=L_KPgTNZmzM" target="_blank"><img src="https://dddypa.db.files.1drv.com/y4mzFowRtS2N7NroXnU7SLBXhQgg1RyamJ727GWU8vBgaml_rwKL4bqzKxa66RdyGcssbp8E7NHrlCe9_rz1ZjZMgkuP9HtA3YXT0KaCSFfgrF5oQ6CBDo26HqVfFSy_VLYZzI6zyqQPEfM8KqRzmUm_twegAxwdthZxLOZAQWJKfT_vdA4QjTK-zQW70wB8pG1kTbfO-GkkdyjQF-laV0Qbg?width=160&amp;height=226&amp;cropmode=none" style="height:226px; width:160px" /></a></p>
<p><a href="https://susinigroup.com/" target="_blank"><img src="https://dtbxha.db.files.1drv.com/y4mafhZzfXKghKni-KO4L7CsF8ZJo22Ie8aTNhDZ1q58GQzXMQ4fmpNqhKrOjs6AowEUWDwFFX4B476-OLxxbpjF5HZNyJVHG4wSZHeOg-h0nLIk88O_5jNmqB0yBeD_Vg3oNQ3AEAzy8A3E5f19aq22Y_NvDQkoEsJAFZaB3PJw4IahhTNvaWvEHEqqZp0kBkr4WbxGdIyIiZWIKFzWUx-GA?width=300&amp;height=300&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/387-impresa-e-lavoro-lesperto-risponde-invia-la-tua-domanda" target="_blank"><img src="https://dtahmw.db.files.1drv.com/y4mV8kd3tl1STsVlQ3v_RPpM3xL0IDvKvW6dyMz9D4B6mQlocxbloxtCQdbGs2xkx-LTnq1vsC37DnBVUEx3R9f8uJKHonjjPjVdzJR9eqjgccGw6GJgVnrH-z0Jncwjb6CUl8t5R4QqhFs-Ktn1I2_p-IlAiserw9yhcBt_6zKoRvmdUnYY8F98bC8eCgyNp2iTNW-O_aRcsQHxsgqbAW_NA?width=300&amp;height=300&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="https://www.studiomanetticonsulting.it/" target="_blank"><img src="https://edbxha.db.files.1drv.com/y4mIygXS8GZT56dAaztppgLRx-GUoBCqUl5U75nVy5VtyXfeFL2WhbGu73k7rWSJx9GoYvYjgV_ZpFPY2HzfwhIberKNOObIQIGtSLNzMdSa1Ee0vd7kkq3Za4XWcmhQBU3K-vH_DJ-44r2MpHFrGYgEfkGr3UsDzCVIkY2ud8CVn2-_QLfW2aixjHqaI8hHapqZOegkZsHFtl835-g8vVHFA?width=300&amp;height=300&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/https%3A/%252Fwww.ilsitodifirenze.it/content/chi-siamo-firenze" target="_blank"><img src="https://eavjsg.db.files.1drv.com/y4mq_utW0zrXm0Dkz7Im7GEv5OrZ8KwqhSGuBqmxYKZOy2dyW7xoXKBXKUtbqxqE4otjdQEccbQ0W-Lp8wEwZp0I90_-bTdrWNs2hgzrGyZP3uGCcmdF6NB1EE9Zs_-jI9CeP3ldpV0PEb6KxIg0iDj2UB7m1onA6jeIm_2xXcxT6qrErWU56dI6ikFo4FWoAvMGETAaZNzRtN_fEu2cQE5bg?width=160&amp;height=160&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=R4BGSLYTBD8ZG&amp;source=url" style="color: rgb(0, 98, 160); text-decoration-line: underline;" target="_blank"><img src="https://haxipq.db.files.1drv.com/y4mXBh4w64cAp9NnZUD2fJyBcWl3L0PMjALEh4Asb5CjtikWJsL9VKCxFTsr_oAp6m1sJ2yB3QbqcFniVK8dge1vjs7Ei0Vus7kTruoD9sd-N1zIwkgQ_MkpA4IwmPMVCG-BjTV85e8tUiTxmXiNwLx6YVu0tVCmEfp6cIHFGESimUQIJ94No9EJ-O2QyPHADnMbpvys7h2w53qWDiSBccvcA?width=500&amp;height=500&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="/cdn-cgi/l/email-protection#aedccbcacfd4c7c1c0cbeec7c2ddc7dac1cac7c8c7dccbc0d4cb80c7da91dddbccc4cbcdda93fdcbc9c0cfc2cfd4c7c1c0cb83c3cbddddcfc9c9c7c1"><img src="https://dqxipq.db.files.1drv.com/y4mUAgTdxXgOxScn6BN8pvCI0O5fpF68vEorCqspUXOSaNQyPSQke9Lq1FF3wmJ5yfIi7SY8gyflmh4RWcFhju9qCfB9HJOzc8ZanOIDj91PfLSLDzFFZiSxl5QSeptYBu4a5RZLYRS9AOMgxx1m4_8W6QzKOk7gKv_7lnZg-YHg2-hlY5sGLNu2_Ab1RPHgR6GUgwfDVr9brT6evjbXI7FMQ?width=160&amp;height=160&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/117-da-firenze-sanremo-lo-speciale-sul-70%C2%B0-festival-della-canzone-italiana" style="color: rgb(0, 98, 160); text-decoration-line: underline;" target="_blank"><img src="https://dzahmw.db.files.1drv.com/y4mi-pN66cFW8Kjr26nDLB48yaTi9jbH1EHAfEhWxWsO3JWWSgT6y8yLuwZjO9gW1VBIoloaNAx8w348tJDsulC5ayZpdsYvMSQ9TaKoCphtCCrx7fsTfBeIBSP3skPgbHgTQadnmhrUl8REJs1_zvA8G38G26dpsYEQeiVH_aqJfDySszluPqpZU6cMbX3YWLWZTbCR_19DkpAAKSYI3lDVA?width=300&amp;height=300&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/899-Giornalisti%20Anonimi%3A%20reportage%2C%20inchieste%20e%20documentari%20" style="color: rgb(0, 98, 160); text-decoration-line: underline;" target="_blank"><img src="https://eqxipq.db.files.1drv.com/y4m8CqrCj4_P42gLHpgb01xNQmspw4f0K4G7my8oZasfEg_Gtq6Wd4PMF_RqceX0lA6heb1jI8l_BLTETYAYOmCOp72twCB7AwjctSfdkPgz6TjVYyILOa9AZVBhk_YmfYeW-nJcJxnNT3y8zimCEpS1o0R_ah7vJzc_CjhcjS5ZqnpnJp4UsusI0fZUJ8pNJ8XpmkQM-gwQrOl3ivFhTD9hg?width=160&amp;height=160&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="https://www.facebook.com/Sentiero103/" target="_blank"><img src="https://fkxipq.db.files.1drv.com/y4mxyQlMXTiEY1R-tOqb9oj2ci-ryiW-vmSjcXMhCwVmGZwgBJnOzNQhBdeI16M3wDzykwzOOqE0KAS503IQm3sA--NFPTPPoSlDMwkTkZgs8V0QOSD4_LqI82UFINcCVT26Fle4L5kDgvk-PYxNUviZoayf6M9qX4-jx8mtVeR7Ph73oCoKEPWPvAnjK1nluMRvU5xvcL_m8dQkL47QukNoQ?width=160&amp;height=160&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="/cdn-cgi/l/email-protection#d0a2b5b4b1aab9bfbeb590b9bca3b9a4bfb4b9b6b9a2b5beaab5feb9a4efa3a5b2bab5b3a4ed80a5b2b2bcb9b3b9a4f593e3f591e0f5e2e0a3a5bcf5e2e0a6bfa3a4a2bff5e2e0a3b9a4bf"><img src="https://equtyq.db.files.1drv.com/y4mi6O4DOMDf6P-vCYtgMPjMf9NyWn_CDQpDU9TMNQdY5nok9SI-3RA17Ff2aKtAvW4p1lkvECjbZYceBGLEFvuFcjDbR-IPZVXXu67tkGtq9aZEML4WysMTcMoub5ZHVpU5zNF0i9XEFXyWWTATMb9ueaHGHAiV6oqWPc2yp5Nln_u0dNlCndeYC7sYGhb_q8uEQX83wnPsVHAS62j03fXTw?width=371&amp;height=240&amp;cropmode=none" style="height:104px; width:160px" /></a></p>
<p><a href="https://www.facebook.com/ilsitodifirenze.it/" target="_blank"><img src="https://ekvjsg.db.files.1drv.com/y4mEnnjfJsoP7j4t4vmUUvY-hyC8LyknFeOZJvTikSVFqoISyHdJIwr2NWL2iSrSuIILqzbojdQGmpOtlbUJ42k_pv1W7CcfmhBZDkfCW5wMarZT3__o2kZjvETTrsKg7C82Sxz1Q63lzlEbSdwwrY67DzpQ5Bf8j1DjuQVst805q6dIztvRE6EfM3DJS29vCXOLPSTsyaKShDzC76BxElF4A?width=160&amp;height=160&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="https://www.youtube.com/channel/UC6J0N_3tGUZ4XhWqNL8cHig" target="_blank"><img src="https://d6utyq.db.files.1drv.com/y4mYh5ucien5wKQ56rFJpTqZUNAHuzxGhRPdVAqpTYAtRt7axLe7Utbke3SztfzuNt-vpIGrb0ceVN_bSncT00hzU6MdCdtTrmQXSuGOcTBGZMZ4z1rHQq6gSqK9HThR20DyttJpxmk1iO9M8BB_eMugo69XRMJYSZCpr1eOsNIcPTtqkUl581aaKv7Tga1Ex6QojvEmiChCFNFPvqQfTncUQ?width=269&amp;height=187&amp;cropmode=none" style="height:111px; width:160px" /></a></p>
<p><a href="https://www.instagram.com/ilsitodifirenze/" target="_blank"><img src="https://dqvjsg.db.files.1drv.com/y4mIw9Grsx4QZdd-zi5cg6KkP5IP7gK-beb3YoL_74STeQ78y1rm29Epl_RTbzp3MOOOq_qfVEJehFa1G4CWfRDCNiRIVQ4uZx69Zf4siltW3RkV_U0Ba62fYFmulLFWI7O7jbJPnkP2pyaxiMonZ6cPm91Vn3zsMpB9TCxk-L6xBhLJPlUlAuCHwd3gmvgIOAec-6fcB-oc5wW_U_jS3C6zA?width=160&amp;height=160&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="https://twitter.com/ilsitodifirenze" target="_blank"><img src="https://d6vjsg.db.files.1drv.com/y4mMg_xvY2V9sYI_0aLaDz2HfSTKbqa1OpFdK31F1pXQ3V3aUAJwZN3Kw_t_IxmYDbzGGrzW_Oht_YKG2UbivRh4_uiF-da6dUNvruP-qYbspyXL3jYMxZ8uAXiGkLJFO8FylJvualpfPSZl2j23j9XVXS2GIDK2D-SWS5PJNGRSMId-5LsErywiOmsGZXmz9JKtsXoO4_0kN78dZn6L4xJDg?width=160&amp;height=160&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="https://www.facebook.com/cartoleriabotticelli/" target="_blank"><img src="https://e6xipq.db.files.1drv.com/y4mAwnYEnZH2zlqgLOB0GYRnYNEAgFaduC3sxNr16Qz7Vvmd3tCeAUHXNqeHKW363JRuXZWHdcVmkYQHVArs8-oxVBYjrsycStbW7CDFEpzi56BvJiz--bwDnreiCTPUrTF5nZHCiJZ3WKZvBiwc2Ii3oQn24vJzF0qKMCQVr-aTJoOMMiQcTlJehde3CPA9keySsVwCnKqLJKHCPjBhwEOAQ?width=160&amp;height=160&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="https://www.studiomanetticonsulting.it/" target="_blank"><img src="https://faxipq.db.files.1drv.com/y4mNF14wMAnaFiIygePMauJ5-jEhOxhXrxCvC3vsol27EHlzOMJAI9zQwX9ojkFhC4SfGlddKJUoI1IBY9kW3Ohs1hdci0jNuZrUZYroYhUE-x5UJchYNnLq5aG-oGqIk5x3ZkKEKCbf3p9FIutcjJ3x1ghTJqMdPa0B85h1U4tzr0BoW2l64kSEbLdcTdZIbL7kPjaP4TDSC3t7PgJXnVcuA?width=160&amp;height=160&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=R4BGSLYTBD8ZG&amp;source=url" style="color: rgb(0, 98, 160); text-decoration-line: underline;" target="_blank"><img src="https://haxipq.db.files.1drv.com/y4mXBh4w64cAp9NnZUD2fJyBcWl3L0PMjALEh4Asb5CjtikWJsL9VKCxFTsr_oAp6m1sJ2yB3QbqcFniVK8dge1vjs7Ei0Vus7kTruoD9sd-N1zIwkgQ_MkpA4IwmPMVCG-BjTV85e8tUiTxmXiNwLx6YVu0tVCmEfp6cIHFGESimUQIJ94No9EJ-O2QyPHADnMbpvys7h2w53qWDiSBccvcA?width=500&amp;height=500&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="/cdn-cgi/l/email-protection#d4a6b1b0b5aebdbbbab194bdb8a7bda0bbb0bdb2bda6b1baaeb1fabda0eba7a1b6beb1b7a0e984a1b6b6b8bdb7bda0f197e7f195e4f1e6e4a7a1b8f1e6e4a2bba7a0a6bbf1e6e4a7bda0bb" style="color: rgb(0, 98, 160); text-decoration-line: underline;"><img src="https://equtyq.db.files.1drv.com/y4mi6O4DOMDf6P-vCYtgMPjMf9NyWn_CDQpDU9TMNQdY5nok9SI-3RA17Ff2aKtAvW4p1lkvECjbZYceBGLEFvuFcjDbR-IPZVXXu67tkGtq9aZEML4WysMTcMoub5ZHVpU5zNF0i9XEFXyWWTATMb9ueaHGHAiV6oqWPc2yp5Nln_u0dNlCndeYC7sYGhb_q8uEQX83wnPsVHAS62j03fXTw?width=371&amp;height=240&amp;cropmode=none" style="height:104px; width:160px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/344-detto-tra-noi-il-talk-social-che-intervista-i-personaggi-fiorentini"><img src="https://eaxipq.db.files.1drv.com/y4mhtWicpNorblnSA4JHU3n3_Y7mXxLg6dwwVUcPXaFEECqrGx9OZxx2HuJAuAswJQgdAq-XWmfeCyYTmnf1NWp8nXdGn0vaL8_5gGPcgFoHuhl6wRfpbOqH-j_KRnMX7w4pUXUDEr3ljN-rCoGHQrhCEQtvCx1L6rgnENzIGRbg1kIRsT51l2xixVk9aYhSAa3la1C_Z-I5umdBneBj49ByA?width=160&amp;height=160&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="http://www.suzyq.it/" target="_blank"><img src="https://havjsg.db.files.1drv.com/y4myP2LecMAzI6KjgPRCg_XsUvqaSZ1GCE3FAaxeiG67EeMFNOVsLDuM5DG0Jruejq9ezVz82aaRHr2hlr2vcPZrKM2iBhF2SaQZNw4jcgZRHacTpAUzgh-XlF_jUfpIax-0GRHAztb_jE2GYPsjWI0ZhPOvAZzHuXr0gnbrxf39rumdl2CxNPnDEtT72n547RvoRHy9DQzaH1zg6O72IHE2w?width=160&amp;height=160&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="https://music.apple.com/it/album/otto/1161336294" target="_blank"><img src="https://hkvjsg.db.files.1drv.com/y4mu-sXCixNiDrW4hKT_HLBAJXcNwM4bNUURYYwePfHxKoUjaWYkc5QKAfxatO27uvZHVGVHDuCAiB4EFtsQ0CG8Yym5Sl4x0IlatpzPHC8BfRTZuDCICxE5QvpMffNGip2iL2UEaDKlzTEbGU3r591RKOeZLrU0vLY6pMrycWRrVK8yn3gLfkffbokB_0RJqk_1j8EUcmXk9PYyzbD8wk0qQ?width=160&amp;height=160&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="/cdn-cgi/l/email-protection#5d2f38393c27343233381d34312e34293239343b342f38332738733429622e283f37383e29600d283f3f31343e3429781e6e781c6d786f6d2e2831786f6d2b322e292f32786f6d2e342932" style="color: rgb(0, 98, 160); text-decoration-line: underline;"><img src="https://equtyq.db.files.1drv.com/y4mi6O4DOMDf6P-vCYtgMPjMf9NyWn_CDQpDU9TMNQdY5nok9SI-3RA17Ff2aKtAvW4p1lkvECjbZYceBGLEFvuFcjDbR-IPZVXXu67tkGtq9aZEML4WysMTcMoub5ZHVpU5zNF0i9XEFXyWWTATMb9ueaHGHAiV6oqWPc2yp5Nln_u0dNlCndeYC7sYGhb_q8uEQX83wnPsVHAS62j03fXTw?width=371&amp;height=240&amp;cropmode=none" style="height:104px; width:160px" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
</div>
</div>
</div>
</div>
<div id="bo_footer"><p>Quotidiano diffuso via internet da&nbsp;Il sito d&#39;Italia. Testata giornalistica registrata presso il Tribunale Civile di&nbsp;Firenze n.5811 del 29 dicembre 2010. Edito da Giornalistifiorentini srls Copyright ilsitodiFirenze.it - Tutti i diritti e i contenuti sono propriet&agrave; de ilsitodiFirenze.it - Direttore: Matteo Cal&igrave;&nbsp;&nbsp;<br />
<a href="https://www.ilsitodifirenze.it/realizzazione-sito-web-firenze">Realizzazione sito web Firenze</a> | <a href="https://www.ilsitodimassacarrara.it/realizzazione-sito-web-massa">Realizzazione sito web Massa</a>&nbsp;| <a href="https://www.ilsitodiroma.it/realizzazione-sito-web-roma">Realizzazione sito web Roma</a>&nbsp;| <a href="https://www.ilsitodiperugia.it/realizzazione-sito-web-perugia">Realizzazione sito web Perugia</a>&nbsp;| <a href="https://www.ilsitodibari.it/realizzazione-sito-web-bari">Realizzazione sito web Bari</a> |&nbsp;<a href="https://www.ilsitoditalia.it/realizzazione-sito-web">Realizzazione sito web Italia</a>&nbsp;|&nbsp; Trame Digitali digital agency</p>
</div>
</div> 
</div>
</div> 

<div id="bo_tools">
<span id="adv_comunicati">Manda i tuoi comunicati stampa a: <a href="/cdn-cgi/l/email-protection#4e3c2b2a2f342721202b28273c2b20342b0e27223d273a212a2728273c2b20342b60273a"><span class="__cf_email__" data-cfemail="d9abbcbdb8a3b0b6b7bcbfb0abbcb7a3bc99b0b5aab0adb6bdb0bfb0abbcb7a3bcf7b0ad">[email&#160;protected]</span></a></span>

<div id="wrapperpanel">
<div id="toppanel">
<div id="panel">
<div id="panel_contents">
</div>
<div id="contentpanel">
<h2>Redazioni locali</h2>
<div id="block-views-Redazioni-block_1" class="clear-block block block-views">
<div class="content"><div class="view view-Redazioni view-id-Redazioni view-display-id-block_1 view-dom-id-633504fe9f90f5a08fb3332b9c0a080b">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiFirenze.it">Firenze</a></span> </div> </div>
<div class="views-row views-row-2 views-row-even">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiPerugia.it">Perugia</a></span> </div> </div>
<div class="views-row views-row-3 views-row-odd">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiPrato.it">Prato</a></span> </div> </div>
<div class="views-row views-row-4 views-row-even">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiModena.it">Modena</a></span> </div> </div>
<div class="views-row views-row-5 views-row-odd">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiBari.it">Bari</a></span> </div> </div>
<div class="views-row views-row-6 views-row-even">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiMassaCarrara.it">MassaCarrara</a></span> </div> </div>
<div class="views-row views-row-7 views-row-odd views-row-last">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiPalermo.it">Palermo</a></span> </div> </div>
</div>
</div></div>
</div>
</div>
</div>
<div class="panel_button" style="display: visible;"><a href="#"><img src="/sites/default/themes/italiadomani/images/bottone-redazioni.png" alt="Mostra Redazioni Locali" /></a></div>
<div class="panel_button" id="hide_button" style="display: none;"><a href="#"><img src="/sites/default/themes/italiadomani/images/bottone-chiudi.png" alt="Nascondi Redazioni Locali" /></a></div>
</div>
</div>

</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://www.ilsitodifirenze.it/sites/default/files/js/js_e64985b743932849ae2c669828d137d5.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","myModule":{"id":"ctracker","defer":"defer","async":"async"},"fbconnect":{"user_pictures":"allow","language_code":"it_IT","app_id":"173686379331540","debug":1,"connect_js":"document.location.protocol + '\/\/connect.facebook.net\/it_IT\/all.js'","loginout_mode":"auto","invite_name":"ilsitodiFirenze.it","fast_reg_mode":0,"fbuid":null,"user":{"uid":0,"fbuid":null}},"lightbox2":{"rtl":"0","file_path":"\/(\\w\\w\/)sites\/default\/files","default_image":"\/sites\/all\/modules\/lightbox2\/images\/brokenimage.jpg","border_size":10,"font_color":"000","box_color":"fff","top_position":"","overlay_opacity":"0.8","overlay_color":"000","disable_close_click":1,"resize_sequence":0,"resize_speed":400,"fade_in_speed":400,"slide_down_speed":600,"use_alt_layout":0,"disable_resize":0,"disable_zoom":0,"force_show_nav":0,"show_caption":1,"loop_items":1,"node_link_text":"Guarda i dettagli dell\u0026#039;immagine","node_link_target":0,"image_count":"Immagine !current di !total","video_count":"Video !current di !total","page_count":"Pagina !current di !total","lite_press_x_close":"press \u003ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\u003e\u003ckbd\u003ex\u003c\/kbd\u003e\u003c\/a\u003e to close","download_link_text":"Scarica l\u0026#039;immagine","enable_login":false,"enable_contact":false,"keys_close":"c x 27","keys_previous":"p 37","keys_next":"n 39","keys_zoom":"z","keys_play_pause":"32","display_image_size":"","image_node_sizes":"()","trigger_lightbox_classes":"","trigger_lightbox_group_classes":"","trigger_slideshow_classes":"","trigger_lightframe_classes":"","trigger_lightframe_group_classes":"","custom_class_handler":0,"custom_trigger_classes":"","disable_for_gallery_lists":true,"disable_for_acidfree_gallery_lists":true,"enable_acidfree_videos":true,"slideshow_interval":5000,"slideshow_automatic_start":true,"slideshow_automatic_exit":true,"show_play_pause":true,"pause_on_next_click":false,"pause_on_previous_click":true,"loop_slides":false,"iframe_width":600,"iframe_height":400,"iframe_border":1,"enable_video":0}});
//--><!]]>
</script>
<script src="/sites/default/themes/italiadomani/js/cities/firenze.min.js" type="text/javascript"></script>
<div id="fb-root"></div>
<script type="text/javascript">
        window.fbAsyncInit = function() {
          FB.init({
            appId  : '173686379331540',
            status : true, // check login status
            cookie : true, // enable cookies to allow the server to access the session
            xfbml  : true,
            logging: '1'
          });
          
          jQuery(document).trigger('fb:init');
        };
      
        (function() {
          var e = document.createElement('script');
          e.src = document.location.protocol + '//connect.facebook.net/it_IT/all.js';
          e.async = true;
          document.getElementById('fb-root').appendChild(e);
        }());
      </script>
<div style="display: none"><form action="/content/358-coronavirus-toscana-da-luned%C3%AC-mascherine-gratuite-farmacie-e-supermercati?destination=node%2F108029" accept-charset="UTF-8" method="post" id="fbconnect-autoconnect-form">
<div><input type="submit" name="op" id="edit-connect" value="Connect" class="form-submit" />
<input type="hidden" name="form_build_id" id="form-FJDYqPqROZphBg0NyyS9CJxuzutMcy1jLqYgoRLY_8Y" value="form-FJDYqPqROZphBg0NyyS9CJxuzutMcy1jLqYgoRLY_8Y" />
<input type="hidden" name="form_id" id="edit-fbconnect-autoconnect-form" value="fbconnect_autoconnect_form" />
</div></form>
</div>
<div id="fb-root"></div><script type="text/javascript">
     window.fbAsyncInit = function() {
       FB.init({
         appId: "173686379331540",
         status: true, 
         cookie: true,
         xfbml: true
       });
       
       
       
         
     };
     (function() {
       var e = document.createElement('script'); 
       e.async = true;
       e.src = document.location.protocol + '//connect.facebook.net/it_IT/all.js';
       document.getElementById('fb-root').appendChild(e);
     }());
  </script>
<script type="text/javascript">
//  var _gaq = _gaq || [];
//  _gaq.push(['_setAccount', 'UA-23511258-1']);
//  _gaq.push(['_trackPageview']);
//  (function() {
//    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
//    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
//    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
//  })();

</script>
</body>
</html>
