<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
  "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns:fb="http://www.facebook.com/2008/fbml" xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Domenica 5 maggio si corre la Guarda Firenze. La mappa del percorso" />
<meta property="og:site_name" content="ilsitodiFirenze.it" />
<link rel="shortcut icon" href="https://www.ilsitodifirenze.it/sites/default/files/italiadomani_favicon.png" type="image/x-icon" />
<title>Domenica 5 maggio si corre la Guarda Firenze. La mappa del percorso | Il Sito di Firenze</title>
<link type="text/css" rel="stylesheet" media="all" href="https://www.ilsitodifirenze.it/sites/default/files/css/css_d7fefd84a42088f2172fe10723c91ce1.css" />
<link type="text/css" rel="stylesheet" media="print" href="https://www.ilsitodifirenze.it/sites/default/files/css/css_faff313a2b7641dbda897e9fd36b80c1.css" />
<!--[if lt IE 7]>
      <link type="text/css" rel="stylesheet" media="all" href="/sites/default/themes/italiadomani/fix-ie.css" />    <![endif]-->

<link rel="stylesheet" href="/sites/default/themes/italiadomani/css/cities/firenze.min.css" type="text/css" media="screen" />
<meta name="keywords" content="notizie, corriere, giornale, news, sport, meteo, firenze, politica, lavoro, salute, economia, foto, viaggi, libri, video, gossip, riviste, casa, cinema, automobili, ricette, musica, annunci, giochi, immobiliare, locali, radio" />
<meta property="og:url" content="http://www.ilsitodifirenze.it/content/416-domenica-5-maggio-si-corre-la-guarda-firenze-la-mappa-del-percorso" />

<meta property="fb:admins" content="cosmy81,556483582" />
<meta property="fb:app_id" content="173686379331540" />
 <style>.messages.error{display:none;}</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4339603914113309",
    enable_page_level_ads: true
  });
</script>
</head>
<body class="firenze article not-logged-in layout-first-main lightbox-processed">
<!--googleoff: index-->

<div id="bo_container" class="bo_container">
<div id="header-region" class="clear-block"></div>
<div id="wrapper">
<div id="container" class="clear-block">
<div id="bo_header">

<img alt=" firenze" title=" firenze" src="/sites/default/themes/italiadomani/cities/firenze.jpg">
<div id="bo_logo">
<h2><a href='/' title=''><img src='/sites/default/themes/italiadomani/cities/logo-firenze.png' alt='' /></a> </h2>
</div>
<div id="bo_whois">

<iframe width="165" height="150" scrolling="no" frameborder="no" noresize="noresize" src="https://www.ilmeteo.it/box/previsioni.php?citta=2798&type=real1&width=160&ico=3&lang=ita&days=6&font=Verdana&fontsize=12&bg=FFFFFF&fg=000000&bgtitle=FFFFFF&fgtitle=000000&bgtab=FFFFFF&fglink=1773C2"></iframe>

</div>
<div id="bo_skyline"><img alt="skyline" src="/sites/default/themes/italiadomani/images/skyline.gif" /></div>
<div id="bo_social">
<a href="https://www.facebook.com/apps/application.php?id=173686379331540" target="_blank"><img src="/sites/default/themes/italiadomani/images/facebook-01.png" alt="facebook" onmouseover="this.src='/sites/default/themes/italiadomani/images/facebook-up-01.png'" onmouseout="this.src='/sites/default/themes/italiadomani/images/facebook-01.png'" /></a>
<a href="https://twitter.com/ilsitoditalia" target="_blank"><img src="/sites/default/themes/italiadomani/images/twitter-01.png" alt="twitter" onmouseover="this.src='/sites/default/themes/italiadomani/images/twitter-up-01.png'" onmouseout="this.src='/sites/default/themes/italiadomani/images/twitter-01.png'" /></a>
<a href="https://www.youtube.com/sitoditalia" target="_blank"><img src="/sites/default/themes/italiadomani/images/youtube-01.png" alt="youtube" onmouseover="this.src='/sites/default/themes/italiadomani/images/youtube-up-01.png'" onmouseout="this.src='/sites/default/themes/italiadomani/images/youtube-01.png'" /></a>
<a href="/rss.xml/firenze"><img src="/sites/default/themes/italiadomani/images/rss-01.png" alt="Feed RSS" onmouseover="this.src='/sites/default/themes/italiadomani/images/rss-up-01.png'" onmouseout="this.src='/sites/default/themes/italiadomani/images/rss-01.png'" /></a>
</div>
</div> 
<div id="bo_preface">
<div id="primary-menu" class="t_tabs">
<ul class="links primary-links"><li class="menu-284 first"><a href="/" title="">Home</a></li>
<li class="menu-285"><a href="/archivio_cronaca" title="">Cronaca</a></li>
<li class="menu-286"><a href="/archivio_politica" title="">Politica</a></li>
<li class="menu-287"><a href="/archivio_cultura" title="">Cultura</a></li>
<li class="menu-288"><a href="/archivio_svago" title="">Svago</a></li>
<li class="menu-289"><a href="/archivio_sport" title="">Sport</a></li>
<li class="menu-290 last"><a href="/archivio_economia" title="L&#039;archivio degli articoli di economia">Economia</a></li>
</ul>
<ul class="t_tabs static-links tab_magherini"><li class=""><a href="/archivio_magherini" title="Notizie su Magherini" class="">Speciale Magherini</a></li></ul>
<ul class="t_tabs static-links tab_nuovostadio"><li class=""><a href="/stadio_fiorentina" title="Nuovo Stadio Fiorentina" class="">Nuovo Stadio Fiorentina</a></li></ul>
<ul class="t_tabs static-links"><li class=""><a href="/content/chi-siamo-firenze" title="" class="">Redazione</a></li></ul>
</div>
<div id="block-block-3" class="clear-block block block-block">
<div class="content"> <div class="cse-branding-right" style="color: rgb(0, 0, 0);">
<div class="cse-branding-form">
<form action="https://www.google.it/cse" id="cse-search-box" target="_blank">
<div><input name="cx" type="hidden" value="partner-pub-0591427087966778:4453813004" /> <input name="ie" type="hidden" value="UTF-8" /> <input name="q" size="55" type="text" /> <input name="sa" type="submit" value="Cerca" /></div>
</form>
</div>
</div>
</div>
</div>
<div id="data-testata">
<script type='text/javascript'>
		   var mydate=new Date()
		   var hours=mydate.getHours()
		   if (hours <10)hours="0"+hours
		   var minutes=mydate.getMinutes()
		   if (minutes < 10)minutes="0"+minutes
		   var seconds=mydate.getSeconds()
		   if (seconds < 10)seconds="0"+seconds
		   var year=mydate.getYear()
		   if (year < 1000)
			   year+=1900
		   var day=mydate.getDay()
		   var month=mydate.getMonth()
		   var daym=mydate.getDate()
		   if (daym<10)
			   daym="0"+daym
		   var dayarray=new Array("Domenica","Luned&igrave;","Marted&igrave;","Mercoled&igrave;","Gioved&igrave;","Venerd&igrave;","Sabato")
		   var montharray=new Array("Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre")
		   document.write(dayarray[day]+", "+daym+" "+montharray[month]+" "+year+" - "+hours+":"+minutes)
		   </script>
</div>

<div class="message-wrapper js-popup-box"><span class="close-bt">X</span>
<div class="messages error">
<ul>
<li><em>Notice</em>: <em>Undefined variable: node</em> in <em>theme_fb_social_comments_block_comments_view()</em> (line <em>116</em> of <em>/var/www/pressflow/sites/all/modules/fb_social/modules/fb_social_comments/fb_social_comments.module</em>).</li>
<li><em>Notice</em>: <em>Trying to get property of non-object</em> in <em>theme_fb_social_comments_block_comments_view()</em> (line <em>116</em> of <em>/var/www/pressflow/sites/all/modules/fb_social/modules/fb_social_comments/fb_social_comments.module</em>).</li>
</ul>
</div>
</div>
</div>
<div id="bo_content">
<div id="bo_mainbar" class="bo_mainbar">
<div id="vetrina">
</div>
<div id="pre-contenuti"></div>
<div class="clear-block"></div>
<div id="occhiello-articolo" class="field-field-occhiello">Edizione numero 47</div> <h1 id="titolo-articolo">Domenica 5 maggio si corre la Guarda Firenze. La mappa del percorso</h1>
<div class="messages error">
<ul>
<li><em>Notice</em>: <em>Undefined variable: node</em> in <em>theme_fb_social_comments_block_comments_view()</em> (line <em>116</em> of <em>/var/www/pressflow/sites/all/modules/fb_social/modules/fb_social_comments/fb_social_comments.module</em>).</li>
<li><em>Notice</em>: <em>Trying to get property of non-object</em> in <em>theme_fb_social_comments_block_comments_view()</em> (line <em>116</em> of <em>/var/www/pressflow/sites/all/modules/fb_social/modules/fb_social_comments/fb_social_comments.module</em>).</li>
</ul>
</div>
<div class="clear-block"></div>
<div id="contenuti">
<div id="node-102186" class="node">
<span class="submitted">Gio, 02/05/2019 - 16:00 — La redazione</span>
<div class="content clear-block">
<div class="fb-social-like-widget"><fb:like href="https://www.ilsitodifirenze.it/content/416-domenica-5-maggio-si-corre-la-guarda-firenze-la-mappa-del-percorso" layout="button_count" show_faces="false" width="350" action="like" font="verdana" colorscheme="light"></fb:like></div><div class="social-share-container">Share: <a target="_blank" class="social-share-facebook" href="https://facebook.com/sharer.php?u=https://www.ilsitodifirenze.it/content/416-domenica-5-maggio-si-corre-la-guarda-firenze-la-mappa-del-percorso&amp;t=Domenica+5+maggio+si+corre+la+Guarda+Firenze.+La+mappa+del+percorso">Facebook</a> <a target="_blank" class="social-share-twitter" href="https://twitter.com/intent/tweet?text=Domenica+5+maggio+si+corre+...&amp;url=https://www.ilsitodifirenze.it/content/416-domenica-5-maggio-si-corre-la-guarda-firenze-la-mappa-del-percorso">Twitter</a> </div><div class="field field-type-filefield field-field-immagine">
<div class="field-items">
<div class="field-item odd">
<a href="https://www.ilsitodifirenze.it/sites/default/files/immagini_articoli/Guarda_Firenze_2019_percorsi-1r.jpg" class="imagecache imagecache-immagine_middle imagecache-imagelink imagecache-immagine_middle_imagelink"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_middle/immagini_articoli/Guarda_Firenze_2019_percorsi-1r.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_middle" width="250" height="250" /></a> </div>
</div>
</div>
<p>Domenica 5 maggio torna, per l&rsquo;edizione numero 47, la Guarda Firenze, la seconda corsa pi&ugrave; antica della citt&agrave;, primo degli eventi podistici del 2019 organizzati da Firenze Marathon.</p>
<p>Partenza (ore 9.30) e arrivo saranno in piazza Duomo, precisamente in Piazza San Giovanni.<br />
Come gi&agrave; accaduto anche lo scorso anno, la Guarda Firenze torner&agrave; ad avere anche una prova competitiva, dopo che negli anni delle origini &egrave; stata una delle leve che hanno avviato al podismo e all&rsquo;atletica numerosi giovani fiorentini, molti dei quali hanno poi fatto strada a livello nazionale e internazionale. Tre, quindi. le opzioni dei percorsi a disposizione dei podisti: la competitiva di 10 km, la non competitiva di 10 km e la Ginky Family Run di circa 3 km. Si ricorda che sotto i 14 anni l&rsquo;iscrizione &egrave; gratuita.</p>
<p>
L&rsquo;evento &egrave; stato presentato oggi presso la Sala riunioni della Fidal Toscana, all&rsquo;Asics Firenze Marathon Stadium, presenti tra gli altri Giancarlo Romiti, presidente di Firenze Marathon, Andrea Vannucci, assessore allo sport del Comune di Firenze, Massimiliano Santangelo segretario della Fidal Toscana, Fulvio Massini, direttore tecnico di Firenze Marathon.</p>
<p>
&ldquo;Siamo stretti tra tanti aventi a Firenze, di recente c&rsquo;&egrave; stata la mezza maratona, prossimamente arriva la Deejay Ten &ndash; ha sottolineato Giancarlo Romiti &ndash; altre gare sono in concomitanza in Toscana ma non smettiamo di proporre il nostro evento che si porta dietro una tradizione importante lunga 47 anni e che ha avviato alla corsa tantissimi fiorentini. Ringraziamo come sempre il nostro zoccolo duro di volontari, oltre ai ragazzi dell&rsquo;Atletica Firenze Marathon che come sempre ci daranno una mano, nonostante il fatto che sabato e domenica pomeriggio organizzano all&rsquo;Asics Firenze Marathon Stadium la due giorni dei Campionati toscani di societ&agrave; Allievi e la tappa del Gran Prix Fidaltoscana assoluto. Non dimentichiamo inoltre il grande appuntamento con l&rsquo;atletica rappresentato dalla Finale Oro che assegner&agrave; gli scudetti assoluti dell&rsquo;atletica il 15 e 16 giugno, con entrambe le squadre dell&rsquo;Atletica Firenze Marathon, sia quella maschile che quella femminile, gi&agrave; qualificate&rdquo;.<br />
&ldquo;Ho fatto un calcolo a spanne per fare un bilancio di questi cinque anni di podismo vissuti da assessore &ndash; ha detto AndreaVannucci &ndash; e ho calcolato che sulle nostre strade, solo per quanto riguarda gli eventi ufficiali hanno corso circa mezzo milione di podisti e percorso oltre 4000 chilometri. Ovviamente gran parte del merito di questi numeri &egrave; della maratona di Firenze&rdquo;.</p>
<p>
<strong>LA MAGLIA</strong><br />
Tutti i partecipanti alla Guarda Firenze di 10 km riceveranno la <strong>T-shirt ufficiale Asics Guarda Firenze</strong>, per i podisti ormai un must da collezionare. Per questa edizione 2018 con una riproduzione esclusiva firmata da Roberto della Lena, artista del Gruppo Donatello.<br />
Tutti i partecipanti alla Mini-Guarda Firenze riceveranno la maglietta ufficiale Ginky della manifestazione.<br />
Le magliette potranno essere ritirate solo domenica 5 maggio in Piazza San Giovanni al termine della manifestazione.</p>
<p><strong>I PREMI<br />
Per la gara competitiva saranno premiati</strong><strong>, tra gli </strong><strong>uomini</strong><strong>, i </strong>senior maschile ( 18-49 anni) dal 1&deg; al 50&deg; esimo posto, i Veterani maschili (50-59 anni) dal 1&deg;al 40 e gli Argento maschili (da 60 anni ed oltre) dal 1&deg; al 10&deg; posto.<br />
Tra le <strong>donne</strong> le senior femminili (18-49 anni) dal 1&deg; alla 30&deg; posto, le Veterane femminile (50-59 anni) dal 1&deg; al 20&deg; posto e le Argento Donne (da 60 anni ed oltre) dal 1&deg; al 5&deg; posto.<br />
Saranno anche premiate le prime 3 societ&agrave;, le prime 3 palestre e le prime 3 scuole pi&ugrave; numerose.<br />
Saranno anche premiate le prime 5 scuole che presenteranno alla partenza un minimo di 30 partecipanti (compreso le iscrizioni di adulti) con un premio finalizzato all&#39;acquisto di materiali didattico-sportivi.</p>
<p>&nbsp;</p>
<p>
<strong>DOVE ISCRIVERSI</strong>:<br />
L&rsquo;organizzazione &egrave; in collaborazione con l&rsquo;Atletica Firenze Marathon e le iscrizioni si possono effettuare on line, attraverso il sito <a href="http://www.firenzemarathon.it" title="www.firenzemarathon.it">www.firenzemarathon.it</a> e il circuito Enternow entro gioved&igrave; 2 maggio.</p>
<p>Fino a venerd&igrave; 3 maggio ci si iscrive anche presso Firenze Marathon, Viale M. Fanti 2, c/o Asics Firenze Marathon Stadium Tel: 055 5522957; Isolotto Dello Sport, Via dell&#39; Argingrosso, 69 a/b ( Fi )- Tel: 055 7331055; Fulvio Massini Consuleti Sportivit, Via Fra G. Angelico 36/11 ( Fi )- Tel: 055 6236163.</p>
<p>Per le non competitive di 10 e 3 km ci si iscrive anche presso Game 7 in Piazza del Duomo, 7, Firenze Tel. 055 2675962, Universo Sport in Via Sandro Pertini 36 a Novoli -&nbsp;Tel. 055 4221252 o in via Masaccio 201..</p>
<p><strong>Le iscrizioni si chiuderanno improrogabilmente il 3 maggio</strong>.<br />
Esclusivamente alla Mini Guarda Firenze potranno essere accettate iscrizioni, salvo esaurimento pettorali, anche fino a un&rsquo;ora prima della partenza.</p>
<p>&nbsp;</p>
<p>
<strong>LE INIZIATIVE</strong><br />
Davanti al negozio Game 7 in piazza Duomo verr&agrave; posizionato da Asics un gazebo con un tapis-roulant per consentire la prova dei nuovi modelli di scarpe da running e saranno a disposizione i tecnici Asics per dare tutte le info e i suggerimenti sull&rsquo;acquisto della <strong>scarpa ottimale</strong> per le caratteristiche e le esigenze di ciascuno.<br />
Il <strong>riscaldamento e il servizio pacer</strong> &egrave; a cura di Fulvio Massini&nbsp;Consulenti Sportivi.<br />
In piazza saranno presenti i responsabile dell&rsquo;Associazione Fratres per info&nbsp;e divulgazione sulla <strong>donazione del sangue</strong>.<br />
Verranno anche distribuite a tutti i partecipanti (direttamente all&rsquo;interno nel pacco gara con la t-shirt) delle spille che raccontano del progetto della Regione Toscana (che ha patrocinato l&#39;evento) del <strong>numero antiviolenza e stalking</strong>, il 1522, numero verde attivo 24 h su 24 h.</p>
<p>&nbsp;</p>
<p>
<strong>QUESTO IL PERCORSO DI 10 KM</strong><br />
PIAZZA SAN GIOVANNI (angolo via Martelli), VIA ROMA, PIAZZA DELLA REPUBBLICA, VIA CALIMALA, PIAZZA DEL MERCATO NUOVO, VIA POR SANTA MARIA, LUNGARNO ACCIAIUOLI, LUNGARNO CORSINI, PIAZZA GOLDONI, VIA DELLA VIGNA NUOVA, VIA DEGLI STROZZI, PIAZZA DELLA REPUBBLICA, VIA ROMA, PIAZZA SAN GIOVANNI (Lato via Martelli), PIAZZA DUOMO (Lato via dei Servi), VIA DEL PROCONSOLO, PIAZZA DI SAN FIRENZE, VIA DEI GONDI, PIAZZA SIGNORIA, VIA DELLA NINNA, VIA DEI LEONI, VIA DEI NERI, VIA DEI BENCI, LUNGARNO DELLE GRAZIE, LUNGARNO DELLA ZECCHIA VECCHIA, PONTE SAN NICCOLO&rsquo;, PIAZZA FERRUCCI, VIALE MICHELANGIOLO, PIAZZALE MICHELANGELO, VIALE GIUSEPPE POGGI, VIA DEI BASTIONI, PIAZZETTA DI SAN MINIATO, VIA DI SAN MINIATO, VIA DI S. NICCOLO&rsquo;, VIA LUPO, LUNGARNO SERRISTORI, PIAZZA NICOLA DEMIDOFF, LUNGARNO SERRISTORI, PONTE ALLE GRAZIE, LUNGARNO GENERALE DIAZ, LUNGARNO LUISA DE MEDICI, VIA POR SANTA MARIA, VIA VACCHERRECCIA, PIAZZA SIGNORIA, VIA CALZAIUOLI, PIAZZA SAN GIOVANNI.<strong> </strong></p>
<p>&nbsp;</p>
<p>
<strong>QUESTO IL PERCORSO DELLA FAMILY RUN</strong><br />
PIAZZA SAN GIOVANNI, VIA ROMA, PIAZZA DELLA REPUBBLICA, VIA CALIMALA, PIAZZA DEL MERCATO NUOVO, VIA POR SANTA MARIA, LUNGARNO ACCIAIUOLI, LUNGARNO CORSINI, PIAZZA GOLDONI, VIA DELLA VIGNA NUOVA, VIA DEGLI STROZZI, PIAZZA DELLA REPUBBLICA, VIA ROMA, PIAZZA SAN GIOVANNI (Lato via Martelli), PIAZZA DUOMO (Lato via dei Servi - Misericordia) PIAZZA DUOMO.</p>
<p>Questa la mappa del percorso (clicca per ingrandire)</p>
<p><a href="https://2cbbbw.dm.files.1drv.com/y4mRNq_3C7YiI0XXsXcPCf1kqk7as6EimXwaq05mknSsz0XMvoMk7fvVcDIWvuFIw0kQRWd97iT0FWN9NlOQCBDmovM73VY_Yv1LbJrrW6_hV0u2U_PiMV9nYELXVGnWtKRU3xlbnreWxOpDHSjhvBqIgvKYe7PemKnZuMCU1WfQ6NoSJ1HaoxDw-Z0Cg0ikE85CPSbpFoFJDeDE4aM6l-_nA?width=2000&amp;height=1680&amp;cropmode=none" target="_blank"><img alt="" src="https://2cbbbw.dm.files.1drv.com/y4mRNq_3C7YiI0XXsXcPCf1kqk7as6EimXwaq05mknSsz0XMvoMk7fvVcDIWvuFIw0kQRWd97iT0FWN9NlOQCBDmovM73VY_Yv1LbJrrW6_hV0u2U_PiMV9nYELXVGnWtKRU3xlbnreWxOpDHSjhvBqIgvKYe7PemKnZuMCU1WfQ6NoSJ1HaoxDw-Z0Cg0ikE85CPSbpFoFJDeDE4aM6l-_nA?width=2000&amp;height=1680&amp;cropmode=none" style="height:437px; width:520px" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div id="fb-social-comments"><fb:comments xid="https%3A%2F%2Fwww.ilsitodifirenze.it%2Fnode%2F102186" title="" url="https://www.ilsitodifirenze.it/content/416-domenica-5-maggio-si-corre-la-guarda-firenze-la-mappa-del-percorso" numposts="15" width="500" simple="false" reverse="false" publish_feed="true"></fb:comments></div> </div>
<div class="clear-block">
<div class="meta">
<div class="terms"><ul class="links inline"><li class="taxonomy_term_2 first"><a href="/category/citt%C3%A0/firenze" rel="tag" title="">Firenze</a></li>
<li class="taxonomy_term_7"><a href="/category/categorie/articoli" rel="tag" title="">Articoli</a></li>
<li class="taxonomy_term_27 last"><a href="/category/argomento/sport" rel="tag" title="">Sport</a></li>
</ul></div>
</div>
<div class="links"><ul class="links inline"><li class="fb_social_share_class first last"><span><fb:share-button href="https://www.ilsitodifirenze.it/content/416-domenica-5-maggio-si-corre-la-guarda-firenze-la-mappa-del-percorso" type="button_count"></fb:share-button></span></li>
</ul></div>
</div>
</div>

</div>
<div id="post-contenuti"><div id="block-block-24" class="clear-block block block-block">
<div class="content"><script type='text/javascript'><!--// <![CDATA[
    OA_show('id7_15');
// ]]> --></script><noscript><a href='http://adserver.exupery.it/delivery/ck.php?n=aebb51ac&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.exupery.it/delivery/avw.php?zoneid=15&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aebb51ac' border='0' alt='' /></a></noscript>
</div>
</div>
</div>
</div>
<div id="sidebar_content">
<div id="presidebar"></div>
<div id="bo_sidebar" class="bo_sidebar">
<div id="block-block-35" class="clear-block block block-block">
<div class="cross-heading">
<h2><span class="boxtitle cross-title">
CLICCA E GUARDA IL VIDEO </span></h2>
</div>
<div class="content"> <p><iframe frameborder="0" height="169" src="https://www.youtube.com/embed/videoseries?list=PLF8idOOvOEDRMJ8V9Jo3mL7M2atw9lSGG&amp;showinfo=0" width="300"></iframe></p>
<p>&nbsp;</p>
</div>
</div>
<div id="block-views-notizie_della_citta-block_1" class="clear-block block block-views">
<div class="cross-heading">
<h2><span class="boxtitle cross-title">
LE NOTIZIE DI OGGI </span></h2>
</div>
<div class="content"><div class="view view-notizie-della-citta view-id-notizie_della_citta view-display-id-block_1 view-dom-id-a0de1279857c18fcc9aea73620054874">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/346-gabriele-giacomelli-laeroporto-%C3%A8-solo-unoccasione-di-speculazione" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/giacomelli.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Partito Comunista</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/346-gabriele-giacomelli-laeroporto-%C3%A8-solo-unoccasione-di-speculazione">Gabriele Giacomelli, l&#039;aeroporto è solo un&#039;occasione di speculazione </a></span> </div> </div>
<div class="views-row views-row-2 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/416-domenica-5-maggio-si-corre-la-guarda-firenze-la-mappa-del-percorso" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked active"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/Guarda_Firenze_2019_percorsi-1r.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Edizione numero 47</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/416-domenica-5-maggio-si-corre-la-guarda-firenze-la-mappa-del-percorso" class="active">Domenica 5 maggio si corre la Guarda Firenze. La mappa del percorso</a></span> </div> </div>
<div class="views-row views-row-3 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/368-stop-note-sul-registro-e-punizioni-i-bambini-delle-elementari" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/CE872tBUIAE7BqQ.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">governo </span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/368-stop-note-sul-registro-e-punizioni-i-bambini-delle-elementari">Stop a note sul registro e punizioni per i bambini delle elementari</a></span> </div> </div>
<div class="views-row views-row-4 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/678-cooperante-fiorentino-morto-capo-verde-%C3%A8-giallo-cadavere-una-pozza-di-sangue-e-vetri-ter" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/0d55304a-6c30-11e9-a5c1-a0dcc7d66801_WhatsApp Image 2019-05-01 at 6.08.08 PM-kibE-U11203143716557bzG-1024x576@LaStampa.it__0.jpeg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">david solazzo</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/678-cooperante-fiorentino-morto-capo-verde-%C3%A8-giallo-cadavere-una-pozza-di-sangue-e-vetri-ter">Cooperante fiorentino morto a Capo Verde, è giallo. Cadavere in una pozza di sangue e vetri a terra: incidente o rapina?</a></span> </div> </div>
<div class="views-row views-row-5 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/459-villaggio-forlanini-nardella-i-soldi-del-governo-le-periferie-non-si-vedono" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/nardella-tartaglia-sopralluovo-cantieri.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Nuovo asfalto e marciapiedi</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/459-villaggio-forlanini-nardella-i-soldi-del-governo-le-periferie-non-si-vedono">Villaggio Forlanini, Nardella: &quot;I soldi del Governo per le periferie non si vedono&quot;</a></span> </div> </div>
<div class="views-row views-row-6 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/654-leonardo-mostrata-ciocca-di-capelli-vinci-direttore-uffizi-nessuno-ci-crede-%C3%A8-una-cosa-s" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/192724575-aa6ed676-46c8-4cef-808c-721ceb03f355.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">500° anniversario </span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/654-leonardo-mostrata-ciocca-di-capelli-vinci-direttore-uffizi-nessuno-ci-crede-%C3%A8-una-cosa-s">Leonardo, mostrata ciocca di capelli a Vinci. Direttore Uffizi: &quot;Nessuno ci crede, è una cosa sciocca&quot;</a></span> </div> </div>
<div class="views-row views-row-7 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/533-mida2019-successo-di-visitatori-e-boom-di-acquisti" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/mostra-artigianato-2019-mida_2.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Successo</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/533-mida2019-successo-di-visitatori-e-boom-di-acquisti">MIDA2019, successo di visitatori e boom di acquisti</a></span> </div> </div>
<div class="views-row views-row-8 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/256-allo-stensen-anteprima-del-docufilm-%E2%80%9Cche-fare-quando-il-mondo-%C3%A8-fiamme%E2%80%9D-contro-il-razzis" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/mondofiamme immagine.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Cinema </span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/256-allo-stensen-anteprima-del-docufilm-%E2%80%9Cche-fare-quando-il-mondo-%C3%A8-fiamme%E2%80%9D-contro-il-razzis">Allo Stensen anteprima del docufilm contro il razzismo “Che fare quando il mondo è in fiamme?” </a></span> </div> </div>
<div class="views-row views-row-9 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/537-senzatetto-rifila-testata-turista-coreano-visita-firenze-denunciato" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/carabinieri-notte_5_4.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Via Alamanni</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/537-senzatetto-rifila-testata-turista-coreano-visita-firenze-denunciato">Senzatetto rifila testata a turista coreano in visita a Firenze: denunciato</a></span> </div> </div>
<div class="views-row views-row-10 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/873-veterani-dello-sport%E2%80%9D-il-20-maggio-lastra-signa-1%C2%AA-festa-sociale" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/veterani-dello-sport-lasta-signa.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Nicol Foietta atleta dell&#039;anno</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/873-veterani-dello-sport%E2%80%9D-il-20-maggio-lastra-signa-1%C2%AA-festa-sociale">&quot;Veterani dello Sport”, il 20 maggio a Lastra a Signa 1ª Festa sociale</a></span> </div> </div>
<div class="views-row views-row-11 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/725-paolo-vallesi-il-23-maggio-al-da-firenze-il-nuovo-tour-sul-palco-enrico-ruggeri-e-altri-" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/PAOLO-VALLESI-2019.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Teatro Puccini</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/725-paolo-vallesi-il-23-maggio-al-da-firenze-il-nuovo-tour-sul-palco-enrico-ruggeri-e-altri-">Paolo Vallesi, il 23 maggio al via da Firenze il nuovo tour. Sul palco Enrico Ruggeri e altri amici</a></span> </div> </div>
<div class="views-row views-row-12 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/704-pulci-e-zecche-nel-cane-combatterle-e-prevenirle" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/pulci.jpeg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Animali domestici</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/704-pulci-e-zecche-nel-cane-combatterle-e-prevenirle">Pulci e zecche nel cane: combatterle e prevenirle</a></span> </div> </div>
<div class="views-row views-row-13 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/666-neonata-greca-salvata-al-meyer-grazie-un-complesso-intervento-di-ricostruzione-intestina" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/Il-prof-Morabito,-al-centro,-e-il-suo-team-rid.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">La bimba ha 5 mesi</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/666-neonata-greca-salvata-al-meyer-grazie-un-complesso-intervento-di-ricostruzione-intestina">Neonata salvata al Meyer grazie a un complesso intervento di ricostruzione intestinale</a></span> </div> </div>
<div class="views-row views-row-14 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/947-oggi-apre-il-lxxxii-festival-del-maggio-musicale-con-lear-di-aribert-reimann" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/Lear_1_2500x1000.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Gli appuntamenti</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/947-oggi-apre-il-lxxxii-festival-del-maggio-musicale-con-lear-di-aribert-reimann">Oggi apre il LXXXII Festival del Maggio Musicale con Lear di Aribert Reimann</a></span> </div> </div>
<div class="views-row views-row-15 views-row-odd views-row-last">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/455-irregolare-italia-infastidisce-pazienti-medici-e-infermieri-del-pronto-soccorso" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/Polizia-113-07-14-dh_95.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Torregalli</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/455-irregolare-italia-infastidisce-pazienti-medici-e-infermieri-del-pronto-soccorso">Irregolare in Italia infastidisce pazienti, medici e infermieri del pronto soccorso</a></span> </div> </div>
</div>
<div class="view-footer">
<p><a href="/frontpage_locale">Vedi tutti gli articoli</a></p>
</div>
</div></div>
</div>
<div id="block-block-41" class="clear-block block block-block">
<div class="cross-heading">
<h2><span class="boxtitle cross-title">
LA NOSTRA PAGINA FACEBOOK </span></h2>
</div>
<div class="content"> <p><iframe frameborder="600" height="300" scrolling="no" src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Filsitodifirenze.it%2F%3Ffref%3Dts&amp;tabs=timeline&amp;width=300&amp;height=300&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId" style="border:none;overflow:hidden" width="300"></iframe></p>
<p><a href="https://www.ilsitodifirenze.it/content/269-elezioni-2019-sei-candidato-3-minuti-raccontare-la-tua-firenze" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i65.tinypic.com/ou2qok.jpg" style="height:300px; width:300px" /></a></p>
<p><a href="https://www.studiomanetticonsulting.it/" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i63.tinypic.com/28hmlbc.png" style="height:184px; width:300px" /></a></p>
</div>
</div>
<div id="block-block-37" class="clear-block block block-block">
<div class="cross-heading">
<h2><span class="boxtitle cross-title">
I NOSTRI APPROFONDIMENTI </span></h2>
</div>
<div class="content"> <p><a href="https://www.ilsitodifirenze.it/content/824-ctrlsgente-storie-di-persone" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i67.tinypic.com/33uy1yd.png" style="height:74px; width:300px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/archivio_magherini" style="color: rgb(0, 98, 160); text-decoration: underline;" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i64.tinypic.com/adhwu8.png" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/394-antimafia-lopinione-di-salvatore-calleri" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i64.tinypic.com/jttbo6.jpg" style="height:242px; width:300px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/stadio_fiorentina"><img alt="" src="https://www.ilsitodifirenze.it/sites/default/files/imagesgallery/NSF.jpg" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/797-inchiesta-caffè-curtatone-tutti-gli-approfondimenti" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i65.tinypic.com/2gucv3a.jpg" style="height:169px; width:300px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/deepmybeat" style="color: rgb(0, 98, 160); text-decoration: underline;" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i63.tinypic.com/dyrr4i.png" style="height:116px; width:301px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/344-detto-tra-noi-il-talk-social-che-intervista-i-personaggi-fiorentini" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i66.tinypic.com/1z1w8is.jpg" style="width:300px" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
</div>
<div id="block-block-49" class="clear-block block block-block">
<div class="cross-heading">
<h2><span class="boxtitle cross-title">
SPECIALE FESTIVAL SANREMO </span></h2>
</div>
<div class="content"> <p><a href="https://www.ilsitodifirenze.it/DeepMyBeatSanremo17" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i66.tinypic.com/6zyhk1.png" style="height:145px; width:300px" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
</div>
<div id="block-user-0" class="clear-block block block-user">
<div class="cross-heading">
<h2><span class="boxtitle cross-title">
Accesso utente </span></h2>
</div>
<div class="content"><form action="/content/416-domenica-5-maggio-si-corre-la-guarda-firenze-la-mappa-del-percorso?destination=node%2F102186" accept-charset="UTF-8" method="post" id="user-login-form">
<div><div class="form-item" id="edit-name-wrapper">
<label for="edit-name">Nome utente: <span class="form-required" title="Questo campo è richiesto.">*</span></label>
<input type="text" maxlength="60" name="name" id="edit-name" size="15" value="" class="form-text required" />
</div>
<div class="form-item" id="edit-pass-wrapper">
<label for="edit-pass">Password: <span class="form-required" title="Questo campo è richiesto.">*</span></label>
<input type="password" name="pass" id="edit-pass" maxlength="60" size="15" class="form-text required" />
</div>
<input type="submit" name="op" id="edit-submit" value="Accedi" class="form-submit" />
<div class="item-list"><ul><li class="first last"><a href="/user/password" title="Richiedi l&#039;invio per e-mail di una nuova password.">Richiedi una nuova password</a></li>
</ul></div><input type="hidden" name="form_build_id" id="form-f8l9RB4LLukFdr2ja1c9QpRq0lkpgCC_qjugc2awHSI" value="form-f8l9RB4LLukFdr2ja1c9QpRq0lkpgCC_qjugc2awHSI" />
<input type="hidden" name="form_id" id="edit-user-login-block" value="user_login_block" />
<div class="form-item" id="fbconnect_button-wrapper">
<fb:login-button size="large" onlogin="facebook_onlogin_ready();" background="dark" v="2">Connetti con Facebook</fb:login-button>
<div class="description">Sign in using Facebook</div>
</div>
</div></form>
</div>
</div>
<div id="block-views-archivio_argomento-block" class="clear-block block block-views">
<div class="cross-heading">
<h2><span class="boxtitle cross-title">
ARCHIVIO NOTIZIE </span></h2>
</div>
<div class="content"><div class="view view-archivio-argomento view-id-archivio_argomento view-display-id-block articoli-home elenco-home view-dom-id-521d46aa994a59c0d1aaa26dbbd6c399">
<div class="view-content">
<div class="item-list">
<ul class="views-summary">
<li><a href="/archivio/7/201001">gennaio 2010</a>
(2)
</li>
<li><a href="/archivio/7/201012">dicembre 2010</a>
(129)
</li>
<li><a href="/archivio/7/201101">gennaio 2011</a>
(720)
</li>
<li><a href="/archivio/7/201102">febbraio 2011</a>
(1467)
</li>
<li><a href="/archivio/7/201103">marzo 2011</a>
(2170)
</li>
<li><a href="/archivio/7/201104">aprile 2011</a>
(2136)
</li>
<li><a href="/archivio/7/201105">maggio 2011</a>
(2550)
</li>
<li><a href="/archivio/7/201106">giugno 2011</a>
(2346)
</li>
<li><a href="/archivio/7/201107">luglio 2011</a>
(2725)
</li>
<li><a href="/archivio/7/201108">agosto 2011</a>
(1556)
</li>
</ul>
</div>
</div>
<div class="item-list"><ul class="pager"><li class="pager-current first">1</li>
<li class="pager-item"><a href="/content/416-domenica-5-maggio-si-corre-la-guarda-firenze-la-mappa-del-percorso?page=1" title="Vai a pagina 2" class="active">2</a></li>
<li class="pager-item"><a href="/content/416-domenica-5-maggio-si-corre-la-guarda-firenze-la-mappa-del-percorso?page=2" title="Vai a pagina 3" class="active">3</a></li>
<li class="pager-item"><a href="/content/416-domenica-5-maggio-si-corre-la-guarda-firenze-la-mappa-del-percorso?page=3" title="Vai a pagina 4" class="active">4</a></li>
<li class="pager-item"><a href="/content/416-domenica-5-maggio-si-corre-la-guarda-firenze-la-mappa-del-percorso?page=4" title="Vai a pagina 5" class="active">5</a></li>
<li class="pager-item"><a href="/content/416-domenica-5-maggio-si-corre-la-guarda-firenze-la-mappa-del-percorso?page=5" title="Vai a pagina 6" class="active">6</a></li>
<li class="pager-item"><a href="/content/416-domenica-5-maggio-si-corre-la-guarda-firenze-la-mappa-del-percorso?page=6" title="Vai a pagina 7" class="active">7</a></li>
<li class="pager-item"><a href="/content/416-domenica-5-maggio-si-corre-la-guarda-firenze-la-mappa-del-percorso?page=7" title="Vai a pagina 8" class="active">8</a></li>
<li class="pager-item"><a href="/content/416-domenica-5-maggio-si-corre-la-guarda-firenze-la-mappa-del-percorso?page=8" title="Vai a pagina 9" class="active">9</a></li>
<li class="pager-ellipsis">…</li>
<li class="pager-next"><a href="/content/416-domenica-5-maggio-si-corre-la-guarda-firenze-la-mappa-del-percorso?page=1" title="Vai alla pagina successiva" class="active">seguente ›</a></li>
<li class="pager-last last"><a href="/content/416-domenica-5-maggio-si-corre-la-guarda-firenze-la-mappa-del-percorso?page=10" title="Vai all&#039;ultima pagina" class="active">ultima »</a></li>
</ul></div>
</div></div>
</div>
</div>
<div id="bo_sidebar2" class="bo_sidebar bo_seidebar2">
</div>
<div id="postsidebar"><div id="block-block-36" class="clear-block block block-block">
<div class="content"> <p><a href="https://www.ilsitodifirenze.it/content/960-evviva-linformazione-viva-sostieni-ilsitodifirenzeit-fai-la-tua-donazione-paypal" style="color: rgb(0, 98, 160); text-decoration-line: underline;" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i63.tinypic.com/2prikbr.png" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/824-ctrlsgente-storie-di-persone" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i66.tinypic.com/2uqmc1v.jpg" style="height:160px; width:160px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/269-elezioni-2019-sei-candidato-3-minuti-raccontare-la-tua-firenze" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i65.tinypic.com/ou2qok.jpg" style="height:160px; width:160px" /></a></p>
<p><a href="https://www.piperflorencemedia.it/" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i64.tinypic.com/2irpxl2.jpg" style="height:160px; width:160px" /></a></p>
<p><a href="https://www.facebook.com/cartoleriabotticelli/" style="color: rgb(0, 98, 160); text-decoration: underline;" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i64.tinypic.com/9gat75.jpg" style="height:147px; width:160px" /></a></p>
<p><a href="http://www.studiomanetti.net" style="color: rgb(0, 98, 160); text-decoration-line: underline;" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i67.tinypic.com/1zwdb1k.jpg" style="height:74px; width:160px" /></a></p>
<p><a href="/cdn-cgi/l/email-protection#d6a4b3b2b7acbfb9b8b396bfbaa5bfa2b9b2bfb0bfa4b3b8acb3f8bfa2e9a5a3b4bcb3b5a2eb85939198979a978c9f999893f0b7bba6edb4b9b2afeb95b7a4b7f3e4e6a4b3b2b7acbfb9b8b3f3e4e6b2b3f3e4e6bfbaa5bfa2b9b2bf90bfa4b3b8acb3f8bfa2f3e495f3e4e6f3e697a0b9a4a4b3bff3e4e6a5b3b1b8b7bab7a4a0bff3e4e6b5beb3f8f8f8" style="color: rgb(0, 98, 160); text-decoration-line: underline;"><img alt="Image and video hosting by TinyPic" src="http://i67.tinypic.com/2n2dty.jpg" style="height:160px; width:160px" /></a></p>
<p><a href="http://www.antoninocaponnetto.org" style="color: rgb(0, 98, 160); text-decoration-line: underline;" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i65.tinypic.com/ifdj7t.gif" style="height:105px; width:160px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/344-detto-tra-noi-il-talk-social-che-intervista-i-personaggi-fiorentini" style="color: rgb(0, 98, 160); text-decoration: underline;" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i66.tinypic.com/rizyms.png" /></a></p>
<p><iframe frameborder="0" height="600" scrolling="no" src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&amp;p=14&amp;l=ur1&amp;category=it_books&amp;banner=1RR9EMPQK1KW9Z6AZK02&amp;f=ifr&amp;linkID=d375a50c1155eecc501aa4df11133929&amp;t=ilsitodifiren-21&amp;tracking_id=ilsitodifiren-21" style="border:none;" width="160"></iframe></p>
<p><a href="https://www.ilsitodifirenze.it/content/960-evviva-linformazione-viva-sostieni-ilsitodifirenzeit-fai-la-tua-donazione-paypal" style="color: rgb(0, 98, 160); text-decoration: underline;" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i63.tinypic.com/2prikbr.png" /></a></p>
<p><a href="/cdn-cgi/l/email-protection#cebcabaaafb4a7a1a0ab8ea7a2bda7baa1aaa7a8a7bcaba0b4abe0a7baf1bdbbaca4abadbaf387a0a8a1bca3afb4a7a1a0a7ebfcfebebbacaca2a7ada7baafbca7abebfcfe" style="color: rgb(0, 98, 160); text-decoration: underline;"><img alt="Image and video hosting by TinyPic" src="http://i65.tinypic.com/2ivd82o.png" style="height:280px; width:160px" /></a></p>
<p><a href="http://www.plindo.com" style="color: rgb(0, 98, 160); text-decoration: underline;" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i63.tinypic.com/2nvbdkx.jpg" style="height:160px; width:160px" /></a>&nbsp;&nbsp;</p>
<p><a href="http://www.suzyq.it" style="color: rgb(0, 98, 160); text-decoration: underline;" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i64.tinypic.com/23w4gev.png" style="height:256px; width:160px" /></a></p>
<p><a href="https://itunes.apple.com/it/album/otto/id1161336294" style="color: rgb(0, 98, 160); text-decoration-line: underline;" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i66.tinypic.com/2jfingy.png" style="height:160px; width:160px" /></a></p>
<p><a href="/cdn-cgi/l/email-protection#e89a8d8c89928187868da881849b819c878c818e819a8d86928dc6819cd79b9d8a828d8b9cd5a1868e879a85899281878681cddad8989d8a8a84818b819c899a818dcddad8" style="color: rgb(0, 98, 160); text-decoration: underline;"><img alt="Image and video hosting by TinyPic" src="http://i65.tinypic.com/2ivd82o.png" style="height:280px; width:160px" /></a></p>
<p>&nbsp;</p>
</div>
</div>
</div>
</div>
</div>
<div id="bo_footer"><p>Il Sito di Firenze &egrave; un quotidiano diffuso via internet da&nbsp;Il sito d&#39;Italia. Testata giornalistica registrata presso il Tribunale Civile di&nbsp;Firenze n.5811 del 29 dicembre 2010. Edito da Giornalistifiorentini srls P.iva: 02287240960 Copyright Giornalistifiorentini srls, tutti i diritti e i contenuti sono propriet&agrave; di Giornalistifiorentini srls - Direttore: Matteo Cal&igrave;<br />
Realizzato da <a href="http://www.exupery.it" target="_blank" title="Exupery Agenzia di Comunicazione">Exupery Comunicazione</a></p>
</div>
</div> 
</div>
</div> 

<div id="bo_tools">
<span id="adv_comunicati">Manda i tuoi comunicati stampa a: <a href="/cdn-cgi/l/email-protection#70021514110a191f1e15161902151e0a1530191c0319041f1419161902151e0a155e1904"><span class="__cf_email__" data-cfemail="9ceef9f8fde6f5f3f2f9faf5eef9f2e6f9dcf5f0eff5e8f3f8f5faf5eef9f2e6f9b2f5e8">[email&#160;protected]</span></a></span>

<div id="wrapperpanel">
<div id="toppanel">
<div id="panel">
<div id="panel_contents">
</div>
<div id="contentpanel">
<h2>Redazioni locali</h2>
<div id="block-views-Redazioni-block_1" class="clear-block block block-views">
<div class="content"><div class="view view-Redazioni view-id-Redazioni view-display-id-block_1 view-dom-id-bb24afa7ac1c1bb1ce26b33d14630233">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiFirenze.it">Firenze</a></span> </div> </div>
<div class="views-row views-row-2 views-row-even">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiPerugia.it">Perugia</a></span> </div> </div>
<div class="views-row views-row-3 views-row-odd">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiPrato.it">Prato</a></span> </div> </div>
<div class="views-row views-row-4 views-row-even">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiModena.it">Modena</a></span> </div> </div>
<div class="views-row views-row-5 views-row-odd">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiBari.it">Bari</a></span> </div> </div>
<div class="views-row views-row-6 views-row-even">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiMassaCarrara.it">MassaCarrara</a></span> </div> </div>
<div class="views-row views-row-7 views-row-odd views-row-last">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiPalermo.it">Palermo</a></span> </div> </div>
</div>
</div></div>
</div>
</div>
</div>
<div class="panel_button" style="display: visible;"><a href="#"><img src="/sites/default/themes/italiadomani/images/bottone-redazioni.png" alt="Mostra Redazioni Locali" /></a></div>
<div class="panel_button" id="hide_button" style="display: none;"><a href="#"><img src="/sites/default/themes/italiadomani/images/bottone-chiudi.png" alt="Nascondi Redazioni Locali" /></a></div>
</div>
</div>

</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://www.ilsitodifirenze.it/sites/default/files/js/js_256da09906d103c8ac8eb51840ad3655.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","myModule":{"id":"ctracker","defer":"defer","async":"async"},"fbconnect":{"user_pictures":"allow","language_code":"it_IT","app_id":"173686379331540","debug":1,"connect_js":"document.location.protocol + '\/\/connect.facebook.net\/it_IT\/all.js'","loginout_mode":"auto","invite_name":"ilsitodiFirenze.it","fast_reg_mode":0,"fbuid":null,"user":{"uid":0,"fbuid":null}},"lightbox2":{"rtl":"0","file_path":"\/(\\w\\w\/)sites\/default\/files","default_image":"\/sites\/all\/modules\/lightbox2\/images\/brokenimage.jpg","border_size":10,"font_color":"000","box_color":"fff","top_position":"","overlay_opacity":"0.8","overlay_color":"000","disable_close_click":1,"resize_sequence":0,"resize_speed":400,"fade_in_speed":400,"slide_down_speed":600,"use_alt_layout":0,"disable_resize":0,"disable_zoom":0,"force_show_nav":0,"show_caption":1,"loop_items":1,"node_link_text":"Guarda i dettagli dell\u0026#039;immagine","node_link_target":0,"image_count":"Immagine !current di !total","video_count":"Video !current di !total","page_count":"Pagina !current di !total","lite_press_x_close":"press \u003ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\u003e\u003ckbd\u003ex\u003c\/kbd\u003e\u003c\/a\u003e to close","download_link_text":"Scarica l\u0026#039;immagine","enable_login":false,"enable_contact":false,"keys_close":"c x 27","keys_previous":"p 37","keys_next":"n 39","keys_zoom":"z","keys_play_pause":"32","display_image_size":"","image_node_sizes":"()","trigger_lightbox_classes":"","trigger_lightbox_group_classes":"","trigger_slideshow_classes":"","trigger_lightframe_classes":"","trigger_lightframe_group_classes":"","custom_class_handler":0,"custom_trigger_classes":"","disable_for_gallery_lists":true,"disable_for_acidfree_gallery_lists":true,"enable_acidfree_videos":true,"slideshow_interval":5000,"slideshow_automatic_start":true,"slideshow_automatic_exit":true,"show_play_pause":true,"pause_on_next_click":false,"pause_on_previous_click":true,"loop_slides":false,"iframe_width":600,"iframe_height":400,"iframe_border":1,"enable_video":0}});
//--><!]]>
</script>
<script src="/sites/default/themes/italiadomani/js/cities/firenze.min.js" type="text/javascript"></script>
<div id="fb-root"></div>
<script type="text/javascript">
        window.fbAsyncInit = function() {
          FB.init({
            appId  : '173686379331540',
            status : true, // check login status
            cookie : true, // enable cookies to allow the server to access the session
            xfbml  : true,
            logging: '1'
          });
          
          jQuery(document).trigger('fb:init');
        };
      
        (function() {
          var e = document.createElement('script');
          e.src = document.location.protocol + '//connect.facebook.net/it_IT/all.js';
          e.async = true;
          document.getElementById('fb-root').appendChild(e);
        }());
      </script>
<div style="display: none"><form action="/content/416-domenica-5-maggio-si-corre-la-guarda-firenze-la-mappa-del-percorso?destination=node%2F102186" accept-charset="UTF-8" method="post" id="fbconnect-autoconnect-form">
<div><input type="submit" name="op" id="edit-connect" value="Connect" class="form-submit" />
<input type="hidden" name="form_build_id" id="form-Q449XgsT28AqRBTz_pU9ndq25uW64EbrckFwN3T2mOY" value="form-Q449XgsT28AqRBTz_pU9ndq25uW64EbrckFwN3T2mOY" />
<input type="hidden" name="form_id" id="edit-fbconnect-autoconnect-form" value="fbconnect_autoconnect_form" />
</div></form>
</div>
<div id="fb-root"></div><script type="text/javascript">
     window.fbAsyncInit = function() {
       FB.init({
         appId: "173686379331540",
         status: true, 
         cookie: true,
         xfbml: true
       });
       
       
       
         
     };
     (function() {
       var e = document.createElement('script'); 
       e.async = true;
       e.src = document.location.protocol + '//connect.facebook.net/it_IT/all.js';
       document.getElementById('fb-root').appendChild(e);
     }());
  </script>

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-23511258-1']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script> </body>
</html>
