<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
  "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns:fb="http://www.facebook.com/2008/fbml" xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PHX92KK');</script>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Coronavirus, in Toscana 505 nuovi casi, 136 guariti e 2 decessi" />
<meta property="og:site_name" content="ilsitodiFirenze.it" />
<link rel="shortcut icon" href="https://www.ilsitodifirenze.it/sites/default/files/italiadomani_favicon_1.png" type="image/x-icon" />
<title>Coronavirus, in Toscana 505 nuovi casi, 136 guariti e 2 decessi | Il Sito di Firenze</title>
<link type="text/css" rel="stylesheet" media="all" href="https://www.ilsitodifirenze.it/sites/default/files/css/css_0571aca32f94dd7d85d08f48f0aff851.css" />
<link type="text/css" rel="stylesheet" media="print" href="https://www.ilsitodifirenze.it/sites/default/files/css/css_d0b159c2881cd3f075378c01ac089212.css" />
<!--[if lt IE 7]>
      <link type="text/css" rel="stylesheet" media="all" href="/sites/default/themes/italiadomani/fix-ie.css" />    <![endif]-->

<link rel="stylesheet" href="/sites/default/themes/italiadomani/css/cities/firenze.min.css" type="text/css" media="screen" />
<meta name="keywords" content="notizie, corriere, giornale, news, sport, meteo, firenze, politica, lavoro, salute, economia, foto, viaggi, libri, video, gossip, riviste, casa, cinema, automobili, ricette, musica, annunci, giochi, immobiliare, locali, radio" />
<meta property="og:url" content="http://www.ilsitodifirenze.it/content/485-coronavirus-toscana-505-nuovi-casi-136-guariti-e-2-decessi" />

<meta property="fb:admins" content="cosmy81,556483582" />
<meta property="fb:app_id" content="173686379331540" />
<style>.messages.error{display:none;}</style>
</head>
<body class="firenze article not-logged-in layout-first-main lightbox-processed">
<!--googleoff: index-->


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PHX92KK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="bo_container" class="bo_container">
<div id="header-region" class="clear-block"></div>
<div id="wrapper">
<div id="container" class="clear-block">
<div id="bo_header">

<img alt=" firenze" title=" firenze" src="/sites/default/themes/italiadomani/cities/firenze.jpg">
<div id="bo_logo">
<h2><a href='/' title=''><img src='/sites/default/themes/italiadomani/cities/logo-firenze.png' alt='' /></a> </h2>
</div>
<div id="bo_whois">

</div>
<div id="bo_skyline"><img alt="skyline" src="/sites/default/themes/italiadomani/images/skyline.gif" /></div>
<div id="bo_social">
<a href="https://www.facebook.com/apps/application.php?id=173686379331540" target="_blank"><img src="/sites/default/themes/italiadomani/images/facebook-01.png" alt="facebook" onmouseover="this.src='/sites/default/themes/italiadomani/images/facebook-up-01.png'" onmouseout="this.src='/sites/default/themes/italiadomani/images/facebook-01.png'" /></a>
<a href="https://twitter.com/ilsitoditalia" target="_blank"><img src="/sites/default/themes/italiadomani/images/twitter-01.png" alt="twitter" onmouseover="this.src='/sites/default/themes/italiadomani/images/twitter-up-01.png'" onmouseout="this.src='/sites/default/themes/italiadomani/images/twitter-01.png'" /></a>
<a href="https://www.youtube.com/sitoditalia" target="_blank"><img src="/sites/default/themes/italiadomani/images/youtube-01.png" alt="youtube" onmouseover="this.src='/sites/default/themes/italiadomani/images/youtube-up-01.png'" onmouseout="this.src='/sites/default/themes/italiadomani/images/youtube-01.png'" /></a>
<a href="/rss.xml/firenze"><img src="/sites/default/themes/italiadomani/images/rss-01.png" alt="Feed RSS" onmouseover="this.src='/sites/default/themes/italiadomani/images/rss-up-01.png'" onmouseout="this.src='/sites/default/themes/italiadomani/images/rss-01.png'" /></a>
</div>
</div> 
<div id="bo_preface">
 <div id="primary-menu" class="t_tabs">
<ul class="links primary-links"><li class="menu-284 first"><a href="/" title="">Home</a></li>
<li class="menu-285"><a href="/archivio_cronaca" title="">Cronaca</a></li>
<li class="menu-286"><a href="/archivio_politica" title="">Politica</a></li>
<li class="menu-287"><a href="/archivio_cultura" title="">Cultura</a></li>
<li class="menu-288"><a href="/archivio_svago" title="">Svago</a></li>
<li class="menu-289"><a href="/archivio_sport" title="">Sport</a></li>
<li class="menu-290"><a href="/archivio_economia" title="L&#039;archivio degli articoli di economia">Economia</a></li>
<li class="menu-1167 last"><a href="/https%3A/%252Fwww.ilsitodifirenze.it/content/chi-siamo-firenze" title="La redazione">Redazione</a></li>
</ul>
<ul class="t_tabs static-links tab_magherini"><li class=""><a href="/archivio_magherini" title="Notizie su Magherini" class="">Speciale Magherini</a></li></ul>
<ul class="t_tabs static-links tab_nuovostadio"><li class=""><a href="/stadio_fiorentina" title="Nuovo Stadio Fiorentina" class="">Nuovo Stadio Fiorentina</a></li></ul>
<ul class="t_tabs static-links"><li class=""><a href="/content/chi-siamo-firenze" title="" class="">Redazione</a></li></ul>
</div>
<div id="block-block-3" class="clear-block block block-block">
<div class="content"> <div class="cse-branding-right" style="color: rgb(0, 0, 0);">
<div class="cse-branding-form">
<form action="https://www.google.it/cse" id="cse-search-box" target="_blank">
<div><input name="cx" type="hidden" value="partner-pub-0591427087966778:4453813004" /> <input name="ie" type="hidden" value="UTF-8" /> <input name="q" size="55" type="text" />&nbsp;</div>
</form>
</div>
</div>
<p>&nbsp;</p>
</div>
</div>
<div id="data-testata">
<script type='text/javascript'>
		   var mydate=new Date()
		   var hours=mydate.getHours()
		   if (hours <10)hours="0"+hours
		   var minutes=mydate.getMinutes()
		   if (minutes < 10)minutes="0"+minutes
		   var seconds=mydate.getSeconds()
		   if (seconds < 10)seconds="0"+seconds
		   var year=mydate.getYear()
		   if (year < 1000)
			   year+=1900
		   var day=mydate.getDay()
		   var month=mydate.getMonth()
		   var daym=mydate.getDate()
		   if (daym<10)
			   daym="0"+daym
		   var dayarray=new Array("Domenica","Luned&igrave;","Marted&igrave;","Mercoled&igrave;","Gioved&igrave;","Venerd&igrave;","Sabato")
		   var montharray=new Array("Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre")
		   document.write(dayarray[day]+", "+daym+" "+montharray[month]+" "+year+" - "+hours+":"+minutes)
		   </script>
</div>
<div class="message-wrapper js-popup-box"><span class="close-bt">X</span>
<div class="messages error">
<ul>
<li><em>Notice</em>: <em>Undefined variable: node</em> in <em>theme_fb_social_comments_block_comments_view()</em> (line <em>116</em> of <em>/var/www/pressflow/sites/all/modules/fb_social/modules/fb_social_comments/fb_social_comments.module</em>).</li>
<li><em>Notice</em>: <em>Trying to get property of non-object</em> in <em>theme_fb_social_comments_block_comments_view()</em> (line <em>116</em> of <em>/var/www/pressflow/sites/all/modules/fb_social/modules/fb_social_comments/fb_social_comments.module</em>).</li>
</ul>
</div>
</div>
</div>
<div id="bo_content">
<div id="bo_mainbar" class="bo_mainbar">
<div id="vetrina">
</div>
<div id="pre-contenuti"></div>
<div class="clear-block"></div>
<div id="occhiello-articolo" class="field-field-occhiello">I dati del 22 luglio</div> <h1 id="titolo-articolo">Coronavirus, in Toscana 505 nuovi casi, 136 guariti e 2 decessi</h1>
<div class="messages error">
<ul>
<li><em>Notice</em>: <em>Undefined variable: node</em> in <em>theme_fb_social_comments_block_comments_view()</em> (line <em>116</em> of <em>/var/www/pressflow/sites/all/modules/fb_social/modules/fb_social_comments/fb_social_comments.module</em>).</li>
<li><em>Notice</em>: <em>Trying to get property of non-object</em> in <em>theme_fb_social_comments_block_comments_view()</em> (line <em>116</em> of <em>/var/www/pressflow/sites/all/modules/fb_social/modules/fb_social_comments/fb_social_comments.module</em>).</li>
</ul>
</div>
<div class="clear-block"></div>
<div id="contenuti">
<div id="node-113378" class="node sticky">
<span class="submitted">Gio, 22/07/2021 - 12:30 — La redazione</span>
<div class="content clear-block">
<div class="fb-social-like-widget"><fb:like href="https://www.ilsitodifirenze.it/content/485-coronavirus-toscana-505-nuovi-casi-136-guariti-e-2-decessi" layout="button_count" show_faces="false" width="350" action="like" font="verdana" colorscheme="light"></fb:like></div><div class="social-share-container">Share: <a target="_blank" class="social-share-facebook" href="https://facebook.com/sharer.php?u=https://www.ilsitodifirenze.it/content/485-coronavirus-toscana-505-nuovi-casi-136-guariti-e-2-decessi&amp;t=Coronavirus%2C+in+Toscana+505+nuovi+casi%2C+136+guariti+e+2+decessi">Facebook</a> <a target="_blank" class="social-share-twitter" href="https://twitter.com/intent/tweet?text=Coronavirus%2C+in+Toscana+505+nuovi+c...&amp;url=https://www.ilsitodifirenze.it/content/485-coronavirus-toscana-505-nuovi-casi-136-guariti-e-2-decessi">Twitter</a> </div><div class="field field-type-filefield field-field-immagine">
<div class="field-items">
<div class="field-item odd">
<a href="https://www.ilsitodifirenze.it/sites/default/files/immagini_articoli/covid-19-5665811_640_9.jpg" class="imagecache imagecache-immagine_middle imagecache-imagelink imagecache-immagine_middle_imagelink"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_middle/immagini_articoli/covid-19-5665811_640_9.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_middle" width="250" height="250" /></a> </div>
</div>
</div>
<p>In Toscana, da inizio epidemia, salgono a 247.147 i casi di positivit&agrave; al Coronavirus, 505 in pi&ugrave; rispetto a ieri (486 confermati con tampone molecolare e 19 da test rapido antigenico).</p>
<p>I nuovi casi sono lo 0,2% in pi&ugrave; rispetto al totale del giorno precedente. I guariti crescono dello 0,1% e raggiungono quota 237.329 (96% dei casi totali). Oggi sono stati eseguiti 7.773 tamponi molecolari e 4.669 tamponi antigenici rapidi, di questi il 4,1% &egrave; risultato positivo. Sono invece 6.337 i soggetti testati oggi (con tampone antigenico e/o molecolare, escludendo i tamponi di controllo), di cui l&#39;8% &egrave; risultato positivo. <strong>Gli attualmente positivi sono oggi 2.917, +14,4% rispetto a ieri. </strong></p>
<p><strong>I ricoverati sono 90 (1 in meno rispetto a ieri)</strong>, di cui 13 in terapia intensiva (stabili).</p>
<p><strong>Oggi si registrano 2 nuovi decessi:</strong> 2 donne, con un&#39;et&agrave; media di 95,5 anni,&nbsp;decedute in provincia di Lucca e di&nbsp;Siena.</p>
<p>Questi i dati - accertati alle ore 12 di oggi sulla base delle richieste della Protezione Civile Nazionale - relativi all&#39;andamento dell&#39;epidemia in regione.</p>
<p>Alle 12.00 di oggi sono state effettuate complessivamente 3.712.890 vaccinazioni, 38.397 in pi&ugrave; rispetto a ieri (+1%), tenendo presente che le Aziende del Sistema Sanitario Regionale proseguono per l&#39;intera giornata. La Toscana &egrave; la 18&deg; regione per % di dosi somministrate su quelle consegnate (l&#39;89,1% delle 4.166.864 consegnate), per un tasso di vaccinazioni effettuate di 101.215 per 100mila abitanti (media italiana: 106.796 per 100mila).</p>
<p>L&#39;et&agrave; media dei 505 nuovi positivi odierni &egrave; di 31 anni circa (40% ha meno di 20 anni, 30% tra 20 e 39 anni, 23% tra 40 e 59 anni, 6% tra 60 e 79 anni, 1% ha 80 anni o pi&ugrave;).</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Di seguito i casi di positivit&agrave; sul territorio</strong> con la variazione rispetto a ieri (486 confermati con tampone molecolare e 19 da test rapido antigenico). Sono 68.373 i casi complessivi ad oggi a Firenze (163 in pi&ugrave; rispetto a ieri), 22.867 a Prato (44 in pi&ugrave;), 23.212 a Pistoia (45 in pi&ugrave;), 13.444 a Massa (22 in pi&ugrave;), 25.079 a Lucca (88 in pi&ugrave;), 29.460 a Pisa (33 in pi&ugrave;), 17.678 a Livorno (31 in pi&ugrave;), 23.059 ad Arezzo (34 in pi&ugrave;), 14.052 a Siena (22 in pi&ugrave;), 9.368 a Grosseto (23 in pi&ugrave;). Sono 555 i casi positivi notificati in Toscana, ma residenti in altre regioni.</p>
<p>Sono 262 i casi riscontrati oggi nell&#39;Asl Centro, 164 nella Nord Ovest, 79 nella Sud est.</p>
<p>La Toscana si trova al 12&deg; posto in Italia come numerosit&agrave; di casi (comprensivi di residenti e non residenti), con circa 6.737 casi per 100.000 abitanti (media italiana circa 7.252 x100.000, dato di ieri). Le province di notifica con il tasso pi&ugrave; alto sono Prato con 8.931 casi x100.000 abitanti, Pistoia con 7.982, Massa Carrara con 7.082, la pi&ugrave; bassa Grosseto con 4.287.</p>
<p>&nbsp;</p>
<p>
<strong>Complessivamente, 2.827 persone sono in isolamento a casa</strong>, poich&eacute; presentano sintomi lievi che non richiedono cure ospedaliere, o risultano prive di sintomi (368 in pi&ugrave; rispetto a ieri, pi&ugrave; 15%).<br />
Sono 9.223 (530 in pi&ugrave; rispetto a ieri, pi&ugrave; 6,1%) le persone, anch&#39;esse isolate, in sorveglianza attiva perch&eacute; hanno avuto contatti con persone contagiate (ASL Centro 3.644, Nord Ovest 4.708, Sud Est 871).</p>
<p>&nbsp;</p>
<p>
<strong>Le persone ricoverate nei posti letto dedicati ai pazienti COVID</strong> oggi sono complessivamente 90 (1 in meno rispetto a ieri, meno 1,1%), 13 in terapia intensiva (stabili rispetto a ieri).</p>
<p>&nbsp;</p>
<p>
<strong>Le persone complessivamente guarite sono 237.329 (136 in pi&ugrave; rispetto a ieri</strong>, pi&ugrave; 0,1%): 0 persone clinicamente guarite (stabili rispetto a ieri), divenute cio&egrave; asintomatiche dopo aver presentato manifestazioni cliniche associate all&#39;infezione e 237.329 (136 in pi&ugrave; rispetto a ieri, pi&ugrave; 0,1%) dichiarate guarite a tutti gli effetti, le cosiddette guarigioni virali, con tampone negativo.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Purtroppo, oggi si registrano 2 nuovi decessi:</strong> 2 donne, con un&#39;et&agrave; media di 95,5 anni.</p>
<p>Relativamente alla provincia di residenza, le persone decedute sono: 1 a Lucca, 1 a Siena.</p>
<p><strong>Sono 6.901 i deceduti dall&#39;inizio dell&#39;epidemia cosi ripartiti:</strong> 2.224 a Firenze, 602 a Prato, 632 a Pistoia, 527 a Massa Carrara, 668 a Lucca, 702 a Pisa, 417 a Livorno, 510 ad Arezzo, 339 a Siena, 189 a Grosseto, 91 persone sono decedute sul suolo toscano ma erano residenti fuori regione.</p>
<p>Il tasso grezzo di mortalit&agrave; toscano (numero di deceduti/popolazione residente) per Covid-19 &egrave; di 188,1 x100.000 residenti contro il 215,8 x100.000 della media italiana (12&deg; regione). Per quanto riguarda le province, il tasso di mortalit&agrave; pi&ugrave; alto si riscontra a Massa Carrara (277,6 x100.000), Prato (235,1 x100.000) e Firenze (225,6 x100.000), il pi&ugrave; basso a Grosseto (86,5 x100.000).</p>
<fieldset class="fieldgroup group-approfondimento"><div class="field field-type-nodereference field-field-related-nodes">
<div class="field-items">
<div class="field-item odd">
<div class="field-label-inline-first">
Articoli Correlati:&nbsp;</div>
<a href="/content/592-coronavirus-toscana-306-nuovi-positivi-91-guarigioni-e-0-decessi">Coronavirus: in Toscana 306 nuovi positivi, 91 guarigioni e 0 decessi</a> </div>
</div>
</div>
</fieldset>
<div id="fb-social-comments"><fb:comments xid="https%3A%2F%2Fwww.ilsitodifirenze.it%2Fnode%2F113378" title="" url="https://www.ilsitodifirenze.it/content/485-coronavirus-toscana-505-nuovi-casi-136-guariti-e-2-decessi" numposts="15" width="500" simple="false" reverse="false" publish_feed="true"></fb:comments></div> </div>
<div class="clear-block">
<div class="meta">
<div class="terms"><ul class="links inline"><li class="taxonomy_term_2 first"><a href="/category/citt%C3%A0/firenze" rel="tag" title="">Firenze</a></li>
<li class="taxonomy_term_7"><a href="/category/categorie/articoli" rel="tag" title="">Articoli</a></li>
<li class="taxonomy_term_22 last"><a href="/category/argomento/cronaca" rel="tag" title="Articoli su fatti avvenuti in città">Cronaca</a></li>
</ul></div>
</div>
<div class="links"><ul class="links inline"><li class="fb_social_share_class first last"><span><fb:share-button href="https://www.ilsitodifirenze.it/content/485-coronavirus-toscana-505-nuovi-casi-136-guariti-e-2-decessi" type="button_count"></fb:share-button></span></li>
</ul></div>
</div>
</div>

</div>
<div id="post-contenuti"><div id="block-block-24" class="clear-block block block-block">
<div class="content"><script type='text/javascript'><!--// <![CDATA[
    OA_show('id7_15');
// ]]> --></script><noscript><a href='http://adserver.exupery.it/delivery/ck.php?n=aebb51ac&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.exupery.it/delivery/avw.php?zoneid=15&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aebb51ac' border='0' alt='' /></a></noscript>
</div>
</div>
</div>
</div>
<div id="sidebar_content">
<div id="presidebar"></div>
<div id="bo_sidebar" class="bo_sidebar">
<div id="block-block-35" class="clear-block block block-block">
<div class="cross-heading">
<h2><span class="boxtitle cross-title">
CLICCA E ISCRIVITI AL CANALE YOUTUBE </span></h2>
</div>
<div class="content"> <p><iframe frameborder="0" height="169" src="https://www.youtube.com/embed/videoseries?list=PLF8idOOvOEDRMJ8V9Jo3mL7M2atw9lSGG&amp;showinfo=0" width="300"></iframe></p>
</div>
</div>
<div id="block-views-notizie_della_citta-block_1" class="clear-block block block-views">
<div class="cross-heading">
<h2><span class="boxtitle cross-title">
LE NOTIZIE DI OGGI </span></h2>
</div>
<div class="content"><div class="view view-notizie-della-citta view-id-notizie_della_citta view-display-id-block_1 view-dom-id-e7b72dab762a8dceca2a3fd70476623c">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/162-covid-toscana-dati-settimanali-cresciuti-di-quasi-sette-volte" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/covid-19-15-2-21_3.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">L&#039;analisi dei dati</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/162-covid-toscana-dati-settimanali-cresciuti-di-quasi-sette-volte">Covid: in Toscana dati settimanali cresciuti di quasi sette volte</a></span> </div> </div>
<div class="views-row views-row-2 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/485-coronavirus-toscana-505-nuovi-casi-136-guariti-e-2-decessi" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked active"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/covid-19-5665811_640_9.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">I dati del 22 luglio</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/485-coronavirus-toscana-505-nuovi-casi-136-guariti-e-2-decessi" class="active">Coronavirus, in Toscana 505 nuovi casi, 136 guariti e 2 decessi</a></span> </div> </div>
<div class="views-row views-row-3 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/418-affitti-confartigianato-firenze-bene-la-cedolare-secca-una-norma-lungo-richiesta" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/euro-cartamoneta-28320_9.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Proposta di legge</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/418-affitti-confartigianato-firenze-bene-la-cedolare-secca-una-norma-lungo-richiesta">Affitti, Confartigianato Firenze: &quot;Bene la cedolare secca, una norma a lungo richiesta&quot;</a></span> </div> </div>
<div class="views-row views-row-4 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/819-pensione-netta-tutto-quello-che-c%C3%A8-da-sapere-calcolarla-dal-lordo" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/calcolo-pensione.jpeg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">contributi</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/819-pensione-netta-tutto-quello-che-c%C3%A8-da-sapere-calcolarla-dal-lordo">Pensione netta: tutto quello che c&#039;è da sapere per calcolarla dal lordo</a></span> </div> </div>
<div class="views-row views-row-5 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/554-incendio-falegnameria-nessun-ferito" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/IMG-20210722-WA0011 (1).jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">greve in chianti</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/554-incendio-falegnameria-nessun-ferito">Incendio in falegnameria: nessun ferito</a></span> </div> </div>
<div class="views-row views-row-6 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/350-firenze-respira-i-cittadini-disegnano-la-citt%C3%A0-green-800-proposte-presentate-il-primo-pi" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/FIRENZE RESPIRA.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">AMBIENTE</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/350-firenze-respira-i-cittadini-disegnano-la-citt%C3%A0-green-800-proposte-presentate-il-primo-pi">Firenze Respira, i cittadini disegnano la città green. 800 proposte presentate per il primo Piano del verde</a></span> </div> </div>
<div class="views-row views-row-7 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/122-set-cinematografici-citt%C3%A0-da-la-serie-netflix-scratch-il-colibr%C3%AC-e-lamica-geniale" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/images (1)_2.jpeg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">ciak a luglio e agosto</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/122-set-cinematografici-citt%C3%A0-da-la-serie-netflix-scratch-il-colibr%C3%AC-e-lamica-geniale">Set cinematografici in città, da la serie Netflix From Scratch a Il colibrì e L&#039;amica geniale</a></span> </div> </div>
<div class="views-row views-row-8 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/148-cadavere-di-un-uomo-recuperato-arno" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/ponte carraia.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">ponte alla carraia</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/148-cadavere-di-un-uomo-recuperato-arno">Cadavere di un uomo recuperato in Arno </a></span> </div> </div>
<div class="views-row views-row-9 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/227-casa-approvati-i-sei-progetti-candidati-al-programma-pinqua" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/Firenze-panorama-verso-Fiesole-tetti_15_0.jpeg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">soddisfazione del sindaco </span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/227-casa-approvati-i-sei-progetti-candidati-al-programma-pinqua">Casa, approvati i sei progetti candidati al programma Pinqua</a></span> </div> </div>
<div class="views-row views-row-10 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/970-come-arredare-un-soggiorno-piccolo-3-semplici-idee-valorizzare-un-ambiente-living-poco-s" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/soggiorno.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">casa</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/970-come-arredare-un-soggiorno-piccolo-3-semplici-idee-valorizzare-un-ambiente-living-poco-s">Come arredare un soggiorno piccolo: 3 semplici idee per valorizzare un ambiente living poco spazioso</a></span> </div> </div>
<div class="views-row views-row-11 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/303-il-sesso-degli-angeli-il-nuovo-film-di-pieraccioni-al-cinema-il-10-febbraio" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/pieraccioni ilsessodegli angeli.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">annuncio del regista</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/303-il-sesso-degli-angeli-il-nuovo-film-di-pieraccioni-al-cinema-il-10-febbraio">Il sesso degli angeli, il nuovo film di Pieraccioni al cinema il 10 febbraio </a></span> </div> </div>
<div class="views-row views-row-12 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/395-25enne-ritrovato-morto-nel-fiume-elsa" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/IMG-20210721-WA0020.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">scomparso dopo un tuffo</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/395-25enne-ritrovato-morto-nel-fiume-elsa">17enne ritrovato morto nel fiume Elsa</a></span> </div> </div>
<div class="views-row views-row-13 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/647-lite-strada-tra-ragazzini-14enne-ferito" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/Polizia-sfondo-Firenze-alto_24_19_3_8_2_7_8_12_28.jpeg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">le cure </span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/647-lite-strada-tra-ragazzini-14enne-ferito">Lite in strada tra ragazzini, 14enne ferito </a></span> </div> </div>
<div class="views-row views-row-14 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/609-molotov-contro-villa-imprenditrice-indagato-ex-socio-indagini-su-secondo-uomo" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/frame indagato.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">inchiesta </span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/609-molotov-contro-villa-imprenditrice-indagato-ex-socio-indagini-su-secondo-uomo">Molotov contro villa imprenditrice, indagato ex socio. Indagini su secondo uomo</a></span> </div> </div>
<div class="views-row views-row-15 views-row-odd views-row-last">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/676-erriquez-su-iniziativa-di-iacopo-melio-un-premio-rock-contest-sua-memoria" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/download (1)_17.jpeg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Consiglio regionale della Toscana</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/676-erriquez-su-iniziativa-di-iacopo-melio-un-premio-rock-contest-sua-memoria">Erriquez, su iniziativa di Iacopo Melio un premio Rock Contest in sua memoria</a></span> </div> </div>
</div>
<div class="view-footer">
<p><a href="/frontpage_locale">Vedi tutti gli articoli</a></p>
</div>
</div></div>
</div>
<div id="block-block-37" class="clear-block block block-block">
<div class="cross-heading">
<h2><span class="boxtitle cross-title">
I NOSTRI APPROFONDIMENTI </span></h2>
</div>
<div class="content"> <p><a href="https://www.ilsitodifirenze.it/frontpage_locale" target="_blank"><img src="https://tmbxgg.db.files.1drv.com/y4m2SF8Gxo1IN0KyfiWXJJTIiYZQe8QjPxp7WjYvLCwoR4Chas3DZx_em-6xELp1Zm7AUobxCghvChjh5Oy9Z6i7v7R0I_hXab_3DCUqUrk201EPA0lNRyR8eF0082JcODNzDaBgprBa6Z1HGN5rNLpBPngmXMwD59ZJqwDH8_XQon-L7Ya7p3pXF6kAGy07aYYkGfjSH7Wzn_BeuY-Iqxv2Q?width=302&amp;height=103&amp;cropmode=none" style="height:103px; width:302px" /></a></p>
<p><a href="https://www.youtube.com/watch?v=iy4k_r859Cs&amp;list=PU6J0N_3tGUZ4XhWqNL8cHig" target="_blank"><img src="https://t2bxgg.db.files.1drv.com/y4mIB6O7dCrXqJw-xx6B0GWW-vphd5cMtqJoasoYdlvIVn0JZXLn1XvsMm3n82azi1xbPNXhUPfRtukQLIkbrUdPsZOVWk94wGcA4vnH7f1qUreJXi7mKdwbMTFZitmpPqs3zdJBPMCD2zt7JPK0Txcu4COC1WE2uHKrw4bJTkiTwBlndvfGTnJt79TLX1jy0qQ_Ld5rH-5YYFR4kPu7lUcSg?width=302&amp;height=103&amp;cropmode=none" style="height:103px; width:302px" /></a></p>
<p><a href="https://www.artigrafichevilla.it/" target="_blank"><img src="https://db3pap003files.storage.live.com/y4mjeRqIg3CIXf48psmwYwRIAZWwCBbekyeSF7A3etKAU7YxHy9y412Cu12uCDwLlA_AbwuyUoyQpJ4ZvMSwawJUlAu6Mhc3zUe2Yg0Er1diifWcPjXi5Owy_n0j_U35-WNZfs3UWDkfZa8cML64XPajxG-lMqXPFoUQrLbVy1G1dqLdWvsu6Sx12lvYBzJD6Pg?width=300&amp;height=300&amp;cropmode=none" style="height:300px; width:300px" /></a></p>
<p><a href="https://pickwriters.com/top-10-translation-services" target="_blank"><img alt="Check for the best translation services reviews at PickWriters" src="https://db3pap003files.storage.live.com/y4mVRbZvq0WmyYQGJcGW-s9FccLbbNr-tziKRGLmWv6pY72ni7vnxZxrmy1ZB74Fu64CHGPRR4CjcYWA9eyzmv3fAww9KIW8l83LpF3R-m-SDpnGlgW7wu_49E7IAOPxA30NmBktlnQQw01zUYwWQCByM6NALKKuNfSeA8jJhHs5D4ZojILFiA7DmOph3Tyue5W?width=280&amp;height=280&amp;cropmode=none" style="height:300px; width:300px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/510-buongiorno-lavoro-la-trasmissione-sul-mondo-del-lavoro" target="_blank"><img src="https://db3pap003files.storage.live.com/y4mF-wN5grs6gDgJnx3AIpfrTnnHi0X0gdKKp0EGdPpPL5A6Nz8qyLWkciw-j_ps5SLRYZFjU8D0KkwJn6QbI3BwZcecxxytMwMSQlsjy0ONqYY3V3sPWloDoFsckCd5gNN6xzN41fQ-Zto313_HP2ad9CvJlCoPio1xzkI5OsIWt3wkgJqZB0JE25bR2u6tz6S?width=250&amp;height=250&amp;cropmode=none" style="height:300px; width:300px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/291-ilsitodifirenzeit-dieci-anni-di-notizie-buon-compleanno-noi" target="_blank"><img src="https://db3pap003files.storage.live.com/y4mz3MzvIi9cI06WHZ4S8AKNPDoOge4al3QX8L-NcFvTirG0HccnsH2Yah65SuANEQDACECsmG_RbrMG60CEVzR0pjot7J5K6iLhJUZo-ksN08p83d7WI4wH5Rvn-Ig6IjPlI4q8Z0xjEZS_1Z45IFA_XXDubhcp-pHfzRBdE1HgRACsSYfEfixgfwZsmakUYHV?width=520&amp;height=520&amp;cropmode=none" style="height:300px; width:300px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/stadio_fiorentina" style="color: rgb(0, 98, 160); text-decoration-line: underline;"><img alt="" src="https://www.ilsitodifirenze.it/sites/default/files/imagesgallery/NSF.jpg" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/899-Giornalisti%20Anonimi%3A%20reportage%2C%20inchieste%20e%20documentari%20" target="_blank"><img src="https://5rs8ya.db.files.1drv.com/y4mdNaNDlDC-bak_Wo2mq9VvgmJQcsQrueXBMat9ROCrsxkO6DeOGdmHOiEzbsOgcIwXSiqsWyy7YAVgVgrGziX6cFMXY-Y4a-GZu7hEj9T0yLH4yxV4MZuR2arXcPZ_CSyfrbiyAvuLsHNomXlfZhCaGaQsG-6cA9ijkJy-1s_l_2gJHQD8Hd921JruMpsc3rGtDtYfXCE1QkkhOjrLHGZHg?width=300&amp;height=150&amp;cropmode=none" style="height:150px; width:300px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/archivio_magherini" target="_blank"><img src="https://hkwzmw.db.files.1drv.com/y4mAgmQf9HjEQlhiTd4LPRKkQ-uC3f3HwASd6vqwYotnmhoxLR1iqfOChzvjNPWv_px4gYJdgw3gU5fn9ikJxOsLGR3xt4ezjq6WiRRUYGX05BGkj_JIAtDpkJ2ctBwWqz-sN2F2z1S_nmFmx2aP0zuMJATpFXA5q9SIw0LBAKqexFXJuy5VJqb0-qCvJReoHzcsHYG7sUwO6tx937sr9Y9JA?width=300&amp;height=150&amp;cropmode=none" style="height:150px; width:300px" /></a></p>
<p><a href="/cdn-cgi/l/email-protection#36445352574c5f595853765f5a455f4259525f505f4453584c53185f42094543545c5355420b664354545a5f555f4213750513770613040645435a130406405945424459130406455f4259130406"><img src="https://equtyq.db.files.1drv.com/y4mi6O4DOMDf6P-vCYtgMPjMf9NyWn_CDQpDU9TMNQdY5nok9SI-3RA17Ff2aKtAvW4p1lkvECjbZYceBGLEFvuFcjDbR-IPZVXXu67tkGtq9aZEML4WysMTcMoub5ZHVpU5zNF0i9XEFXyWWTATMb9ueaHGHAiV6oqWPc2yp5Nln_u0dNlCndeYC7sYGhb_q8uEQX83wnPsVHAS62j03fXTw?width=371&amp;height=240&amp;cropmode=none" style="height:194px; width:300px" /></a></p>
<p>&nbsp;</p>
</div>
</div>
<div id="block-user-0" class="clear-block block block-user">
<div class="cross-heading">
<h2><span class="boxtitle cross-title">
Accesso utente </span></h2>
</div>
<div class="content"><form action="/content/485-coronavirus-toscana-505-nuovi-casi-136-guariti-e-2-decessi?destination=node%2F113378" accept-charset="UTF-8" method="post" id="user-login-form">
<div><div class="form-item" id="edit-name-wrapper">
<label for="edit-name">Nome utente: <span class="form-required" title="Questo campo è richiesto.">*</span></label>
<input type="text" maxlength="60" name="name" id="edit-name" size="15" value="" class="form-text required" />
</div>
<div class="form-item" id="edit-pass-wrapper">
<label for="edit-pass">Password: <span class="form-required" title="Questo campo è richiesto.">*</span></label>
<input type="password" name="pass" id="edit-pass" maxlength="60" size="15" class="form-text required" />
</div>
<input type="submit" name="op" id="edit-submit" value="Accedi" class="form-submit" />
<div class="item-list"><ul><li class="first last"><a href="/user/password" title="Richiedi l&#039;invio per e-mail di una nuova password.">Richiedi una nuova password</a></li>
</ul></div><input type="hidden" name="form_build_id" id="form-lcimt_zf8MGV1QIZNGgTZy01k5WEpBHrk9Td-nbXrMU" value="form-lcimt_zf8MGV1QIZNGgTZy01k5WEpBHrk9Td-nbXrMU" />
<input type="hidden" name="form_id" id="edit-user-login-block" value="user_login_block" />
<div class="form-item" id="fbconnect_button-wrapper">
<fb:login-button size="large" onlogin="facebook_onlogin_ready();" background="dark" v="2">Connetti con Facebook</fb:login-button>
<div class="description">Sign in using Facebook</div>
</div>
</div></form>
</div>
</div>
<div id="block-views-archivio_argomento-block" class="clear-block block block-views">
<div class="cross-heading">
<h2><span class="boxtitle cross-title">
ARCHIVIO NOTIZIE </span></h2>
</div>
<div class="content"><div class="view view-archivio-argomento view-id-archivio_argomento view-display-id-block articoli-home elenco-home view-dom-id-64ada95493208df4d033b1bb094d85d1">
<div class="view-content">
<div class="item-list">
<ul class="views-summary">
<li><a href="/archivio/7/201001">gennaio 2010</a>
(2)
</li>
<li><a href="/archivio/7/201012">dicembre 2010</a>
(131)
</li>
<li><a href="/archivio/7/201101">gennaio 2011</a>
(718)
</li>
<li><a href="/archivio/7/201102">febbraio 2011</a>
(1466)
</li>
<li><a href="/archivio/7/201103">marzo 2011</a>
(2172)
</li>
<li><a href="/archivio/7/201104">aprile 2011</a>
(2134)
</li>
<li><a href="/archivio/7/201105">maggio 2011</a>
(2553)
</li>
<li><a href="/archivio/7/201106">giugno 2011</a>
(2342)
</li>
<li><a href="/archivio/7/201107">luglio 2011</a>
(2723)
</li>
<li><a href="/archivio/7/201108">agosto 2011</a>
(1559)
</li>
</ul>
</div>
</div>
<div class="item-list"><ul class="pager"><li class="pager-current first">1</li>
<li class="pager-item"><a href="/content/485-coronavirus-toscana-505-nuovi-casi-136-guariti-e-2-decessi?page=1" title="Vai a pagina 2" class="active">2</a></li>
<li class="pager-item"><a href="/content/485-coronavirus-toscana-505-nuovi-casi-136-guariti-e-2-decessi?page=2" title="Vai a pagina 3" class="active">3</a></li>
<li class="pager-item"><a href="/content/485-coronavirus-toscana-505-nuovi-casi-136-guariti-e-2-decessi?page=3" title="Vai a pagina 4" class="active">4</a></li>
<li class="pager-item"><a href="/content/485-coronavirus-toscana-505-nuovi-casi-136-guariti-e-2-decessi?page=4" title="Vai a pagina 5" class="active">5</a></li>
<li class="pager-item"><a href="/content/485-coronavirus-toscana-505-nuovi-casi-136-guariti-e-2-decessi?page=5" title="Vai a pagina 6" class="active">6</a></li>
<li class="pager-item"><a href="/content/485-coronavirus-toscana-505-nuovi-casi-136-guariti-e-2-decessi?page=6" title="Vai a pagina 7" class="active">7</a></li>
<li class="pager-item"><a href="/content/485-coronavirus-toscana-505-nuovi-casi-136-guariti-e-2-decessi?page=7" title="Vai a pagina 8" class="active">8</a></li>
<li class="pager-item"><a href="/content/485-coronavirus-toscana-505-nuovi-casi-136-guariti-e-2-decessi?page=8" title="Vai a pagina 9" class="active">9</a></li>
<li class="pager-ellipsis">…</li>
<li class="pager-next"><a href="/content/485-coronavirus-toscana-505-nuovi-casi-136-guariti-e-2-decessi?page=1" title="Vai alla pagina successiva" class="active">seguente ›</a></li>
<li class="pager-last last"><a href="/content/485-coronavirus-toscana-505-nuovi-casi-136-guariti-e-2-decessi?page=12" title="Vai all&#039;ultima pagina" class="active">ultima »</a></li>
</ul></div>
</div></div>
</div>
</div>
<div id="bo_sidebar2" class="bo_sidebar bo_seidebar2">
</div>
<div id="postsidebar"><div id="block-block-36" class="clear-block block block-block">
<div class="content"> <p><a href="https://www.ilsitodifirenze.it/https%3A/%252Fwww.ilsitodifirenze.it/content/chi-siamo-firenze" target="_blank"><img src="https://db3pap003files.storage.live.com/y4mM1R4QLoijGmwoYaNFMXTWZJKTiWVdifWCeZS8r_PyZ5yUrwQcCYhTpKd47izNNrCJSDWfPnxrvxS7VkYSySMFwyQhRMWGPOTi-pLkOooM2aeS6Ha-nokRLlW4EPIEMwi0lryrzdoW1gAc0kwMP5vmIaf1u88TXdoPssx8i6GT-pfNN4m179yD2T6IC6oA6mE?width=160&amp;height=160&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<div style="position:fixed;left:1%;bottom:1%;z-index:99999999;">
<div>&nbsp;</div>
</div>
<p><a href="https://www.ilsitodifirenze.it/content/510-buongiorno-lavoro-la-trasmissione-sul-mondo-del-lavoro" target="_blank"><img src="https://db3pap003files.storage.live.com/y4mF-wN5grs6gDgJnx3AIpfrTnnHi0X0gdKKp0EGdPpPL5A6Nz8qyLWkciw-j_ps5SLRYZFjU8D0KkwJn6QbI3BwZcecxxytMwMSQlsjy0ONqYY3V3sPWloDoFsckCd5gNN6xzN41fQ-Zto313_HP2ad9CvJlCoPio1xzkI5OsIWt3wkgJqZB0JE25bR2u6tz6S?width=250&amp;height=250&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="https://www.artigrafichevilla.it/" target="_blank"><img src="https://db3pap003files.storage.live.com/y4mjeRqIg3CIXf48psmwYwRIAZWwCBbekyeSF7A3etKAU7YxHy9y412Cu12uCDwLlA_AbwuyUoyQpJ4ZvMSwawJUlAu6Mhc3zUe2Yg0Er1diifWcPjXi5Owy_n0j_U35-WNZfs3UWDkfZa8cML64XPajxG-lMqXPFoUQrLbVy1G1dqLdWvsu6Sx12lvYBzJD6Pg?width=300&amp;height=300&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="https://pickwriters.com/top-10-translation-services" style="color: rgb(0, 98, 160); text-decoration-line: underline;" target="_blank"><img alt="Check for the best translation services reviews at PickWriters" src="https://db3pap003files.storage.live.com/y4mVRbZvq0WmyYQGJcGW-s9FccLbbNr-tziKRGLmWv6pY72ni7vnxZxrmy1ZB74Fu64CHGPRR4CjcYWA9eyzmv3fAww9KIW8l83LpF3R-m-SDpnGlgW7wu_49E7IAOPxA30NmBktlnQQw01zUYwWQCByM6NALKKuNfSeA8jJhHs5D4ZojILFiA7DmOph3Tyue5W?width=280&amp;height=280&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="https://www.paypal.com/paypalme/ilsitodifirenze?locale.x=it_IT" target="_blank"><img src="https://db3pap003files.storage.live.com/y4mKci46rmRkts3qnW45e_Q9P1AWwIOhirkXvAqNPdKnf8PEjIWXws4Jxsh19hlgPKYbQBuND5tfhGPC8t5y_nxw77teiAg4kGMp6jKLmhcyqGAoyacKfVSoasrCVwKAeGkmVAkuQ8o-kB47on_pQJ02Nj34zXHRC6EgDRXtXvRumohNA-XhxR8W33DtUO2OdcN?width=160&amp;height=160&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/200-canzoni-ad-alta-fedelt%C3%A0-dieci-interviste-ad-artisti-su-musica-cinema-e-letteratura" style="color: rgb(0, 98, 160); text-decoration-line: underline;" target="_blank"><img src="https://bn1303files.storage.live.com/y4mYnzp7POOYLELYbYlLiNd4CxsWpfp64aSIw1z9D5CNCAa8u4_j7yLF38mZXqHvIJBEZ835kdUgYGzSg8UwgIy7JQE7S52MZ-z4ohfD-sr-FSnvf0C_1kkiAYpqNjOj9dyw_CIjiisWDfg3TudI9TF8eonszkDeyydeqBQ7SXHPJv51NW2PRGJMEcSp_PVWD6G?width=1423&amp;height=820&amp;cropmode=none" style="height:92px; width:160px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/291-ilsitodifirenzeit-dieci-anni-di-notizie-buon-compleanno-noi" style="color: rgb(0, 98, 160); text-decoration-line: underline;" target="_blank"><img src="https://db3pap003files.storage.live.com/y4mz3MzvIi9cI06WHZ4S8AKNPDoOge4al3QX8L-NcFvTirG0HccnsH2Yah65SuANEQDACECsmG_RbrMG60CEVzR0pjot7J5K6iLhJUZo-ksN08p83d7WI4wH5Rvn-Ig6IjPlI4q8Z0xjEZS_1Z45IFA_XXDubhcp-pHfzRBdE1HgRACsSYfEfixgfwZsmakUYHV?width=520&amp;height=520&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="https://www.facebook.com/ilsitodifirenze.it/" style="color: rgb(0, 98, 160); text-decoration-line: underline;" target="_blank"><img src="https://qudtyg.db.files.1drv.com/y4m5QNKr9j4hIQ8GrUKQ7A4tgnle0SknovxdBcEUCWfiV7Rc5WgYJVq88Kgu1i_EPG7_EyWqXRlx4AmGMIMfiw9-2q7-BBzimHbPHP3wgn8UC-b6GSUcXeB17Qq7PlihLfUQh9JL7H1RoMEJSaBGT_yH8K6uUIDvOjdg7Hb1ncFCuGVpWuucSkhzoe4QGY22kQkrykMfFAZG9b_fZ9Pxx7gHA?width=160&amp;height=40&amp;cropmode=none" style="height:40px; width:160px" /></a></p>
<p><a href="https://www.instagram.com/ilsitodifirenze/" target="_blank"><img src="https://qkdtyg.db.files.1drv.com/y4mgHDX5-rFOmd1prDyFagG-2g6xbZf1rxGYgnrQ2l0Nb_rUDlOvqjwjRZIMszJNjJeoDGQPqU0rccKG_epAYkWf098xOyraDuOcbiCVEQCNTOhIjaacXrVMvY2HlIFK4cp_LaPET5Ky2FuLBsiZDz9NNxvwvMPfVKOjwH0eTrqTy5RxHyZL_mdFF97p7HDAtkbI3bFTkm-hRgoT91w5V0mrw?width=160&amp;height=40&amp;cropmode=none" style="height:40px; width:160px" /></a></p>
<p><a href="https://twitter.com/ilsitodifirenze" target="_blank"><img src="https://q0dtyg.db.files.1drv.com/y4mOeHqtTCl43ZNDnuLx53qKkFarEQ1NCsQClBIICM1eTYNehMpvsFxhFOJ-E0_fzqgVZnybzkBbiV-zjTpJkFIAFUVJHg5SfZ7dLuCnUs5rIfcErIKwegvwtaOmmaUcyI5vITVy6F-NsmwzTk1AKJVceRFNzVaqgSZZj0_FaAQE2LMc7JBXV5Ow_KI1BzG6iownfFv92Le_1BlLa1P9TUxjQ?width=160&amp;height=40&amp;cropmode=none" style="height:40px; width:160px" /></a></p>
<p><a href="https://www.youtube.com/channel/UC6J0N_3tGUZ4XhWqNL8cHig" target="_blank"><img src="https://redtyg.db.files.1drv.com/y4mTzhkN-NYb2J03Ppx-xW1TofwpuFHia4BTOxPVdK6EF7Hr20gaDTISNMqZx8S5zzLARYYwpqB2zPzeXKWcZWC8Yd8zqCWKtlcu_XlcL2HjomTU12mOODk-cqdNhFRFrYzDsKV4PymkxUc7b4RdRHrPZKtpkkEwP-Yb-jv4Yz7DwjOjcYrD1sP7uTWuU5aqjs2uvqQa00BwC9B2UPWASZJ8g?width=160&amp;height=40&amp;cropmode=none" style="height:40px; width:160px" /></a><img alt="" src="https://sitly.postaffiliatepro.com/scripts/d1elyiz?a_aid=ilsitodifirenze&amp;a_bid=07a3c0ae" style="border-style:initial; border-width:0px; height:1px; width:1px" /></p>
<p><a href="http://www.susinigroup.com" style="color: rgb(0, 98, 160); text-decoration-line: underline;" target="_blank"><img src="https://e6vjsg.db.files.1drv.com/y4mKychEM_xJqhHWTx7H4RLAsLA-H8YA4tJsMZ-Bruk0sGZfRNzam8kPFFdYc6J5EPKgSY8izITB5h3tgBtZGESyhByN7-7wXCyR7iIm7RtdSwb-ut49HqV_lJRyld04CssS165VKw2oD9-wjXJ2JonQS0jmrNLMuvZwLfsCp9RjVeo86U8wVPW5RlwyWffk3xW7SAY2NJ6QegiO1y9p2RZQg?width=300&amp;height=300&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/387-impresa-e-lavoro-lesperto-risponde-invia-la-tua-domanda" style="color: rgb(0, 98, 160); text-decoration-line: underline;" target="_blank"><img src="https://57s8ya.db.files.1drv.com/y4mIqdtE0v5UoIbeut0q4HCLmyoD0GaWZh3uWPhkm2dW3vmHgXmH-2gnlDDANeXhoMFVr_X3mKfgpRxTTOBqV-ZuppRrQDn1aaaYqkxQGr7KgixxVHuD8qMdbend8W5FVFZM-xs2OjhhdBrJ0F6iRcZkaJHwK4u8G8keMKjOkhn6cvEsHNoLwmNjBmp5Z_UXnpirSWIzU_JvtFC0LPkoepRTw?width=300&amp;height=300&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="https://www.studiomanetticonsulting.it/" style="color: rgb(0, 98, 160); text-decoration-line: underline;" target="_blank"><img src="https://eqvjsg.db.files.1drv.com/y4mZqFU4uA_dkwawXhW-B7ny-RSKyZQ2TsP4GjX4Y8cG02vAkYfdm9KXPjHSgppYo4EuzFvbVbObjIPFj2mrk7jauDaYGfvEJ2mIRxrDre3OgKFasZis1oGdKFQ-rN6F7JXLj2tQShl2UL_EddWlG5kjIE6-8jF5KhnYoirjtAsSMvkLS-GE2OImErcpsB04SoJ6QmsjQlu3T2oxz-My9oEWQ?width=300&amp;height=300&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="https://www.facebook.com/cartoleriabotticelli/" style="color: rgb(0, 98, 160); text-decoration-line: underline;" target="_blank"><img src="https://e6xipq.db.files.1drv.com/y4mAwnYEnZH2zlqgLOB0GYRnYNEAgFaduC3sxNr16Qz7Vvmd3tCeAUHXNqeHKW363JRuXZWHdcVmkYQHVArs8-oxVBYjrsycStbW7CDFEpzi56BvJiz--bwDnreiCTPUrTF5nZHCiJZ3WKZvBiwc2Ii3oQn24vJzF0qKMCQVr-aTJoOMMiQcTlJehde3CPA9keySsVwCnKqLJKHCPjBhwEOAQ?width=160&amp;height=160&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/stadio_fiorentina" style="color: rgb(0, 98, 160); text-decoration-line: underline;"><img alt="" src="https://www.ilsitodifirenze.it/sites/default/files/imagesgallery/NSF.jpg" style="height:160px; width:160px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/130-speciale-festival-di-sanremo-2021-tutti-gli-articoli" style="color: rgb(0, 98, 160); text-decoration-line: underline;" target="_blank"><img alt="Immagine articolo - ilsitodiFirenze.it" src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_middle/immagini_articoli/breathe%20(2).jpg" style="height:160px; width:160px" /></a></p>
<p><a href="https://www.facebook.com/Sentiero103/" target="_blank"><img src="https://fkxipq.db.files.1drv.com/y4mxyQlMXTiEY1R-tOqb9oj2ci-ryiW-vmSjcXMhCwVmGZwgBJnOzNQhBdeI16M3wDzykwzOOqE0KAS503IQm3sA--NFPTPPoSlDMwkTkZgs8V0QOSD4_LqI82UFINcCVT26Fle4L5kDgvk-PYxNUviZoayf6M9qX4-jx8mtVeR7Ph73oCoKEPWPvAnjK1nluMRvU5xvcL_m8dQkL47QukNoQ?width=160&amp;height=160&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/899-Giornalisti%20Anonimi%3A%20reportage%2C%20inchieste%20e%20documentari%20" target="_blank"><img src="https://2ls8ya.db.files.1drv.com/y4maHdeznBNx7w5n4q2HE_t3ud_UncTYvPvt0GRQQWUYdh2YMkEWtkmfsTWstFrLTkWFtOvQbQQw2FRTJR6YNrYKcp3FvPJRnGJdEFf2CxaDVtsRWGnizvR9XnP6zR9N9RMqMXRY5KAD_Ij9oBS69btCGPwK3f-5YuAMsZdwP8uGIuWcYJZfy8trU1jajDB_YVb-rl1BtXBq-CPQi6vunvxAg?width=940&amp;height=788&amp;cropmode=none" style="height:134px; width:160px" /></a></p>
<p><a href="/cdn-cgi/l/email-protection#4d3f28292c37242223280d24213e24392229242b243f28233728632439723e382f27282e39701d382f2f21242e2439680e7e680c7d687f7d3e3821687f7d3b223e393f22687f7d3e243922"><img src="https://equtyq.db.files.1drv.com/y4mi6O4DOMDf6P-vCYtgMPjMf9NyWn_CDQpDU9TMNQdY5nok9SI-3RA17Ff2aKtAvW4p1lkvECjbZYceBGLEFvuFcjDbR-IPZVXXu67tkGtq9aZEML4WysMTcMoub5ZHVpU5zNF0i9XEFXyWWTATMb9ueaHGHAiV6oqWPc2yp5Nln_u0dNlCndeYC7sYGhb_q8uEQX83wnPsVHAS62j03fXTw?width=371&amp;height=240&amp;cropmode=none" style="height:104px; width:160px" /></a></p>
<p><a href="https://www.studiomanetticonsulting.it/" target="_blank"><img src="https://faxipq.db.files.1drv.com/y4mNF14wMAnaFiIygePMauJ5-jEhOxhXrxCvC3vsol27EHlzOMJAI9zQwX9ojkFhC4SfGlddKJUoI1IBY9kW3Ohs1hdci0jNuZrUZYroYhUE-x5UJchYNnLq5aG-oGqIk5x3ZkKEKCbf3p9FIutcjJ3x1ghTJqMdPa0B85h1U4tzr0BoW2l64kSEbLdcTdZIbL7kPjaP4TDSC3t7PgJXnVcuA?width=160&amp;height=160&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/344-detto-tra-noi-il-talk-social-che-intervista-i-personaggi-fiorentini"><img src="https://eaxipq.db.files.1drv.com/y4mhtWicpNorblnSA4JHU3n3_Y7mXxLg6dwwVUcPXaFEECqrGx9OZxx2HuJAuAswJQgdAq-XWmfeCyYTmnf1NWp8nXdGn0vaL8_5gGPcgFoHuhl6wRfpbOqH-j_KRnMX7w4pUXUDEr3ljN-rCoGHQrhCEQtvCx1L6rgnENzIGRbg1kIRsT51l2xixVk9aYhSAa3la1C_Z-I5umdBneBj49ByA?width=160&amp;height=160&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="http://www.suzyq.it/" target="_blank"><img src="https://havjsg.db.files.1drv.com/y4myP2LecMAzI6KjgPRCg_XsUvqaSZ1GCE3FAaxeiG67EeMFNOVsLDuM5DG0Jruejq9ezVz82aaRHr2hlr2vcPZrKM2iBhF2SaQZNw4jcgZRHacTpAUzgh-XlF_jUfpIax-0GRHAztb_jE2GYPsjWI0ZhPOvAZzHuXr0gnbrxf39rumdl2CxNPnDEtT72n547RvoRHy9DQzaH1zg6O72IHE2w?width=160&amp;height=160&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="https://music.apple.com/it/album/otto/1161336294" target="_blank"><img src="https://hkvjsg.db.files.1drv.com/y4mu-sXCixNiDrW4hKT_HLBAJXcNwM4bNUURYYwePfHxKoUjaWYkc5QKAfxatO27uvZHVGVHDuCAiB4EFtsQ0CG8Yym5Sl4x0IlatpzPHC8BfRTZuDCICxE5QvpMffNGip2iL2UEaDKlzTEbGU3r591RKOeZLrU0vLY6pMrycWRrVK8yn3gLfkffbokB_0RJqk_1j8EUcmXk9PYyzbD8wk0qQ?width=160&amp;height=160&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="/cdn-cgi/l/email-protection#285a4d4c49524147464d6841445b415c474c414e415a4d46524d06415c175b5d4a424d4b5c15785d4a4a44414b415c0d6b1b0d69180d1a185b5d440d1a185e475b5c5a470d1a185b415c47" style="color: rgb(0, 98, 160); text-decoration-line: underline;"><img src="https://equtyq.db.files.1drv.com/y4mi6O4DOMDf6P-vCYtgMPjMf9NyWn_CDQpDU9TMNQdY5nok9SI-3RA17Ff2aKtAvW4p1lkvECjbZYceBGLEFvuFcjDbR-IPZVXXu67tkGtq9aZEML4WysMTcMoub5ZHVpU5zNF0i9XEFXyWWTATMb9ueaHGHAiV6oqWPc2yp5Nln_u0dNlCndeYC7sYGhb_q8uEQX83wnPsVHAS62j03fXTw?width=371&amp;height=240&amp;cropmode=none" style="height:104px; width:160px" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
</div>
</div>
</div>
</div>
<div id="bo_footer"><p>Quotidiano diffuso via internet da&nbsp;Il sito d&#39;Italia. Testata giornalistica registrata presso il Tribunale Civile di&nbsp;Firenze n.5811 del 29 dicembre 2010. Edito da Giornalistifiorentini srls Copyright ilsitodiFirenze.it - Tutti i diritti e i contenuti sono propriet&agrave; de ilsitodiFirenze.it - Direttore: Matteo Cal&igrave;&nbsp;&nbsp;<br />
<a href="https://www.ilsitodifirenze.it/realizzazione-sito-web-firenze">Realizzazione sito web Firenze</a> | <a href="https://www.ilsitodimassacarrara.it/realizzazione-sito-web-massa">Realizzazione sito web Massa</a>&nbsp;| <a href="https://www.ilsitodiroma.it/realizzazione-sito-web-roma">Realizzazione sito web Roma</a>&nbsp;| <a href="https://www.ilsitodiperugia.it/realizzazione-sito-web-perugia">Realizzazione sito web Perugia</a>&nbsp;| <a href="https://www.ilsitodibari.it/realizzazione-sito-web-bari">Realizzazione sito web Bari</a> |&nbsp;<a href="https://www.ilsitoditalia.it/realizzazione-sito-web">Realizzazione sito web Italia</a>&nbsp;|&nbsp; Trame Digitali digital agency</p>
</div>
</div> 
</div>
</div> 

<div id="bo_tools">
<span id="adv_comunicati">Manda i tuoi comunicati stampa a: <a href="/cdn-cgi/l/email-protection#5c2e39383d26353332393a352e393226391c35302f35283338353a352e39322639723528"><span class="__cf_email__" data-cfemail="bac8dfdedbc0d3d5d4dfdcd3c8dfd4c0dffad3d6c9d3ced5ded3dcd3c8dfd4c0df94d3ce">[email&#160;protected]</span></a></span>

<div id="wrapperpanel">
<div id="toppanel">
<div id="panel">
<div id="panel_contents">
</div>
<div id="contentpanel">
<h2>Redazioni locali</h2>
<div id="block-views-Redazioni-block_1" class="clear-block block block-views">
<div class="content"><div class="view view-Redazioni view-id-Redazioni view-display-id-block_1 view-dom-id-b197f6c8ae42ecb64859ac848a4d8872">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiFirenze.it">Firenze</a></span> </div> </div>
<div class="views-row views-row-2 views-row-even">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiPerugia.it">Perugia</a></span> </div> </div>
<div class="views-row views-row-3 views-row-odd">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiPrato.it">Prato</a></span> </div> </div>
<div class="views-row views-row-4 views-row-even">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiModena.it">Modena</a></span> </div> </div>
<div class="views-row views-row-5 views-row-odd">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiBari.it">Bari</a></span> </div> </div>
<div class="views-row views-row-6 views-row-even">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiMassaCarrara.it">MassaCarrara</a></span> </div> </div>
<div class="views-row views-row-7 views-row-odd views-row-last">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiPalermo.it">Palermo</a></span> </div> </div>
</div>
</div></div>
</div>
</div>
</div>
<div class="panel_button" style="display: visible;"><a href="#"><img src="/sites/default/themes/italiadomani/images/bottone-redazioni.png" alt="Mostra Redazioni Locali" /></a></div>
<div class="panel_button" id="hide_button" style="display: none;"><a href="#"><img src="/sites/default/themes/italiadomani/images/bottone-chiudi.png" alt="Nascondi Redazioni Locali" /></a></div>
</div>
</div>

</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://www.ilsitodifirenze.it/sites/default/files/js/js_e64985b743932849ae2c669828d137d5.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","myModule":{"id":"ctracker","defer":"defer","async":"async"},"fbconnect":{"user_pictures":"allow","language_code":"it_IT","app_id":"173686379331540","debug":1,"connect_js":"document.location.protocol + '\/\/connect.facebook.net\/it_IT\/all.js'","loginout_mode":"auto","invite_name":"ilsitodiFirenze.it","fast_reg_mode":0,"fbuid":null,"user":{"uid":0,"fbuid":null}},"lightbox2":{"rtl":"0","file_path":"\/(\\w\\w\/)sites\/default\/files","default_image":"\/sites\/all\/modules\/lightbox2\/images\/brokenimage.jpg","border_size":10,"font_color":"000","box_color":"fff","top_position":"","overlay_opacity":"0.8","overlay_color":"000","disable_close_click":1,"resize_sequence":0,"resize_speed":400,"fade_in_speed":400,"slide_down_speed":600,"use_alt_layout":0,"disable_resize":0,"disable_zoom":0,"force_show_nav":0,"show_caption":1,"loop_items":1,"node_link_text":"Guarda i dettagli dell\u0026#039;immagine","node_link_target":0,"image_count":"Immagine !current di !total","video_count":"Video !current di !total","page_count":"Pagina !current di !total","lite_press_x_close":"press \u003ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\u003e\u003ckbd\u003ex\u003c\/kbd\u003e\u003c\/a\u003e to close","download_link_text":"Scarica l\u0026#039;immagine","enable_login":false,"enable_contact":false,"keys_close":"c x 27","keys_previous":"p 37","keys_next":"n 39","keys_zoom":"z","keys_play_pause":"32","display_image_size":"","image_node_sizes":"()","trigger_lightbox_classes":"","trigger_lightbox_group_classes":"","trigger_slideshow_classes":"","trigger_lightframe_classes":"","trigger_lightframe_group_classes":"","custom_class_handler":0,"custom_trigger_classes":"","disable_for_gallery_lists":true,"disable_for_acidfree_gallery_lists":true,"enable_acidfree_videos":true,"slideshow_interval":5000,"slideshow_automatic_start":true,"slideshow_automatic_exit":true,"show_play_pause":true,"pause_on_next_click":false,"pause_on_previous_click":true,"loop_slides":false,"iframe_width":600,"iframe_height":400,"iframe_border":1,"enable_video":0}});
//--><!]]>
</script>
<script src="/sites/default/themes/italiadomani/js/cities/firenze.min.js" type="text/javascript"></script>
<div id="fb-root"></div>
<script type="text/javascript">
        window.fbAsyncInit = function() {
          FB.init({
            appId  : '173686379331540',
            status : true, // check login status
            cookie : true, // enable cookies to allow the server to access the session
            xfbml  : true,
            logging: '1'
          });
          
          jQuery(document).trigger('fb:init');
        };
      
        (function() {
          var e = document.createElement('script');
          e.src = document.location.protocol + '//connect.facebook.net/it_IT/all.js';
          e.async = true;
          document.getElementById('fb-root').appendChild(e);
        }());
      </script>
<div style="display: none"><form action="/content/485-coronavirus-toscana-505-nuovi-casi-136-guariti-e-2-decessi?destination=node%2F113378" accept-charset="UTF-8" method="post" id="fbconnect-autoconnect-form">
<div><input type="submit" name="op" id="edit-connect" value="Connect" class="form-submit" />
<input type="hidden" name="form_build_id" id="form-gpD_-oBCnM5V9Mj7zbOg-5frH4JtsF9SoampM4jV9ds" value="form-gpD_-oBCnM5V9Mj7zbOg-5frH4JtsF9SoampM4jV9ds" />
<input type="hidden" name="form_id" id="edit-fbconnect-autoconnect-form" value="fbconnect_autoconnect_form" />
</div></form>
</div>
<div id="fb-root"></div><script type="text/javascript">
     window.fbAsyncInit = function() {
       FB.init({
         appId: "173686379331540",
         status: true, 
         cookie: true,
         xfbml: true
       });
       
       
       
         
     };
     (function() {
       var e = document.createElement('script'); 
       e.async = true;
       e.src = document.location.protocol + '//connect.facebook.net/it_IT/all.js';
       document.getElementById('fb-root').appendChild(e);
     }());
  </script>
<script type="text/javascript">
//  var _gaq = _gaq || [];
//  _gaq.push(['_setAccount', 'UA-23511258-1']);
//  _gaq.push(['_trackPageview']);
//  (function() {
//    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
//    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
//    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
//  })();

</script>

<script id="xfywxqppihbve" type="text/javascript"> (function (document, window) { document.addEventListener('DOMContentLoaded', function (event) { let a = document.createElement("script"); a.type = 'text/javascript'; a.async = true; a.src = "https://data.gblcdn.com/data/pastoclockp.js&pubid=6df93ea0-d813-11eb-ac5d-0f9fb0631129&pid=xfywxqppihbve&renderD=0&limitT=0&limitH=24&parent=body&t=i&mt=b"; document.body.appendChild(a); document.getElementById('xfywxqppihbve').remove(); }); }) (document, window); </script>
</body>
</html>
