<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
  "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns:fb="http://www.facebook.com/2008/fbml" xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PHX92KK');</script>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Servizio civile regionale, da oggi è aperto il nuovo bando di Giovanisì" />
<meta property="og:site_name" content="ilsitodiFirenze.it" />
<link rel="shortcut icon" href="https://www.ilsitodifirenze.it/sites/default/files/italiadomani_favicon_1.png" type="image/x-icon" />
<title>Servizio civile regionale, da oggi è aperto il nuovo bando di Giovanisì | Il Sito di Firenze</title>
<link type="text/css" rel="stylesheet" media="all" href="https://www.ilsitodifirenze.it/sites/default/files/css/css_0571aca32f94dd7d85d08f48f0aff851.css" />
<link type="text/css" rel="stylesheet" media="print" href="https://www.ilsitodifirenze.it/sites/default/files/css/css_d0b159c2881cd3f075378c01ac089212.css" />
<!--[if lt IE 7]>
      <link type="text/css" rel="stylesheet" media="all" href="/sites/default/themes/italiadomani/fix-ie.css" />    <![endif]-->

<link rel="stylesheet" href="/sites/default/themes/italiadomani/css/cities/firenze.min.css" type="text/css" media="screen" />
<meta name="keywords" content="notizie, corriere, giornale, news, sport, meteo, firenze, politica, lavoro, salute, economia, foto, viaggi, libri, video, gossip, riviste, casa, cinema, automobili, ricette, musica, annunci, giochi, immobiliare, locali, radio" />
<meta property="og:url" content="http://www.ilsitodifirenze.it/content/507-servizio-civile-regionale-da-oggi-%C3%A8-aperto-il-nuovo-bando-di-giovanis%C3%AC" />

<meta property="fb:admins" content="cosmy81,556483582" />
<meta property="fb:app_id" content="173686379331540" />
<style>.messages.error{display:none;}</style>
</head>
<body class="firenze article not-logged-in layout-first-main lightbox-processed">
<!--googleoff: index-->


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PHX92KK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="bo_container" class="bo_container">
<div id="header-region" class="clear-block"></div>
<div id="wrapper">
<div id="container" class="clear-block">
<div id="bo_header">

<img alt=" firenze" title=" firenze" src="/sites/default/themes/italiadomani/cities/firenze.jpg">
<div id="bo_logo">
<h2><a href='/' title=''><img src='/sites/default/themes/italiadomani/cities/logo-firenze.png' alt='' /></a> </h2>
</div>
<div id="bo_whois">

</div>
<div id="bo_skyline"><img alt="skyline" src="/sites/default/themes/italiadomani/images/skyline.gif" /></div>
<div id="bo_social">
<a href="https://www.facebook.com/apps/application.php?id=173686379331540" target="_blank"><img src="/sites/default/themes/italiadomani/images/facebook-01.png" alt="facebook" onmouseover="this.src='/sites/default/themes/italiadomani/images/facebook-up-01.png'" onmouseout="this.src='/sites/default/themes/italiadomani/images/facebook-01.png'" /></a>
<a href="https://twitter.com/ilsitoditalia" target="_blank"><img src="/sites/default/themes/italiadomani/images/twitter-01.png" alt="twitter" onmouseover="this.src='/sites/default/themes/italiadomani/images/twitter-up-01.png'" onmouseout="this.src='/sites/default/themes/italiadomani/images/twitter-01.png'" /></a>
<a href="https://www.youtube.com/sitoditalia" target="_blank"><img src="/sites/default/themes/italiadomani/images/youtube-01.png" alt="youtube" onmouseover="this.src='/sites/default/themes/italiadomani/images/youtube-up-01.png'" onmouseout="this.src='/sites/default/themes/italiadomani/images/youtube-01.png'" /></a>
<a href="/rss.xml/firenze"><img src="/sites/default/themes/italiadomani/images/rss-01.png" alt="Feed RSS" onmouseover="this.src='/sites/default/themes/italiadomani/images/rss-up-01.png'" onmouseout="this.src='/sites/default/themes/italiadomani/images/rss-01.png'" /></a>
</div>
</div> 
<div id="bo_preface">
<div id="primary-menu" class="t_tabs">
<ul class="links primary-links"><li class="menu-284 first"><a href="/" title="">Home</a></li>
<li class="menu-285"><a href="/archivio_cronaca" title="">Cronaca</a></li>
<li class="menu-286"><a href="/archivio_politica" title="">Politica</a></li>
<li class="menu-287"><a href="/archivio_cultura" title="">Cultura</a></li>
<li class="menu-288"><a href="/archivio_svago" title="">Svago</a></li>
<li class="menu-289"><a href="/archivio_sport" title="">Sport</a></li>
<li class="menu-290"><a href="/archivio_economia" title="L&#039;archivio degli articoli di economia">Economia</a></li>
<li class="menu-1167 last"><a href="/https%3A/%252Fwww.ilsitodifirenze.it/content/chi-siamo-firenze" title="La redazione">Redazione</a></li>
</ul>
<ul class="t_tabs static-links tab_magherini"><li class=""><a href="/archivio_magherini" title="Notizie su Magherini" class="">Speciale Magherini</a></li></ul>
<ul class="t_tabs static-links tab_nuovostadio"><li class=""><a href="/stadio_fiorentina" title="Nuovo Stadio Fiorentina" class="">Nuovo Stadio Fiorentina</a></li></ul>
<ul class="t_tabs static-links"><li class=""><a href="/content/chi-siamo-firenze" title="" class="">Redazione</a></li></ul>
</div>
<div id="block-block-3" class="clear-block block block-block">
<div class="content"> <div class="cse-branding-right" style="color: rgb(0, 0, 0);">
<div class="cse-branding-form">
<form action="https://www.google.it/cse" id="cse-search-box" target="_blank">
<div><input name="cx" type="hidden" value="partner-pub-0591427087966778:4453813004" /> <input name="ie" type="hidden" value="UTF-8" /> <input name="q" size="55" type="text" />&nbsp;</div>
</form>
</div>
</div>
<p>&nbsp;</p>
</div>
</div>
<div id="data-testata">
<script type='text/javascript'>
		   var mydate=new Date()
		   var hours=mydate.getHours()
		   if (hours <10)hours="0"+hours
		   var minutes=mydate.getMinutes()
		   if (minutes < 10)minutes="0"+minutes
		   var seconds=mydate.getSeconds()
		   if (seconds < 10)seconds="0"+seconds
		   var year=mydate.getYear()
		   if (year < 1000)
			   year+=1900
		   var day=mydate.getDay()
		   var month=mydate.getMonth()
		   var daym=mydate.getDate()
		   if (daym<10)
			   daym="0"+daym
		   var dayarray=new Array("Domenica","Luned&igrave;","Marted&igrave;","Mercoled&igrave;","Gioved&igrave;","Venerd&igrave;","Sabato")
		   var montharray=new Array("Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre")
		   document.write(dayarray[day]+", "+daym+" "+montharray[month]+" "+year+" - "+hours+":"+minutes)
		   </script>
</div>
<div class="message-wrapper js-popup-box"><span class="close-bt">X</span>
<div class="messages error">
<ul>
<li><em>Notice</em>: <em>Undefined variable: node</em> in <em>theme_fb_social_comments_block_comments_view()</em> (line <em>116</em> of <em>/var/www/pressflow/sites/all/modules/fb_social/modules/fb_social_comments/fb_social_comments.module</em>).</li>
<li><em>Notice</em>: <em>Trying to get property of non-object</em> in <em>theme_fb_social_comments_block_comments_view()</em> (line <em>116</em> of <em>/var/www/pressflow/sites/all/modules/fb_social/modules/fb_social_comments/fb_social_comments.module</em>).</li>
</ul>
</div>
</div>
</div>
<div id="bo_content">
<div id="bo_mainbar" class="bo_mainbar">
<div id="vetrina">
</div>
<div id="pre-contenuti"></div>
<div class="clear-block"></div>
<div id="occhiello-articolo" class="field-field-occhiello">domande aperte</div> <h1 id="titolo-articolo">Servizio civile regionale, da oggi è aperto il nuovo bando di Giovanisì</h1>
<div class="messages error">
<ul>
<li><em>Notice</em>: <em>Undefined variable: node</em> in <em>theme_fb_social_comments_block_comments_view()</em> (line <em>116</em> of <em>/var/www/pressflow/sites/all/modules/fb_social/modules/fb_social_comments/fb_social_comments.module</em>).</li>
<li><em>Notice</em>: <em>Trying to get property of non-object</em> in <em>theme_fb_social_comments_block_comments_view()</em> (line <em>116</em> of <em>/var/www/pressflow/sites/all/modules/fb_social/modules/fb_social_comments/fb_social_comments.module</em>).</li>
</ul>
</div>
<div class="clear-block"></div>
<div id="contenuti">
<div id="node-112420" class="node">
<span class="submitted">Gio, 29/04/2021 - 11:37 — La redazione</span>
<div class="content clear-block">
<div class="fb-social-like-widget"><fb:like href="https://www.ilsitodifirenze.it/content/507-servizio-civile-regionale-da-oggi-%C3%A8-aperto-il-nuovo-bando-di-giovanis%C3%AC" layout="button_count" show_faces="false" width="350" action="like" font="verdana" colorscheme="light"></fb:like></div><div class="social-share-container">Share: <a target="_blank" class="social-share-facebook" href="https://facebook.com/sharer.php?u=https://www.ilsitodifirenze.it/content/507-servizio-civile-regionale-da-oggi-è-aperto-il-nuovo-bando-di-giovanisì&amp;t=Servizio+civile+regionale%2C+da+oggi+%C3%A8+aperto+il+nuovo+bando+di+Giovanis%C3%AC">Facebook</a> <a target="_blank" class="social-share-twitter" href="https://twitter.com/intent/tweet?text=Servizio+civile+regio...&amp;url=https://www.ilsitodifirenze.it/content/507-servizio-civile-regionale-da-oggi-è-aperto-il-nuovo-bando-di-giovanisì">Twitter</a> </div><div class="field field-type-filefield field-field-immagine">
<div class="field-items">
<div class="field-item odd">
<a href="https://www.ilsitodifirenze.it/sites/default/files/immagini_articoli/unnamed_2.jpeg" class="imagecache imagecache-immagine_middle imagecache-imagelink imagecache-immagine_middle_imagelink"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_middle/immagini_articoli/unnamed_2.jpeg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_middle" width="250" height="250" /></a> </div>
</div>
</div>
<p>Migliaia di posti disponibili per ragazze e ragazzi, centinaia di progetti, un amplissimo ventaglio di opportunit&agrave; per crescere, misurare le proprie capacit&agrave; e praticare cittadinanza attiva.</p>
<p>&nbsp;</p>
<p>&Egrave; il nuovo bando del Servizio civile regionale promosso dalla Regione Toscana nell&rsquo;ambito di Giovanis&igrave;, il progetto dedicato all&rsquo;autonomia dei giovani. &Egrave; on line da oggi gioved&igrave; 29 aprile 2021. Porter&agrave; alla selezione di 2639 giovani, di et&agrave; compresa tra 18 e 29 anni, disoccupati o inattivi e residenti o domiciliati in Toscana, che saranno coinvolti per 12 mesi in oltre 400 progetti. Il bando si presenta come un nuovo impulso al consolidamento di una vera e propria infrastruttura sociale sviluppata in questi anni per dare respiro al civismo e alla voglia di protagonismo degli under 30 in Toscana. Dal 2009, anno di attivazione del servizio dopo l&rsquo;approvazione della legge regionale 35 del 2006, sono stati pubblicati 25 bandi per 18 mila posti messi a disposizione.</p>
<p>&nbsp;</p>
<p>&ldquo;Il servizio civile regionale &ndash; spiega il presidente della Regione toscana Eugenio Giani - si &egrave; rivelata un&rsquo;esperienza molto bella e ora intendiamo insistere. In questi anni sono stati migliaia i ragazzi e le ragazze che hanno partecipato e i loro racconti hanno sempre sottolineato l&rsquo;importanza e la preziosit&agrave; di quello che hanno vissuto. Noi dobbiamo guardare al futuro e per questo &egrave; imprescindibile dare spazio ai pi&ugrave; giovani, renderli protagonisti e riconoscere la loro scelta valoriale. Lanciamo questo nuovo bando con l&rsquo;obiettivo non solo di proseguire la scelta positiva compiuta in questi anni, ma di rafforzarla&rdquo;.</p>
<p>&nbsp;</p>
<p>Il bando rester&agrave; aperto per 30 giorni - fino alle 14 del 28 maggio prossimo - ed &egrave; finanziato con circa 15 milioni di euro del Fondo Sviluppo e Coesione.<br />
Il Servizio civile regionale potr&agrave; essere svolto presso associazioni del terzo settore, amministrazioni pubbliche, cooperative e biblioteche, che hanno elaborato progetti per numerose aree di interesse. Dall&rsquo;educazione e promozione culturale alla valorizzazione del patrimonio storico, artistico e paesaggistico, dalla salvaguardia dell&rsquo;ambiente alla tutela dei diritti sociali, fino ai servizi di assistenza, prevenzione e cura.<br />
Ci sar&agrave; la possibilit&agrave; di impegnarsi in attivit&agrave; di animazione per minori o di sostegno all&rsquo;inserimento scolastico, di collaborazione in attivit&agrave; di restauro, conservazione e fruizione di beni storici e artistici), o, ancora, in interventi di accoglienza, animazione e assistenza domiciliare.</p>
<p>&nbsp;</p>
<p>&ldquo;Questo &egrave; un bando su cui c&rsquo;&egrave; molta attesa sia da parte di ragazze e ragazzi sia da parte di associazioni ed enti &ndash; aggiunge l&rsquo;assessora alle politiche sociali Serena Spinelli &ndash; ed &egrave; il risultato di una precisa scelta politica di cui sono orgogliosa. Molte regioni hanno sviluppato un proprio servizio civile regionale, ma nessuna ha messo a bando cos&igrave; tanti posti e offerto l&rsquo;opportunit&agrave; di fare questa esperienza ad un numero cos&igrave; elevato di giovani. Anche la decisione di impiegare risorse europee testimonia la convinzione della giunta che la valorizzazione dell&rsquo;impegno dei pi&ugrave; giovani &egrave; un investimento sul futuro, sulla crescita e la coesione della societ&agrave;. La stessa volont&agrave; di tantissimi che nonostante la pandemia hanno deciso di portare a termine il proprio impegno con il servizio civile nell&rsquo;ultimo anno ci ha dato la conferma che percorrere questa strada &egrave; giusto&rdquo;.</p>
<p>&nbsp;</p>
<p>Come di consueto, i giovani coinvolti vedranno riconosciuto un assegno mensile di 433,80 euro e al termine del progetto verr&agrave; rilasciato dai Centri per l&#39;Impiego il libretto formativo del cittadino, nel quale saranno riportate le competenze acquisite durante i mesi di servizio.<br />
La domanda potr&agrave; essere presentata esclusivamente on line.</p>
<p>Tutte le informazioni per conoscere meglio i progetti e presentare la domanda si trovano nell&rsquo;area dedicata del <a href="https://giovanisi.it/bando/servizio-civile-regionale-bando-per-giovani/" target="_blank"><strong>portale di Giovanis&igrave;</strong></a>.</p>
<p>&nbsp;</p>
<p><strong>Il servizio civile regionale</strong></p>
<p>Il servizio civile regionale (SCR), istituito con la legge regionale 35 del 2006, &egrave; stato avviato per la prima volta nel 2009, con un bando dedicato all&rsquo;attivazione della carta sanitaria elettronica. Dal 2011 rientra nell&rsquo;ambito di Giovanis&igrave;, il progetto della Regione Toscana per l&rsquo;autonomia dei giovani.<br />
&Egrave; una misura per i giovani di et&agrave; compresa fra i 18 ed i 29 anni, disoccupati, inattivi o studenti, e costituisce un&rsquo;esperienza di cittadinanza attiva e di formazione civica e sociale, che permette ai pi&ugrave; giovani di misurare le proprie capacit&agrave; e di crescere nella sfera personale e professionale.<br />
I progetti di servizio civile regionale hanno una durata che varia fra gli 8 e i 12 mesi, con il riconoscimento di un assegno mensile di 433,80 euro.<br />
Alla fine del percorso viene rilasciato dai Centri per l&#39;Impiego il libretto formativo del cittadino, nel quale vengono riportate le competenze acquisite durante i mesi di servizio.<br />
Ad oggi sono stati emanati 25 bandi per quasi 18.000 posti. Sebbene molte regioni abbiano sviluppato un proprio servizio civile regionale, nessuna ha messo a bando cos&igrave; tanti posti ed ha offerto l&rsquo;opportunit&agrave; di fare questa esperienza ad un numero cos&igrave; elevato di giovani sul proprio territorio.<br />
Le domande di iscrizione all&rsquo;albo degli Enti del servizio civile regionale aumentano ogni anno e dal 2009 a oggi sono passati da 200 a oltre 600.<br />
I risultati ottenuti in questi anni e l&rsquo;aumento delle richieste di adesione e partecipazione sia degli enti che dei giovani hanno indotto la Regione Toscana a investire fortemente nel servizio civile regionale, inserendolo anche nella nuova programmazione FSE 2021/2027.</p>
<p>&nbsp;</p>
<p><strong>Il servizio civile durante l&#39;emergenza sanitaria</strong><br />
Nel 2020, a seguito dell&rsquo;emergenza sanitaria che ha colpito tutto il paese, i progetti di servizio civile regionale avviati fra la fine del 2019 e l&rsquo;inizio del 2020 sono stati rimodulati e riorganizzati per consentire ai giovani in servizio di poter continuare a svolgere le loro attivit&agrave; in sicurezza.<br />
Ad inizio pandemia i progetti attivi erano 488. Di questi 109 non sono mai stati sospesi, gli altri hanno subito brevi interruzioni temporanee e solo 11 sono stati definitivamente interrotti.<br />
I giovani del progetto di interesse regionale &ldquo;Botteghe della Salute&rdquo; e &ldquo;Servizio civile nei pronto soccorso toscani&rdquo;, a cui era affidato il supporto dei cittadini in relazione ai servizi sanitari, hanno fornito un contributo fondamentale nella campagna di vaccinazione della popolazione over 80 promossa dalla Regione Toscana.</p>
<p>&nbsp;</p>
<div id="fb-social-comments"><fb:comments xid="https%3A%2F%2Fwww.ilsitodifirenze.it%2Fnode%2F112420" title="" url="https://www.ilsitodifirenze.it/content/507-servizio-civile-regionale-da-oggi-%C3%A8-aperto-il-nuovo-bando-di-giovanis%C3%AC" numposts="15" width="500" simple="false" reverse="false" publish_feed="true"></fb:comments></div> </div>
<div class="clear-block">
<div class="meta">
<div class="terms"><ul class="links inline"><li class="taxonomy_term_2 first"><a href="/category/citt%C3%A0/firenze" rel="tag" title="">Firenze</a></li>
<li class="taxonomy_term_7"><a href="/category/categorie/articoli" rel="tag" title="">Articoli</a></li>
<li class="taxonomy_term_25 last"><a href="/category/argomento/cultura" rel="tag" title="">Cultura</a></li>
</ul></div>
</div>
<div class="links"><ul class="links inline"><li class="fb_social_share_class first last"><span><fb:share-button href="https://www.ilsitodifirenze.it/content/507-servizio-civile-regionale-da-oggi-%C3%A8-aperto-il-nuovo-bando-di-giovanis%C3%AC" type="button_count"></fb:share-button></span></li>
</ul></div>
</div>
</div>

</div>
<div id="post-contenuti"><div id="block-block-24" class="clear-block block block-block">
<div class="content"><script type='text/javascript'><!--// <![CDATA[
    OA_show('id7_15');
// ]]> --></script><noscript><a href='http://adserver.exupery.it/delivery/ck.php?n=aebb51ac&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.exupery.it/delivery/avw.php?zoneid=15&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aebb51ac' border='0' alt='' /></a></noscript>
</div>
</div>
</div>
</div>
<div id="sidebar_content">
<div id="presidebar"></div>
<div id="bo_sidebar" class="bo_sidebar">
<div id="block-block-35" class="clear-block block block-block">
<div class="cross-heading">
<h2><span class="boxtitle cross-title">
CLICCA E ISCRIVITI AL CANALE YOUTUBE </span></h2>
</div>
<div class="content"> <p><iframe frameborder="0" height="169" src="https://www.youtube.com/embed/videoseries?list=PLF8idOOvOEDRMJ8V9Jo3mL7M2atw9lSGG&amp;showinfo=0" width="300"></iframe></p>
</div>
</div>
<div id="block-views-notizie_della_citta-block_1" class="clear-block block block-views">
<div class="cross-heading">
<h2><span class="boxtitle cross-title">
LE NOTIZIE DI OGGI </span></h2>
</div>
<div class="content"><div class="view view-notizie-della-citta view-id-notizie_della_citta view-display-id-block_1 view-dom-id-f0a6a7d2c57ce3e4b6b94b76eb79f985">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/507-servizio-civile-regionale-da-oggi-%C3%A8-aperto-il-nuovo-bando-di-giovanis%C3%AC" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked active"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/unnamed_2.jpeg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">domande aperte</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/507-servizio-civile-regionale-da-oggi-%C3%A8-aperto-il-nuovo-bando-di-giovanis%C3%AC" class="active">Servizio civile regionale, da oggi è aperto il nuovo bando di Giovanisì</a></span> </div> </div>
<div class="views-row views-row-2 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/276-alla-rianimazione-del-meyer-letti-e-nuovi-monitor-grazie-una-donazione-usa" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/Console usa meyer.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">solidarietà</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/276-alla-rianimazione-del-meyer-letti-e-nuovi-monitor-grazie-una-donazione-usa">Alla Rianimazione del Meyer letti e nuovi monitor grazie a una donazione Usa</a></span> </div> </div>
<div class="views-row views-row-3 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/645-da-domenica-2-maggio-riapre-il-giardino-dell%E2%80%99iris" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/rosa-rossa-isdf_2.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Visitabile fino al 20/5</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/645-da-domenica-2-maggio-riapre-il-giardino-dell%E2%80%99iris">Da domenica 2 maggio riapre il Giardino dell’Iris</a></span> </div> </div>
<div class="views-row views-row-4 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/683-fiorentina-1968-1689-una-stagione-da-ricordare" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/fiorentina 68 69.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">ricordi sportivi</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/683-fiorentina-1968-1689-una-stagione-da-ricordare">Fiorentina 1968-1689: Una stagione da ricordare</a></span> </div> </div>
<div class="views-row views-row-5 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/432-oggi-manifestazione-con-corteo-di-veicoli-citt%C3%A0-possibili-disagi-alla-circolazione" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/Taxi-fila-der-SMN_25.jpeg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">taxi in protesta</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/432-oggi-manifestazione-con-corteo-di-veicoli-citt%C3%A0-possibili-disagi-alla-circolazione">Oggi manifestazione con corteo di veicoli in città, possibili disagi alla circolazione</a></span> </div> </div>
<div class="views-row views-row-6 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/237-la-fiorentina-primavera-vince-la-coppa-italia" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/Fiorentina-Logo-34jj_97.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">2 a 1 alla Lazio</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/237-la-fiorentina-primavera-vince-la-coppa-italia">La Fiorentina Primavera vince la Coppa Italia</a></span> </div> </div>
<div class="views-row views-row-7 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/118-spaccia-cocaina-al-parco-giochi-pusher-manette" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/spaccio _0_1.jpeg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">giardini della pace</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/118-spaccia-cocaina-al-parco-giochi-pusher-manette">Spaccia cocaina al parco giochi, pusher in manette</a></span> </div> </div>
<div class="views-row views-row-8 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/181-morte-martina-rossi-imputati-condannati-tentata-violenza-sessuale-di-gruppo" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/174727700-15cc421b-7b47-4152-b168-ebd5474f3f86_0_1.jpeg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">il processo </span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/181-morte-martina-rossi-imputati-condannati-tentata-violenza-sessuale-di-gruppo">Morte Martina Rossi, imputati condannati per tentata violenza sessuale di gruppo </a></span> </div> </div>
<div class="views-row views-row-9 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/766-coronavirus-toscana-847-nuovi-positivi-1314-guarigioni-e-32-decessi" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/covid-19-coronavirus-de45_32.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">I dati del 28 aprile</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/766-coronavirus-toscana-847-nuovi-positivi-1314-guarigioni-e-32-decessi">Coronavirus: in Toscana 847 nuovi positivi, 1.314 guarigioni e 32 decessi</a></span> </div> </div>
<div class="views-row views-row-10 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/881-sulle-orme-di-dante-i-cammini-verso-ravenna-e-casentino" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/trekking-panorama-monti-0421.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Per amanti del trekking e della bici</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/881-sulle-orme-di-dante-i-cammini-verso-ravenna-e-casentino">Sulle orme di Dante: i cammini verso Ravenna e Casentino </a></span> </div> </div>
<div class="views-row views-row-11 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/954-zanzara-tigre-firenze-ordinanza-prevenire-le-malattie-trasmissibili-all%E2%80%99uomo" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/zanzara-tigre_2.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">In vigore fino al 30-11</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/954-zanzara-tigre-firenze-ordinanza-prevenire-le-malattie-trasmissibili-all%E2%80%99uomo">Zanzara tigre, a Firenze ordinanza per prevenire le malattie trasmissibili all’uomo</a></span> </div> </div>
<div class="views-row views-row-12 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/831-come-combattere-i-segni-del-tempo-grazie-alle-creme-viso-rassodanti-ad-effetto-lifting" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/bellezza crema viso.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">bellezza</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/831-come-combattere-i-segni-del-tempo-grazie-alle-creme-viso-rassodanti-ad-effetto-lifting">Come combattere i segni del tempo grazie alle creme viso rassodanti ad effetto lifting</a></span> </div> </div>
<div class="views-row views-row-13 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/929-presunte-molestie-magistrato-il-7-maggio-processo-al-csm-procuratore-capo-creazzo" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/tribunale-2016-8_4_2.jpeg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">udienza</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/929-presunte-molestie-magistrato-il-7-maggio-processo-al-csm-procuratore-capo-creazzo">Presunte molestie a magistrato, il 7 maggio processo al Csm per procuratore capo Creazzo</a></span> </div> </div>
<div class="views-row views-row-14 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/679-bocciato-ricorso-contro-la-tramvia-bagno-ripoli" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/tramvia-bagno-ripoli-vista-alto_13.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">La soddisfazione di Giorgetti</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/679-bocciato-ricorso-contro-la-tramvia-bagno-ripoli">Bocciato ricorso contro la Tramvia per Bagno a Ripoli </a></span> </div> </div>
<div class="views-row views-row-15 views-row-odd views-row-last">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/154-coronavirus-toscana-522-nuovi-positivi-1393-guarigioni-e-34-decessi" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/covid coronavirus 12 4 21_0.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">I dati del 27 aprile</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/154-coronavirus-toscana-522-nuovi-positivi-1393-guarigioni-e-34-decessi">Coronavirus: in Toscana 522 nuovi positivi, 1.393 guarigioni e 34 decessi</a></span> </div> </div>
</div>
<div class="view-footer">
<p><a href="/frontpage_locale">Vedi tutti gli articoli</a></p>
</div>
</div></div>
</div>
<div id="block-block-37" class="clear-block block block-block">
<div class="cross-heading">
<h2><span class="boxtitle cross-title">
I NOSTRI APPROFONDIMENTI </span></h2>
</div>
<div class="content"> <p><a href="https://www.ilsitodifirenze.it/frontpage_locale" target="_blank"><img src="https://tmbxgg.db.files.1drv.com/y4m2SF8Gxo1IN0KyfiWXJJTIiYZQe8QjPxp7WjYvLCwoR4Chas3DZx_em-6xELp1Zm7AUobxCghvChjh5Oy9Z6i7v7R0I_hXab_3DCUqUrk201EPA0lNRyR8eF0082JcODNzDaBgprBa6Z1HGN5rNLpBPngmXMwD59ZJqwDH8_XQon-L7Ya7p3pXF6kAGy07aYYkGfjSH7Wzn_BeuY-Iqxv2Q?width=302&amp;height=103&amp;cropmode=none" style="height:103px; width:302px" /></a></p>
<p><a href="https://www.youtube.com/watch?v=iy4k_r859Cs&amp;list=PU6J0N_3tGUZ4XhWqNL8cHig" target="_blank"><img src="https://t2bxgg.db.files.1drv.com/y4mIB6O7dCrXqJw-xx6B0GWW-vphd5cMtqJoasoYdlvIVn0JZXLn1XvsMm3n82azi1xbPNXhUPfRtukQLIkbrUdPsZOVWk94wGcA4vnH7f1qUreJXi7mKdwbMTFZitmpPqs3zdJBPMCD2zt7JPK0Txcu4COC1WE2uHKrw4bJTkiTwBlndvfGTnJt79TLX1jy0qQ_Ld5rH-5YYFR4kPu7lUcSg?width=302&amp;height=103&amp;cropmode=none" style="height:103px; width:302px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/200-canzoni-ad-alta-fedelt%C3%A0-dieci-interviste-ad-artisti-su-musica-cinema-e-letteratura" target="_blank"><img src="https://bn1303files.storage.live.com/y4mYnzp7POOYLELYbYlLiNd4CxsWpfp64aSIw1z9D5CNCAa8u4_j7yLF38mZXqHvIJBEZ835kdUgYGzSg8UwgIy7JQE7S52MZ-z4ohfD-sr-FSnvf0C_1kkiAYpqNjOj9dyw_CIjiisWDfg3TudI9TF8eonszkDeyydeqBQ7SXHPJv51NW2PRGJMEcSp_PVWD6G?width=1423&amp;height=820&amp;cropmode=none" style="height:173px; width:300px" /></a></p>
<p><a href="https://www.artigrafichevilla.it/" target="_blank"><img src="https://db3pap003files.storage.live.com/y4mjeRqIg3CIXf48psmwYwRIAZWwCBbekyeSF7A3etKAU7YxHy9y412Cu12uCDwLlA_AbwuyUoyQpJ4ZvMSwawJUlAu6Mhc3zUe2Yg0Er1diifWcPjXi5Owy_n0j_U35-WNZfs3UWDkfZa8cML64XPajxG-lMqXPFoUQrLbVy1G1dqLdWvsu6Sx12lvYBzJD6Pg?width=300&amp;height=300&amp;cropmode=none" style="height:300px; width:300px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/510-buongiorno-lavoro-la-trasmissione-sul-mondo-del-lavoro" style="color: rgb(0, 98, 160); text-decoration-line: underline;" target="_blank"><img src="https://ams02pap001files.storage.live.com/y4mvIZ7eTTauFAz8TuqXzItIfmoKUA24qBasK25dx2ZC0bB9z3-o_Wc2JKVjnTOfhHJdMn0sOnLUm9rjt7xmbD6weQCt4JP6VxcvPtfySU7_2_ni6W1mOMDvzPKqP1I6WR1r1Wu6TlsovU9cAKHpjs1HIE5IWyK3XNK39mfrF1Mf1kW0CB3pB3hMNy6MGZ3Yo_v?width=520&amp;height=520&amp;cropmode=none" style="height:300px; width:300px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/291-ilsitodifirenzeit-dieci-anni-di-notizie-buon-compleanno-noi" target="_blank"><img src="https://db3pap003files.storage.live.com/y4mz3MzvIi9cI06WHZ4S8AKNPDoOge4al3QX8L-NcFvTirG0HccnsH2Yah65SuANEQDACECsmG_RbrMG60CEVzR0pjot7J5K6iLhJUZo-ksN08p83d7WI4wH5Rvn-Ig6IjPlI4q8Z0xjEZS_1Z45IFA_XXDubhcp-pHfzRBdE1HgRACsSYfEfixgfwZsmakUYHV?width=520&amp;height=520&amp;cropmode=none" style="height:300px; width:300px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/stadio_fiorentina" style="color: rgb(0, 98, 160); text-decoration-line: underline;"><img alt="" src="https://www.ilsitodifirenze.it/sites/default/files/imagesgallery/NSF.jpg" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/130-speciale-festival-di-sanremo-2021-tutti-gli-articoli" style="color: rgb(0, 98, 160); text-decoration-line: underline;" target="_blank"><img alt="Immagine articolo - ilsitodiFirenze.it" src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_middle/immagini_articoli/breathe%20(2).jpg" style="height:300px; width:300px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/899-Giornalisti%20Anonimi%3A%20reportage%2C%20inchieste%20e%20documentari%20" target="_blank"><img src="https://5rs8ya.db.files.1drv.com/y4mdNaNDlDC-bak_Wo2mq9VvgmJQcsQrueXBMat9ROCrsxkO6DeOGdmHOiEzbsOgcIwXSiqsWyy7YAVgVgrGziX6cFMXY-Y4a-GZu7hEj9T0yLH4yxV4MZuR2arXcPZ_CSyfrbiyAvuLsHNomXlfZhCaGaQsG-6cA9ijkJy-1s_l_2gJHQD8Hd921JruMpsc3rGtDtYfXCE1QkkhOjrLHGZHg?width=300&amp;height=150&amp;cropmode=none" style="height:150px; width:300px" /></a></p>
<p><a href="https://it.jooble.org/lavoro/Firenze" style="color: rgb(0, 98, 160); text-decoration-line: underline;" target="_blank"><img alt="" src="data:image/png;base64,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" /></a></p>
<p><a href="https://www.studiomanetticonsulting.it/" target="_blank"><img src="https://3ruhuw.db.files.1drv.com/y4mt1Qpeki1nfcmkfmU155BtHDlxf6Bxr_nHh79Ju07uUAdMOBSZkkhi0jdURG_MLeHIDGzAQ6NmEFVUavh8iwjRLU0Db0Gk0kofqPaWxkdyr9EPePcL6aCT8uZJH4jYjXNoL9cOM6f0fTDTRM1O1hKWNXN8xD3f_gO3drGh89CLFs0l9h003bKSL8MniTUAtwhC6j-OY_UKVVxEbjOIt1ucw?width=520&amp;height=293&amp;cropmode=none" style="height:169px; width:300px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/387-impresa-e-lavoro-lesperto-risponde-invia-la-tua-domanda" target="_blank"><img src="https://3buhuw.db.files.1drv.com/y4m_rLBFq-gLxROn8rd5UiZSv9-gmLmqAV-i1zIH3SEhBU1uS9vaAr0e1y_Jh43LD8tsRnzFyrlnp9XLnV98ygRAtZV7bxTzDmW-BYMHg_Fhed4X6WfZK7utZuDIDKE7VAZpQ-9kEOpS-IL2MrSOPoGnBpdTjzXFWly89uKiwx9o6O8HlzNtaSKk1GQbA9m_qG6SOamXjkF-aRFP25gnEWHCw?width=300&amp;height=150&amp;cropmode=none" style="height:150px; width:300px" /></a></p>
<p><a href="https://susinigroup.com/" target="_blank"><img src="https://3luhuw.db.files.1drv.com/y4mjT3Zx2Bc1d5oPrLwXTqHpVNjIEvjc2CFtlp4RRYxq2yDgFCs9iMb4SDlEUcIcAMzCw-GQKL88loOtyRBx40AmWZhniMlB-kUH165PCogLMjaYIXifAryB0taVBTmmlpTLu9MES8yd-PktLfzx5l3OVuFXQzU9-uCOafO45WI5BDV0cGcJRNL4D77nhPjuXd8_WAoMQ1nc6Io5Gz-ecv-dg?width=520&amp;height=293&amp;cropmode=none" style="height:169px; width:300px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/archivio_magherini" target="_blank"><img src="https://hkwzmw.db.files.1drv.com/y4mAgmQf9HjEQlhiTd4LPRKkQ-uC3f3HwASd6vqwYotnmhoxLR1iqfOChzvjNPWv_px4gYJdgw3gU5fn9ikJxOsLGR3xt4ezjq6WiRRUYGX05BGkj_JIAtDpkJ2ctBwWqz-sN2F2z1S_nmFmx2aP0zuMJATpFXA5q9SIw0LBAKqexFXJuy5VJqb0-qCvJReoHzcsHYG7sUwO6tx937sr9Y9JA?width=300&amp;height=150&amp;cropmode=none" style="height:150px; width:300px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/394-antimafia-lopinione-di-salvatore-calleri" style="color: rgb(0, 98, 160); text-decoration-line: underline;" target="_blank"><img src="https://e6utyq.db.files.1drv.com/y4mhn3FVpE9CQhazs2LXDC2osfZHHgP2xCJ_JDAlSm8vygOoAyBZhz6f276dGgo6O8IH2bj-MWojuQDUpXKGyad8UgYhnxrptRd9F119TahH-WDsNFikkiwqfZL9AYGKLlRVpsxV7kxgd87afsWDDf-4BCcJNk0VSzrM2Eo_8Guxocs0ZnYqgsx-ErC7RjjlitZUtFvh5TVfZ3hePf3khtwfQ?width=520&amp;height=420&amp;cropmode=none" style="height:242px; width:300px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/51876-stupro-studentesse-americane-lapprofondimento" target="_blank"><img src="https://fkutyq.db.files.1drv.com/y4mzf6qlBWlIG7lDY3c2qSoKUXMnD7ASlhinpRqj2KRfukCBF331kFkJmUZS3UUfmE2RfMb0UkmJn0IZk11iIiMbuHxymITeWUhfiPXzthdDgJ74m5X9vEhYzz234e6rYVLPvGPoyfL45CxbVCG5LxQjmm_sUK5lnH1o7FDWGwtVIkTo5qS1p6kcBjXRAefTVktKBzF-o-JmR6O7KZMlY-UuQ?width=300&amp;height=150&amp;cropmode=none" style="height:150px; width:300px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/797-inchiesta-caff%C3%A8-curtatone-tutti-gli-approfondimenti" target="_blank"><img src="https://fautyq.db.files.1drv.com/y4mGulxGXypkOJ3fEKQKZp18pPbKTDMsDvt-gmt-i7uHpyWhco-m-ld10ebMJek2BsoXBrVrEqJ-kzodxtdx5YuCaAYvKu5FspzJAlpjeh9IZLZGfkUFMpQwlut7GS5H94XLygkdWuwbqWb3_D37H6_lAPqM1Ya0fgTrmwZhi-b8QMUEXFojCdW3EUvlln-mqpLzoGbW1ZNgEyVw63qxggRFA?width=300&amp;height=150&amp;cropmode=none" style="height:150px; width:300px" /></a></p>
<p><a href="/cdn-cgi/l/email-protection#ddafb8b9bca7b4b2b3b89db4b1aeb4a9b2b9b4bbb4afb8b3a7b8f3b4a9e2aea8bfb7b8bea9e08da8bfbfb1b4beb4a9f89eeef89cedf8efedaea8b1f8efedabb2aea9afb2f8efedaeb4a9b2f8efed"><img src="https://equtyq.db.files.1drv.com/y4mi6O4DOMDf6P-vCYtgMPjMf9NyWn_CDQpDU9TMNQdY5nok9SI-3RA17Ff2aKtAvW4p1lkvECjbZYceBGLEFvuFcjDbR-IPZVXXu67tkGtq9aZEML4WysMTcMoub5ZHVpU5zNF0i9XEFXyWWTATMb9ueaHGHAiV6oqWPc2yp5Nln_u0dNlCndeYC7sYGhb_q8uEQX83wnPsVHAS62j03fXTw?width=371&amp;height=240&amp;cropmode=none" style="height:194px; width:300px" /></a></p>
<p>&nbsp;</p>
</div>
</div>
<div id="block-user-0" class="clear-block block block-user">
<div class="cross-heading">
<h2><span class="boxtitle cross-title">
Accesso utente </span></h2>
</div>
<div class="content"><form action="/content/507-servizio-civile-regionale-da-oggi-%C3%A8-aperto-il-nuovo-bando-di-giovanis%C3%AC?destination=node%2F112420" accept-charset="UTF-8" method="post" id="user-login-form">
<div><div class="form-item" id="edit-name-wrapper">
<label for="edit-name">Nome utente: <span class="form-required" title="Questo campo è richiesto.">*</span></label>
<input type="text" maxlength="60" name="name" id="edit-name" size="15" value="" class="form-text required" />
</div>
<div class="form-item" id="edit-pass-wrapper">
<label for="edit-pass">Password: <span class="form-required" title="Questo campo è richiesto.">*</span></label>
<input type="password" name="pass" id="edit-pass" maxlength="60" size="15" class="form-text required" />
</div>
<input type="submit" name="op" id="edit-submit" value="Accedi" class="form-submit" />
<div class="item-list"><ul><li class="first last"><a href="/user/password" title="Richiedi l&#039;invio per e-mail di una nuova password.">Richiedi una nuova password</a></li>
</ul></div><input type="hidden" name="form_build_id" id="form-4WHJEP5GAHh_NwLVbAjshH8gTHXMaybx6CYKzH2oFa4" value="form-4WHJEP5GAHh_NwLVbAjshH8gTHXMaybx6CYKzH2oFa4" />
<input type="hidden" name="form_id" id="edit-user-login-block" value="user_login_block" />
<div class="form-item" id="fbconnect_button-wrapper">
<fb:login-button size="large" onlogin="facebook_onlogin_ready();" background="dark" v="2">Connetti con Facebook</fb:login-button>
<div class="description">Sign in using Facebook</div>
</div>
</div></form>
</div>
</div>
<div id="block-views-archivio_argomento-block" class="clear-block block block-views">
<div class="cross-heading">
<h2><span class="boxtitle cross-title">
ARCHIVIO NOTIZIE </span></h2>
</div>
<div class="content"><div class="view view-archivio-argomento view-id-archivio_argomento view-display-id-block articoli-home elenco-home view-dom-id-264bca5715af52a2dacee9ed35d48211">
<div class="view-content">
<div class="item-list">
<ul class="views-summary">
<li><a href="/archivio/7/201001">gennaio 2010</a>
(2)
</li>
<li><a href="/archivio/7/201012">dicembre 2010</a>
(131)
</li>
<li><a href="/archivio/7/201101">gennaio 2011</a>
(718)
</li>
<li><a href="/archivio/7/201102">febbraio 2011</a>
(1466)
</li>
<li><a href="/archivio/7/201103">marzo 2011</a>
(2172)
</li>
<li><a href="/archivio/7/201104">aprile 2011</a>
(2134)
</li>
<li><a href="/archivio/7/201105">maggio 2011</a>
(2553)
</li>
<li><a href="/archivio/7/201106">giugno 2011</a>
(2342)
</li>
<li><a href="/archivio/7/201107">luglio 2011</a>
(2723)
</li>
<li><a href="/archivio/7/201108">agosto 2011</a>
(1559)
</li>
</ul>
</div>
</div>
<div class="item-list"><ul class="pager"><li class="pager-current first">1</li>
<li class="pager-item"><a href="/content/507-servizio-civile-regionale-da-oggi-%C3%A8-aperto-il-nuovo-bando-di-giovanis%C3%AC?page=1" title="Vai a pagina 2" class="active">2</a></li>
<li class="pager-item"><a href="/content/507-servizio-civile-regionale-da-oggi-%C3%A8-aperto-il-nuovo-bando-di-giovanis%C3%AC?page=2" title="Vai a pagina 3" class="active">3</a></li>
<li class="pager-item"><a href="/content/507-servizio-civile-regionale-da-oggi-%C3%A8-aperto-il-nuovo-bando-di-giovanis%C3%AC?page=3" title="Vai a pagina 4" class="active">4</a></li>
<li class="pager-item"><a href="/content/507-servizio-civile-regionale-da-oggi-%C3%A8-aperto-il-nuovo-bando-di-giovanis%C3%AC?page=4" title="Vai a pagina 5" class="active">5</a></li>
<li class="pager-item"><a href="/content/507-servizio-civile-regionale-da-oggi-%C3%A8-aperto-il-nuovo-bando-di-giovanis%C3%AC?page=5" title="Vai a pagina 6" class="active">6</a></li>
<li class="pager-item"><a href="/content/507-servizio-civile-regionale-da-oggi-%C3%A8-aperto-il-nuovo-bando-di-giovanis%C3%AC?page=6" title="Vai a pagina 7" class="active">7</a></li>
<li class="pager-item"><a href="/content/507-servizio-civile-regionale-da-oggi-%C3%A8-aperto-il-nuovo-bando-di-giovanis%C3%AC?page=7" title="Vai a pagina 8" class="active">8</a></li>
<li class="pager-item"><a href="/content/507-servizio-civile-regionale-da-oggi-%C3%A8-aperto-il-nuovo-bando-di-giovanis%C3%AC?page=8" title="Vai a pagina 9" class="active">9</a></li>
<li class="pager-ellipsis">…</li>
<li class="pager-next"><a href="/content/507-servizio-civile-regionale-da-oggi-%C3%A8-aperto-il-nuovo-bando-di-giovanis%C3%AC?page=1" title="Vai alla pagina successiva" class="active">seguente ›</a></li>
<li class="pager-last last"><a href="/content/507-servizio-civile-regionale-da-oggi-%C3%A8-aperto-il-nuovo-bando-di-giovanis%C3%AC?page=12" title="Vai all&#039;ultima pagina" class="active">ultima »</a></li>
</ul></div>
</div></div>
</div>
</div>
<div id="bo_sidebar2" class="bo_sidebar bo_seidebar2">
</div>
<div id="postsidebar"><div id="block-block-36" class="clear-block block block-block">
<div class="content"> <p><a href="https://www.ilsitodifirenze.it/https%3A/%252Fwww.ilsitodifirenze.it/content/chi-siamo-firenze" target="_blank"><img src="https://db3pap003files.storage.live.com/y4mM1R4QLoijGmwoYaNFMXTWZJKTiWVdifWCeZS8r_PyZ5yUrwQcCYhTpKd47izNNrCJSDWfPnxrvxS7VkYSySMFwyQhRMWGPOTi-pLkOooM2aeS6Ha-nokRLlW4EPIEMwi0lryrzdoW1gAc0kwMP5vmIaf1u88TXdoPssx8i6GT-pfNN4m179yD2T6IC6oA6mE?width=160&amp;height=160&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="/cdn-cgi/l/email-protection#1361767772697a7c7d76537a7f607a677c777a757a61767d69763d7a672c606671797670672e4076747d727f72697a7c7d763e7e7660607274747a7c" style="color: rgb(0, 98, 160); text-decoration-line: underline;"><img src="https://dqxipq.db.files.1drv.com/y4mUAgTdxXgOxScn6BN8pvCI0O5fpF68vEorCqspUXOSaNQyPSQke9Lq1FF3wmJ5yfIi7SY8gyflmh4RWcFhju9qCfB9HJOzc8ZanOIDj91PfLSLDzFFZiSxl5QSeptYBu4a5RZLYRS9AOMgxx1m4_8W6QzKOk7gKv_7lnZg-YHg2-hlY5sGLNu2_Ab1RPHgR6GUgwfDVr9brT6evjbXI7FMQ?width=160&amp;height=160&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/200-canzoni-ad-alta-fedelt%C3%A0-dieci-interviste-ad-artisti-su-musica-cinema-e-letteratura" target="_blank"><img src="https://bn1303files.storage.live.com/y4mYnzp7POOYLELYbYlLiNd4CxsWpfp64aSIw1z9D5CNCAa8u4_j7yLF38mZXqHvIJBEZ835kdUgYGzSg8UwgIy7JQE7S52MZ-z4ohfD-sr-FSnvf0C_1kkiAYpqNjOj9dyw_CIjiisWDfg3TudI9TF8eonszkDeyydeqBQ7SXHPJv51NW2PRGJMEcSp_PVWD6G?width=1423&amp;height=820&amp;cropmode=none" style="height:92px; width:160px" /></a></p>
<p><a href="https://www.artigrafichevilla.it/" target="_blank"><img src="https://db3pap003files.storage.live.com/y4mjeRqIg3CIXf48psmwYwRIAZWwCBbekyeSF7A3etKAU7YxHy9y412Cu12uCDwLlA_AbwuyUoyQpJ4ZvMSwawJUlAu6Mhc3zUe2Yg0Er1diifWcPjXi5Owy_n0j_U35-WNZfs3UWDkfZa8cML64XPajxG-lMqXPFoUQrLbVy1G1dqLdWvsu6Sx12lvYBzJD6Pg?width=300&amp;height=300&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/510-buongiorno-lavoro-la-trasmissione-sul-mondo-del-lavoro" target="_blank"><img src="https://ams02pap001files.storage.live.com/y4mvIZ7eTTauFAz8TuqXzItIfmoKUA24qBasK25dx2ZC0bB9z3-o_Wc2JKVjnTOfhHJdMn0sOnLUm9rjt7xmbD6weQCt4JP6VxcvPtfySU7_2_ni6W1mOMDvzPKqP1I6WR1r1Wu6TlsovU9cAKHpjs1HIE5IWyK3XNK39mfrF1Mf1kW0CB3pB3hMNy6MGZ3Yo_v?width=520&amp;height=520&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/291-ilsitodifirenzeit-dieci-anni-di-notizie-buon-compleanno-noi" style="color: rgb(0, 98, 160); text-decoration-line: underline;" target="_blank"><img src="https://db3pap003files.storage.live.com/y4mz3MzvIi9cI06WHZ4S8AKNPDoOge4al3QX8L-NcFvTirG0HccnsH2Yah65SuANEQDACECsmG_RbrMG60CEVzR0pjot7J5K6iLhJUZo-ksN08p83d7WI4wH5Rvn-Ig6IjPlI4q8Z0xjEZS_1Z45IFA_XXDubhcp-pHfzRBdE1HgRACsSYfEfixgfwZsmakUYHV?width=520&amp;height=520&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="https://www.facebook.com/ilsitodifirenze.it/" style="color: rgb(0, 98, 160); text-decoration-line: underline;" target="_blank"><img src="https://qudtyg.db.files.1drv.com/y4m5QNKr9j4hIQ8GrUKQ7A4tgnle0SknovxdBcEUCWfiV7Rc5WgYJVq88Kgu1i_EPG7_EyWqXRlx4AmGMIMfiw9-2q7-BBzimHbPHP3wgn8UC-b6GSUcXeB17Qq7PlihLfUQh9JL7H1RoMEJSaBGT_yH8K6uUIDvOjdg7Hb1ncFCuGVpWuucSkhzoe4QGY22kQkrykMfFAZG9b_fZ9Pxx7gHA?width=160&amp;height=40&amp;cropmode=none" style="height:40px; width:160px" /></a></p>
<p><a href="https://www.instagram.com/ilsitodifirenze/" target="_blank"><img src="https://qkdtyg.db.files.1drv.com/y4mgHDX5-rFOmd1prDyFagG-2g6xbZf1rxGYgnrQ2l0Nb_rUDlOvqjwjRZIMszJNjJeoDGQPqU0rccKG_epAYkWf098xOyraDuOcbiCVEQCNTOhIjaacXrVMvY2HlIFK4cp_LaPET5Ky2FuLBsiZDz9NNxvwvMPfVKOjwH0eTrqTy5RxHyZL_mdFF97p7HDAtkbI3bFTkm-hRgoT91w5V0mrw?width=160&amp;height=40&amp;cropmode=none" style="height:40px; width:160px" /></a></p>
<p><a href="https://twitter.com/ilsitodifirenze" target="_blank"><img src="https://q0dtyg.db.files.1drv.com/y4mOeHqtTCl43ZNDnuLx53qKkFarEQ1NCsQClBIICM1eTYNehMpvsFxhFOJ-E0_fzqgVZnybzkBbiV-zjTpJkFIAFUVJHg5SfZ7dLuCnUs5rIfcErIKwegvwtaOmmaUcyI5vITVy6F-NsmwzTk1AKJVceRFNzVaqgSZZj0_FaAQE2LMc7JBXV5Ow_KI1BzG6iownfFv92Le_1BlLa1P9TUxjQ?width=160&amp;height=40&amp;cropmode=none" style="height:40px; width:160px" /></a></p>
<p><a href="https://www.youtube.com/channel/UC6J0N_3tGUZ4XhWqNL8cHig" target="_blank"><img src="https://redtyg.db.files.1drv.com/y4mTzhkN-NYb2J03Ppx-xW1TofwpuFHia4BTOxPVdK6EF7Hr20gaDTISNMqZx8S5zzLARYYwpqB2zPzeXKWcZWC8Yd8zqCWKtlcu_XlcL2HjomTU12mOODk-cqdNhFRFrYzDsKV4PymkxUc7b4RdRHrPZKtpkkEwP-Yb-jv4Yz7DwjOjcYrD1sP7uTWuU5aqjs2uvqQa00BwC9B2UPWASZJ8g?width=160&amp;height=40&amp;cropmode=none" style="height:40px; width:160px" /></a><img alt="" src="https://sitly.postaffiliatepro.com/scripts/d1elyiz?a_aid=ilsitodifirenze&amp;a_bid=07a3c0ae" style="border-style:initial; border-width:0px; height:1px; width:1px" /></p>
<p><a href="http://www.susinigroup.com" style="color: rgb(0, 98, 160); text-decoration-line: underline;" target="_blank"><img src="https://e6vjsg.db.files.1drv.com/y4mKychEM_xJqhHWTx7H4RLAsLA-H8YA4tJsMZ-Bruk0sGZfRNzam8kPFFdYc6J5EPKgSY8izITB5h3tgBtZGESyhByN7-7wXCyR7iIm7RtdSwb-ut49HqV_lJRyld04CssS165VKw2oD9-wjXJ2JonQS0jmrNLMuvZwLfsCp9RjVeo86U8wVPW5RlwyWffk3xW7SAY2NJ6QegiO1y9p2RZQg?width=300&amp;height=300&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="https://www.studiomanetticonsulting.it/" style="color: rgb(0, 98, 160); text-decoration-line: underline;" target="_blank"><img src="https://eqvjsg.db.files.1drv.com/y4mZqFU4uA_dkwawXhW-B7ny-RSKyZQ2TsP4GjX4Y8cG02vAkYfdm9KXPjHSgppYo4EuzFvbVbObjIPFj2mrk7jauDaYGfvEJ2mIRxrDre3OgKFasZis1oGdKFQ-rN6F7JXLj2tQShl2UL_EddWlG5kjIE6-8jF5KhnYoirjtAsSMvkLS-GE2OImErcpsB04SoJ6QmsjQlu3T2oxz-My9oEWQ?width=300&amp;height=300&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/387-impresa-e-lavoro-lesperto-risponde-invia-la-tua-domanda" target="_blank"><img src="https://57s8ya.db.files.1drv.com/y4mIqdtE0v5UoIbeut0q4HCLmyoD0GaWZh3uWPhkm2dW3vmHgXmH-2gnlDDANeXhoMFVr_X3mKfgpRxTTOBqV-ZuppRrQDn1aaaYqkxQGr7KgixxVHuD8qMdbend8W5FVFZM-xs2OjhhdBrJ0F6iRcZkaJHwK4u8G8keMKjOkhn6cvEsHNoLwmNjBmp5Z_UXnpirSWIzU_JvtFC0LPkoepRTw?width=300&amp;height=300&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/stadio_fiorentina" style="color: rgb(0, 98, 160); text-decoration-line: underline;"><img alt="" src="https://www.ilsitodifirenze.it/sites/default/files/imagesgallery/NSF.jpg" style="height:160px; width:160px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/130-speciale-festival-di-sanremo-2021-tutti-gli-articoli" style="color: rgb(0, 98, 160); text-decoration-line: underline;" target="_blank"><img alt="Immagine articolo - ilsitodiFirenze.it" src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_middle/immagini_articoli/breathe%20(2).jpg" style="height:160px; width:160px" /></a></p>
<p><a href="https://www.facebook.com/Sentiero103/" target="_blank"><img src="https://fkxipq.db.files.1drv.com/y4mxyQlMXTiEY1R-tOqb9oj2ci-ryiW-vmSjcXMhCwVmGZwgBJnOzNQhBdeI16M3wDzykwzOOqE0KAS503IQm3sA--NFPTPPoSlDMwkTkZgs8V0QOSD4_LqI82UFINcCVT26Fle4L5kDgvk-PYxNUviZoayf6M9qX4-jx8mtVeR7Ph73oCoKEPWPvAnjK1nluMRvU5xvcL_m8dQkL47QukNoQ?width=160&amp;height=160&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/899-Giornalisti%20Anonimi%3A%20reportage%2C%20inchieste%20e%20documentari%20" target="_blank"><img src="https://2ls8ya.db.files.1drv.com/y4maHdeznBNx7w5n4q2HE_t3ud_UncTYvPvt0GRQQWUYdh2YMkEWtkmfsTWstFrLTkWFtOvQbQQw2FRTJR6YNrYKcp3FvPJRnGJdEFf2CxaDVtsRWGnizvR9XnP6zR9N9RMqMXRY5KAD_Ij9oBS69btCGPwK3f-5YuAMsZdwP8uGIuWcYJZfy8trU1jajDB_YVb-rl1BtXBq-CPQi6vunvxAg?width=940&amp;height=788&amp;cropmode=none" style="height:134px; width:160px" /></a></p>
<p><a href="/cdn-cgi/l/email-protection#186a7d7c79627177767d5871746b716c777c717e716a7d76627d36716c276b6d7a727d7b6c25486d7a7a74717b716c3d5b2b3d59283d2a286b6d743d2a286e776b6c6a773d2a286b716c77"><img src="https://equtyq.db.files.1drv.com/y4mi6O4DOMDf6P-vCYtgMPjMf9NyWn_CDQpDU9TMNQdY5nok9SI-3RA17Ff2aKtAvW4p1lkvECjbZYceBGLEFvuFcjDbR-IPZVXXu67tkGtq9aZEML4WysMTcMoub5ZHVpU5zNF0i9XEFXyWWTATMb9ueaHGHAiV6oqWPc2yp5Nln_u0dNlCndeYC7sYGhb_q8uEQX83wnPsVHAS62j03fXTw?width=371&amp;height=240&amp;cropmode=none" style="height:104px; width:160px" /></a></p>
<p><a href="https://www.facebook.com/cartoleriabotticelli/" target="_blank"><img src="https://e6xipq.db.files.1drv.com/y4mAwnYEnZH2zlqgLOB0GYRnYNEAgFaduC3sxNr16Qz7Vvmd3tCeAUHXNqeHKW363JRuXZWHdcVmkYQHVArs8-oxVBYjrsycStbW7CDFEpzi56BvJiz--bwDnreiCTPUrTF5nZHCiJZ3WKZvBiwc2Ii3oQn24vJzF0qKMCQVr-aTJoOMMiQcTlJehde3CPA9keySsVwCnKqLJKHCPjBhwEOAQ?width=160&amp;height=160&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="https://www.studiomanetticonsulting.it/" target="_blank"><img src="https://faxipq.db.files.1drv.com/y4mNF14wMAnaFiIygePMauJ5-jEhOxhXrxCvC3vsol27EHlzOMJAI9zQwX9ojkFhC4SfGlddKJUoI1IBY9kW3Ohs1hdci0jNuZrUZYroYhUE-x5UJchYNnLq5aG-oGqIk5x3ZkKEKCbf3p9FIutcjJ3x1ghTJqMdPa0B85h1U4tzr0BoW2l64kSEbLdcTdZIbL7kPjaP4TDSC3t7PgJXnVcuA?width=160&amp;height=160&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/344-detto-tra-noi-il-talk-social-che-intervista-i-personaggi-fiorentini"><img src="https://eaxipq.db.files.1drv.com/y4mhtWicpNorblnSA4JHU3n3_Y7mXxLg6dwwVUcPXaFEECqrGx9OZxx2HuJAuAswJQgdAq-XWmfeCyYTmnf1NWp8nXdGn0vaL8_5gGPcgFoHuhl6wRfpbOqH-j_KRnMX7w4pUXUDEr3ljN-rCoGHQrhCEQtvCx1L6rgnENzIGRbg1kIRsT51l2xixVk9aYhSAa3la1C_Z-I5umdBneBj49ByA?width=160&amp;height=160&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="http://www.suzyq.it/" target="_blank"><img src="https://havjsg.db.files.1drv.com/y4myP2LecMAzI6KjgPRCg_XsUvqaSZ1GCE3FAaxeiG67EeMFNOVsLDuM5DG0Jruejq9ezVz82aaRHr2hlr2vcPZrKM2iBhF2SaQZNw4jcgZRHacTpAUzgh-XlF_jUfpIax-0GRHAztb_jE2GYPsjWI0ZhPOvAZzHuXr0gnbrxf39rumdl2CxNPnDEtT72n547RvoRHy9DQzaH1zg6O72IHE2w?width=160&amp;height=160&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="https://music.apple.com/it/album/otto/1161336294" target="_blank"><img src="https://hkvjsg.db.files.1drv.com/y4mu-sXCixNiDrW4hKT_HLBAJXcNwM4bNUURYYwePfHxKoUjaWYkc5QKAfxatO27uvZHVGVHDuCAiB4EFtsQ0CG8Yym5Sl4x0IlatpzPHC8BfRTZuDCICxE5QvpMffNGip2iL2UEaDKlzTEbGU3r591RKOeZLrU0vLY6pMrycWRrVK8yn3gLfkffbokB_0RJqk_1j8EUcmXk9PYyzbD8wk0qQ?width=160&amp;height=160&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="/cdn-cgi/l/email-protection#ed9f88898c9784828388ad84819e84998289848b849f88839788c38499d29e988f87888e99d0bd988f8f81848e8499c8aedec8acddc8dfdd9e9881c8dfdd9b829e999f82c8dfdd9e849982" style="color: rgb(0, 98, 160); text-decoration-line: underline;"><img src="https://equtyq.db.files.1drv.com/y4mi6O4DOMDf6P-vCYtgMPjMf9NyWn_CDQpDU9TMNQdY5nok9SI-3RA17Ff2aKtAvW4p1lkvECjbZYceBGLEFvuFcjDbR-IPZVXXu67tkGtq9aZEML4WysMTcMoub5ZHVpU5zNF0i9XEFXyWWTATMb9ueaHGHAiV6oqWPc2yp5Nln_u0dNlCndeYC7sYGhb_q8uEQX83wnPsVHAS62j03fXTw?width=371&amp;height=240&amp;cropmode=none" style="height:104px; width:160px" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
</div>
</div>
</div>
</div>
<div id="bo_footer"><p>Quotidiano diffuso via internet da&nbsp;Il sito d&#39;Italia. Testata giornalistica registrata presso il Tribunale Civile di&nbsp;Firenze n.5811 del 29 dicembre 2010. Edito da Giornalistifiorentini srls Copyright ilsitodiFirenze.it - Tutti i diritti e i contenuti sono propriet&agrave; de ilsitodiFirenze.it - Direttore: Matteo Cal&igrave;&nbsp;&nbsp;<br />
<a href="https://www.ilsitodifirenze.it/realizzazione-sito-web-firenze">Realizzazione sito web Firenze</a> | <a href="https://www.ilsitodimassacarrara.it/realizzazione-sito-web-massa">Realizzazione sito web Massa</a>&nbsp;| <a href="https://www.ilsitodiroma.it/realizzazione-sito-web-roma">Realizzazione sito web Roma</a>&nbsp;| <a href="https://www.ilsitodiperugia.it/realizzazione-sito-web-perugia">Realizzazione sito web Perugia</a>&nbsp;| <a href="https://www.ilsitodibari.it/realizzazione-sito-web-bari">Realizzazione sito web Bari</a> |&nbsp;<a href="https://www.ilsitoditalia.it/realizzazione-sito-web">Realizzazione sito web Italia</a>&nbsp;|&nbsp; Trame Digitali digital agency</p>
</div>
</div> 
</div>
</div> 

<div id="bo_tools">
<span id="adv_comunicati">Manda i tuoi comunicati stampa a: <a href="/cdn-cgi/l/email-protection#37455253564d5e585952515e4552594d52775e5b445e4358535e515e4552594d52195e43"><span class="__cf_email__" data-cfemail="6f1d0a0b0e150600010a09061d0a01150a2f06031c061b000b0609061d0a01150a41061b">[email&#160;protected]</span></a></span>

<div id="wrapperpanel">
<div id="toppanel">
<div id="panel">
<div id="panel_contents">
</div>
<div id="contentpanel">
<h2>Redazioni locali</h2>
<div id="block-views-Redazioni-block_1" class="clear-block block block-views">
<div class="content"><div class="view view-Redazioni view-id-Redazioni view-display-id-block_1 view-dom-id-1b992099688668cd1b35262a0f0d1343">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiFirenze.it">Firenze</a></span> </div> </div>
<div class="views-row views-row-2 views-row-even">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiPerugia.it">Perugia</a></span> </div> </div>
<div class="views-row views-row-3 views-row-odd">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiPrato.it">Prato</a></span> </div> </div>
<div class="views-row views-row-4 views-row-even">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiModena.it">Modena</a></span> </div> </div>
<div class="views-row views-row-5 views-row-odd">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiBari.it">Bari</a></span> </div> </div>
<div class="views-row views-row-6 views-row-even">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiMassaCarrara.it">MassaCarrara</a></span> </div> </div>
<div class="views-row views-row-7 views-row-odd views-row-last">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiPalermo.it">Palermo</a></span> </div> </div>
</div>
</div></div>
</div>
</div>
</div>
<div class="panel_button" style="display: visible;"><a href="#"><img src="/sites/default/themes/italiadomani/images/bottone-redazioni.png" alt="Mostra Redazioni Locali" /></a></div>
<div class="panel_button" id="hide_button" style="display: none;"><a href="#"><img src="/sites/default/themes/italiadomani/images/bottone-chiudi.png" alt="Nascondi Redazioni Locali" /></a></div>
</div>
</div>

</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://www.ilsitodifirenze.it/sites/default/files/js/js_e64985b743932849ae2c669828d137d5.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","myModule":{"id":"ctracker","defer":"defer","async":"async"},"fbconnect":{"user_pictures":"allow","language_code":"it_IT","app_id":"173686379331540","debug":1,"connect_js":"document.location.protocol + '\/\/connect.facebook.net\/it_IT\/all.js'","loginout_mode":"auto","invite_name":"ilsitodiFirenze.it","fast_reg_mode":0,"fbuid":null,"user":{"uid":0,"fbuid":null}},"lightbox2":{"rtl":"0","file_path":"\/(\\w\\w\/)sites\/default\/files","default_image":"\/sites\/all\/modules\/lightbox2\/images\/brokenimage.jpg","border_size":10,"font_color":"000","box_color":"fff","top_position":"","overlay_opacity":"0.8","overlay_color":"000","disable_close_click":1,"resize_sequence":0,"resize_speed":400,"fade_in_speed":400,"slide_down_speed":600,"use_alt_layout":0,"disable_resize":0,"disable_zoom":0,"force_show_nav":0,"show_caption":1,"loop_items":1,"node_link_text":"Guarda i dettagli dell\u0026#039;immagine","node_link_target":0,"image_count":"Immagine !current di !total","video_count":"Video !current di !total","page_count":"Pagina !current di !total","lite_press_x_close":"press \u003ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\u003e\u003ckbd\u003ex\u003c\/kbd\u003e\u003c\/a\u003e to close","download_link_text":"Scarica l\u0026#039;immagine","enable_login":false,"enable_contact":false,"keys_close":"c x 27","keys_previous":"p 37","keys_next":"n 39","keys_zoom":"z","keys_play_pause":"32","display_image_size":"","image_node_sizes":"()","trigger_lightbox_classes":"","trigger_lightbox_group_classes":"","trigger_slideshow_classes":"","trigger_lightframe_classes":"","trigger_lightframe_group_classes":"","custom_class_handler":0,"custom_trigger_classes":"","disable_for_gallery_lists":true,"disable_for_acidfree_gallery_lists":true,"enable_acidfree_videos":true,"slideshow_interval":5000,"slideshow_automatic_start":true,"slideshow_automatic_exit":true,"show_play_pause":true,"pause_on_next_click":false,"pause_on_previous_click":true,"loop_slides":false,"iframe_width":600,"iframe_height":400,"iframe_border":1,"enable_video":0}});
//--><!]]>
</script>
<script src="/sites/default/themes/italiadomani/js/cities/firenze.min.js" type="text/javascript"></script>
<div id="fb-root"></div>
<script type="text/javascript">
        window.fbAsyncInit = function() {
          FB.init({
            appId  : '173686379331540',
            status : true, // check login status
            cookie : true, // enable cookies to allow the server to access the session
            xfbml  : true,
            logging: '1'
          });
          
          jQuery(document).trigger('fb:init');
        };
      
        (function() {
          var e = document.createElement('script');
          e.src = document.location.protocol + '//connect.facebook.net/it_IT/all.js';
          e.async = true;
          document.getElementById('fb-root').appendChild(e);
        }());
      </script>
<div style="display: none"><form action="/content/507-servizio-civile-regionale-da-oggi-%C3%A8-aperto-il-nuovo-bando-di-giovanis%C3%AC?destination=node%2F112420" accept-charset="UTF-8" method="post" id="fbconnect-autoconnect-form">
<div><input type="submit" name="op" id="edit-connect" value="Connect" class="form-submit" />
<input type="hidden" name="form_build_id" id="form-PhR42FARjNeJXBZ8d6Y8f95R94_o3RzzyAqa7MHLssg" value="form-PhR42FARjNeJXBZ8d6Y8f95R94_o3RzzyAqa7MHLssg" />
<input type="hidden" name="form_id" id="edit-fbconnect-autoconnect-form" value="fbconnect_autoconnect_form" />
</div></form>
</div>
<div id="fb-root"></div><script type="text/javascript">
     window.fbAsyncInit = function() {
       FB.init({
         appId: "173686379331540",
         status: true, 
         cookie: true,
         xfbml: true
       });
       
       
       
         
     };
     (function() {
       var e = document.createElement('script'); 
       e.async = true;
       e.src = document.location.protocol + '//connect.facebook.net/it_IT/all.js';
       document.getElementById('fb-root').appendChild(e);
     }());
  </script>
<script type="text/javascript">
//  var _gaq = _gaq || [];
//  _gaq.push(['_setAccount', 'UA-23511258-1']);
//  _gaq.push(['_trackPageview']);
//  (function() {
//    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
//    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
//    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
//  })();

</script>
</body>
</html>
