<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
  "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns:fb="http://www.facebook.com/2008/fbml" xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PHX92KK');</script>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Coronavirus: in Toscana 9 nuovi casi e nessun decesso" />
<meta property="og:site_name" content="ilsitodiFirenze.it" />
<link rel="shortcut icon" href="https://www.ilsitodifirenze.it/sites/default/files/italiadomani_favicon.png" type="image/x-icon" />
<title>Coronavirus: in Toscana 9 nuovi casi e nessun decesso | Il Sito di Firenze</title>
<link type="text/css" rel="stylesheet" media="all" href="https://www.ilsitodifirenze.it/sites/default/files/css/css_0571aca32f94dd7d85d08f48f0aff851.css" />
<link type="text/css" rel="stylesheet" media="print" href="https://www.ilsitodifirenze.it/sites/default/files/css/css_d0b159c2881cd3f075378c01ac089212.css" />
<!--[if lt IE 7]>
      <link type="text/css" rel="stylesheet" media="all" href="/sites/default/themes/italiadomani/fix-ie.css" />    <![endif]-->

<link rel="stylesheet" href="/sites/default/themes/italiadomani/css/cities/firenze.min.css" type="text/css" media="screen" />
<meta name="keywords" content="notizie, corriere, giornale, news, sport, meteo, firenze, politica, lavoro, salute, economia, foto, viaggi, libri, video, gossip, riviste, casa, cinema, automobili, ricette, musica, annunci, giochi, immobiliare, locali, radio" />
<meta property="og:url" content="http://www.ilsitodifirenze.it/content/597-coronavirus-toscana-9-nuovi-casi-e-nessun-decesso" />

<meta property="fb:admins" content="cosmy81,556483582" />
<meta property="fb:app_id" content="173686379331540" />
<style>.messages.error{display:none;}</style>
</head>
<body class="firenze article not-logged-in layout-first-main lightbox-processed">
<!--googleoff: index-->


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PHX92KK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="bo_container" class="bo_container">
<div id="header-region" class="clear-block"></div>
<div id="wrapper">
<div id="container" class="clear-block">
<div id="bo_header">

<img alt=" firenze" title=" firenze" src="/sites/default/themes/italiadomani/cities/firenze.jpg">
<div id="bo_logo">
<h2><a href='/' title=''><img src='/sites/default/themes/italiadomani/cities/logo-firenze.png' alt='' /></a> </h2>
</div>
<div id="bo_whois">

</div>
<div id="bo_skyline"><img alt="skyline" src="/sites/default/themes/italiadomani/images/skyline.gif" /></div>
<div id="bo_social">
<a href="https://www.facebook.com/apps/application.php?id=173686379331540" target="_blank"><img src="/sites/default/themes/italiadomani/images/facebook-01.png" alt="facebook" onmouseover="this.src='/sites/default/themes/italiadomani/images/facebook-up-01.png'" onmouseout="this.src='/sites/default/themes/italiadomani/images/facebook-01.png'" /></a>
<a href="https://twitter.com/ilsitoditalia" target="_blank"><img src="/sites/default/themes/italiadomani/images/twitter-01.png" alt="twitter" onmouseover="this.src='/sites/default/themes/italiadomani/images/twitter-up-01.png'" onmouseout="this.src='/sites/default/themes/italiadomani/images/twitter-01.png'" /></a>
<a href="https://www.youtube.com/sitoditalia" target="_blank"><img src="/sites/default/themes/italiadomani/images/youtube-01.png" alt="youtube" onmouseover="this.src='/sites/default/themes/italiadomani/images/youtube-up-01.png'" onmouseout="this.src='/sites/default/themes/italiadomani/images/youtube-01.png'" /></a>
<a href="/rss.xml/firenze"><img src="/sites/default/themes/italiadomani/images/rss-01.png" alt="Feed RSS" onmouseover="this.src='/sites/default/themes/italiadomani/images/rss-up-01.png'" onmouseout="this.src='/sites/default/themes/italiadomani/images/rss-01.png'" /></a>
</div>
</div> 
<div id="bo_preface">
<div id="primary-menu" class="t_tabs">
<ul class="links primary-links"><li class="menu-284 first"><a href="/" title="">Home</a></li>
<li class="menu-285"><a href="/archivio_cronaca" title="">Cronaca</a></li>
<li class="menu-286"><a href="/archivio_politica" title="">Politica</a></li>
<li class="menu-287"><a href="/archivio_cultura" title="">Cultura</a></li>
<li class="menu-288"><a href="/archivio_svago" title="">Svago</a></li>
<li class="menu-289"><a href="/archivio_sport" title="">Sport</a></li>
<li class="menu-290"><a href="/archivio_economia" title="L&#039;archivio degli articoli di economia">Economia</a></li>
<li class="menu-1167 last"><a href="/https%3A/%252Fwww.ilsitodifirenze.it/content/chi-siamo-firenze" title="La redazione">Redazione</a></li>
</ul>
<ul class="t_tabs static-links tab_magherini"><li class=""><a href="/archivio_magherini" title="Notizie su Magherini" class="">Speciale Magherini</a></li></ul>
<ul class="t_tabs static-links tab_nuovostadio"><li class=""><a href="/stadio_fiorentina" title="Nuovo Stadio Fiorentina" class="">Nuovo Stadio Fiorentina</a></li></ul>
<ul class="t_tabs static-links"><li class=""><a href="/content/chi-siamo-firenze" title="" class="">Redazione</a></li></ul>
</div>
<div id="block-block-3" class="clear-block block block-block">
<div class="content"> <div class="cse-branding-right" style="color: rgb(0, 0, 0);">
<div class="cse-branding-form">
<form action="https://www.google.it/cse" id="cse-search-box" target="_blank">
<div><input name="cx" type="hidden" value="partner-pub-0591427087966778:4453813004" /> <input name="ie" type="hidden" value="UTF-8" /> <input name="q" size="55" type="text" />&nbsp;</div>
</form>
</div>
</div>
<p>&nbsp;</p>
</div>
</div>
<div id="data-testata">
<script type='text/javascript'>
		   var mydate=new Date()
		   var hours=mydate.getHours()
		   if (hours <10)hours="0"+hours
		   var minutes=mydate.getMinutes()
		   if (minutes < 10)minutes="0"+minutes
		   var seconds=mydate.getSeconds()
		   if (seconds < 10)seconds="0"+seconds
		   var year=mydate.getYear()
		   if (year < 1000)
			   year+=1900
		   var day=mydate.getDay()
		   var month=mydate.getMonth()
		   var daym=mydate.getDate()
		   if (daym<10)
			   daym="0"+daym
		   var dayarray=new Array("Domenica","Luned&igrave;","Marted&igrave;","Mercoled&igrave;","Gioved&igrave;","Venerd&igrave;","Sabato")
		   var montharray=new Array("Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre")
		   document.write(dayarray[day]+", "+daym+" "+montharray[month]+" "+year+" - "+hours+":"+minutes)
		   </script>
</div>
<div class="message-wrapper js-popup-box"><span class="close-bt">X</span>
<div class="messages error">
<ul>
<li><em>Notice</em>: <em>Undefined variable: node</em> in <em>theme_fb_social_comments_block_comments_view()</em> (line <em>116</em> of <em>/var/www/pressflow/sites/all/modules/fb_social/modules/fb_social_comments/fb_social_comments.module</em>).</li>
<li><em>Notice</em>: <em>Trying to get property of non-object</em> in <em>theme_fb_social_comments_block_comments_view()</em> (line <em>116</em> of <em>/var/www/pressflow/sites/all/modules/fb_social/modules/fb_social_comments/fb_social_comments.module</em>).</li>
</ul>
</div>
</div>
</div>
<div id="bo_content">
<div id="bo_mainbar" class="bo_mainbar">
<div id="vetrina">
</div>
<div id="pre-contenuti"></div>
<div class="clear-block"></div>
<div id="occhiello-articolo" class="field-field-occhiello">I dati del 2 agosto </div> <h1 id="titolo-articolo">Coronavirus: in Toscana 9 nuovi casi e nessun decesso</h1>
<div class="messages error">
<ul>
<li><em>Notice</em>: <em>Undefined variable: node</em> in <em>theme_fb_social_comments_block_comments_view()</em> (line <em>116</em> of <em>/var/www/pressflow/sites/all/modules/fb_social/modules/fb_social_comments/fb_social_comments.module</em>).</li>
<li><em>Notice</em>: <em>Trying to get property of non-object</em> in <em>theme_fb_social_comments_block_comments_view()</em> (line <em>116</em> of <em>/var/www/pressflow/sites/all/modules/fb_social/modules/fb_social_comments/fb_social_comments.module</em>).</li>
</ul>
</div>
<div class="clear-block"></div>
<div id="contenuti">
<div id="node-109236" class="node">
<span class="submitted">Dom, 02/08/2020 - 15:40 — La redazione</span>
<div class="content clear-block">
<div class="fb-social-like-widget"><fb:like href="https://www.ilsitodifirenze.it/content/597-coronavirus-toscana-9-nuovi-casi-e-nessun-decesso" layout="button_count" show_faces="false" width="350" action="like" font="verdana" colorscheme="light"></fb:like></div><div class="social-share-container">Share: <a target="_blank" class="social-share-facebook" href="https://facebook.com/sharer.php?u=https://www.ilsitodifirenze.it/content/597-coronavirus-toscana-9-nuovi-casi-e-nessun-decesso&amp;t=Coronavirus%3A+in+Toscana+9+nuovi+casi+e+nessun+decesso">Facebook</a> <a target="_blank" class="social-share-twitter" href="https://twitter.com/intent/tweet?text=Coronavirus%3A+in+Toscana+9+nuovi+casi+e+nessu...&amp;url=https://www.ilsitodifirenze.it/content/597-coronavirus-toscana-9-nuovi-casi-e-nessun-decesso">Twitter</a> </div><div class="field field-type-filefield field-field-immagine">
<div class="field-items">
<div class="field-item odd">
<a href="https://www.ilsitodifirenze.it/sites/default/files/immagini_articoli/coronavirus-30-4-20_14.jpg" class="imagecache imagecache-immagine_middle imagecache-imagelink imagecache-immagine_middle_imagelink"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_middle/immagini_articoli/coronavirus-30-4-20_14.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_middle" width="250" height="250" /></a> </div>
</div>
</div>
<p>In Toscana sono 10.498 i casi di positività al Coronavirus, 9 in più rispetto a ieri (8 identificati in corso di tracciamento e 1 da attività di screening). Uno dei 9 casi giornalieri è da ricollegarsi al cluster originato qualche giorno fa nella zona del Mugello. I nuovi casi sono lo 0,1% in più rispetto al totale del giorno precedente. I guariti crescono dello 0,04% e raggiungono quota 8.966 (l’85,4% dei casi totali). I test eseguiti hanno raggiunto quota 430.576, 2.815 in più rispetto a ieri. Gli attualmente positivi sono oggi 397, +1,3% rispetto a ieri. Oggi non si registrano nuovi decessi.</p>
<p>Questi i dati - accertati alle ore 12 di oggi sulla base delle richieste della Protezione Civile Nazionale - relativi all’andamento dell’epidemia in regione.</p>
<p>Si ricorda che a partire dal 24/06/2020, il Ministero della Salute ha modificato il sistema di rilevazione dei dati sulla diffusione del Covid-19. I casi positivi non sono più indicati secondo la provincia di notifica bensì in base alla provincia di residenza o domicilio.</p>
<p>Di seguito i casi di positività sul territorio con la variazione rispetto a ieri. Sono 3.296 i casi complessivi ad oggi a Firenze (2 in più rispetto a ieri), 559 a Prato, 756 a Pistoia, 1.057 a Massa, 1.388 a Lucca (3 in più), 954 a Pisa (3 in più), 485 a Livorno (1 in più), 693 ad Arezzo, 431 a Siena, 408 a Grosseto. Sono 471 i casi positivi notificati in Toscana, ma residenti in altre regioni.</p>
<p>2 in più quindi i casi riscontrati oggi nell’Asl Centro, 7 nella Nord Ovest, 0 nella Sud est.</p>
<p>La Toscana si conferma al 10° posto in Italia come numerosità di casi (comprensivi di residenti e non residenti), con circa 281 casi per 100.000 abitanti (media italiana circa 411 x100.000, dato di ieri). Le province di notifica con il tasso più alto sono Massa Carrara con 542 casi x100.000 abitanti, Lucca con 358, Firenze con 326, la più bassa Livorno con 145.</p>
<p>Complessivamente, 382 persone sono in isolamento a casa, poiché presentano sintomi lievi che non richiedono cure ospedaliere, o risultano prive di sintomi (6 in più rispetto a ieri, più 1,6%).</p>
<p>Sono 1.347 (meno 20 rispetto a ieri, meno 1,5%) le persone, anch’esse isolate, in sorveglianza attiva perché hanno avuto contatti con persone contagiate (ASL Centro 1.018, Nord Ovest 251, Sud Est 78).</p>
<p>Le persone ricoverate nei posti letto dedicati ai pazienti COVID oggi sono 15 (1 in meno rispetto a ieri, meno 6,3%), nessuno in terapia intensiva (stabili rispetto a ieri).</p>
<p>Le persone complessivamente guarite sono 8.966 (4 in più rispetto a ieri, più 0,04%): 134 persone “clinicamente guarite” (più 3 rispetto a ieri, più 2,3%), divenute cioè asintomatiche dopo aver presentato manifestazioni cliniche associate all’infezione e 8.832 (più 1 rispetto a ieri, più 0,01%) dichiarate guarite a tutti gli effetti, le cosiddette guarigioni virali, con doppio tampone negativo.</p>
<p>Oggi non si registrano nuovi decessi.</p>
<p>Restano quindi 1.135 i deceduti dall’inizio dell’epidemia cosi ripartiti: 417 a Firenze, 52 a Prato, 81 a Pistoia, 174 a Massa Carrara, 143 a Lucca, 90 a Pisa, 63 a Livorno, 50 ad Arezzo, 33 a Siena, 24 a Grosseto, 8 persone sono decedute sul suolo toscano ma erano residenti fuori regione.</p>
<p>Il tasso grezzo di mortalità toscano (numero di deceduti/popolazione residente) per Covid-19 è di 30,4 x100.000 residenti contro il 58,2 x100.000 della media italiana (11° regione). Per quanto riguarda le province, il tasso di mortalità più alto si riscontra a Massa Carrara (89,3 x100.000), Firenze (41,2 x100.000) e Lucca (36,9 x100.000), il più basso a Grosseto (10,8 x100.000).</p>
<div id="fb-social-comments"><fb:comments xid="https%3A%2F%2Fwww.ilsitodifirenze.it%2Fnode%2F109236" title="" url="https://www.ilsitodifirenze.it/content/597-coronavirus-toscana-9-nuovi-casi-e-nessun-decesso" numposts="15" width="500" simple="false" reverse="false" publish_feed="true"></fb:comments></div> </div>
<div class="clear-block">
<div class="meta">
<div class="terms"><ul class="links inline"><li class="taxonomy_term_2 first"><a href="/category/citt%C3%A0/firenze" rel="tag" title="">Firenze</a></li>
<li class="taxonomy_term_7"><a href="/category/categorie/articoli" rel="tag" title="">Articoli</a></li>
<li class="taxonomy_term_22 last"><a href="/category/argomento/cronaca" rel="tag" title="Articoli su fatti avvenuti in città">Cronaca</a></li>
</ul></div>
</div>
<div class="links"><ul class="links inline"><li class="fb_social_share_class first last"><span><fb:share-button href="https://www.ilsitodifirenze.it/content/597-coronavirus-toscana-9-nuovi-casi-e-nessun-decesso" type="button_count"></fb:share-button></span></li>
</ul></div>
</div>
</div>

</div>
<div id="post-contenuti"><div id="block-block-24" class="clear-block block block-block">
<div class="content"><script type='text/javascript'><!--// <![CDATA[
    OA_show('id7_15');
// ]]> --></script><noscript><a href='http://adserver.exupery.it/delivery/ck.php?n=aebb51ac&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.exupery.it/delivery/avw.php?zoneid=15&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aebb51ac' border='0' alt='' /></a></noscript>
</div>
</div>
</div>
</div>
<div id="sidebar_content">
<div id="presidebar"></div>
<div id="bo_sidebar" class="bo_sidebar">
<div id="block-block-35" class="clear-block block block-block">
<div class="cross-heading">
<h2><span class="boxtitle cross-title">
VIDEO </span></h2>
</div>
<div class="content"> <p><iframe frameborder="0" height="169" src="https://www.youtube.com/embed/videoseries?list=PLF8idOOvOEDRMJ8V9Jo3mL7M2atw9lSGG&amp;showinfo=0" width="300"></iframe></p>
<p><a href="https://www.ilsitodifirenze.it/frontpage_locale" target="_blank"><img src="https://2luhuw.db.files.1drv.com/y4mK9iTvIYK1eTDaEmvbM3hMh1rjzKv7Av6yPiGsKaMdFY4nPpKJCyg70rrgGZGX9Bb1jZLu6R4CzO0Z24UGwPl7ke4U67tUie2700gqyBjMK_a4sKD3qIj6uzlSIXCGQmg9_gDvgsz35SAe0a2ebT45p8lbfQR_UUuMjSEka2MZGzFJeOLMku7buHniW9eUNNiEP8GvE8uDQGnsLsFwxVdrA?width=300&amp;height=100&amp;cropmode=none" style="height:100px; width:300px" /></a></p>
</div>
</div>
<div id="block-views-notizie_della_citta-block_1" class="clear-block block block-views">
<div class="cross-heading">
<h2><span class="boxtitle cross-title">
LE NOTIZIE DI OGGI </span></h2>
</div>
<div class="content"><div class="view view-notizie-della-citta view-id-notizie_della_citta view-display-id-block_1 view-dom-id-3127fd9496a907e51a4392b38270880d">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/597-coronavirus-toscana-9-nuovi-casi-e-nessun-decesso" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked active"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/coronavirus-30-4-20_14.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">I dati del 2 agosto </span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/597-coronavirus-toscana-9-nuovi-casi-e-nessun-decesso" class="active">Coronavirus: in Toscana 9 nuovi casi e nessun decesso</a></span> </div> </div>
<div class="views-row views-row-2 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/928-saldi-male-il-primo-giorno-confartigianato-%E2%80%9C-25-rispetto-alla-scorsa-settimana%E2%80%9D" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/euro-cartamoneta-28320_3.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Tiene l&#039;abbigliamento</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/928-saldi-male-il-primo-giorno-confartigianato-%E2%80%9C-25-rispetto-alla-scorsa-settimana%E2%80%9D">Saldi, male il primo giorno. Confartigianato: “-25% rispetto alla scorsa settimana”</a></span> </div> </div>
<div class="views-row views-row-3 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/756-omicidio-di-rocca-tedalda-ucciso-con-22-coltellate-dal-vicino-spietato" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/LA VITTIMA.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">caso chiuso </span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/756-omicidio-di-rocca-tedalda-ucciso-con-22-coltellate-dal-vicino-spietato">Omicidio di via Rocca Tedalda, ucciso con 22 coltellate dal vicino spietato </a></span> </div> </div>
<div class="views-row views-row-4 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/877-coronavirus-toscana-6-nuovi-casi-e-1-decesso" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/coronavirus-080420_9.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">I dati del 1 agosto</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/877-coronavirus-toscana-6-nuovi-casi-e-1-decesso">Coronavirus: in Toscana 6 nuovi casi e 1 decesso</a></span> </div> </div>
<div class="views-row views-row-5 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/904-strage-di-bologna-il-comune-di-firenze-domani-al-40%C2%B0-anniversario" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/Strage_di_Bologna_ala_ovest.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">2 agosto 1980</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/904-strage-di-bologna-il-comune-di-firenze-domani-al-40%C2%B0-anniversario">Strage di Bologna, il Comune di Firenze domani al 40° anniversario</a></span> </div> </div>
<div class="views-row views-row-6 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/557-pedopornografia-online-nove-indagati" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/sexting_0.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Polizia postale </span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/557-pedopornografia-online-nove-indagati">Pedopornografia online, nove indagati </a></span> </div> </div>
<div class="views-row views-row-7 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/490-prorogato-l%E2%80%99uso-i-residenti-del-parcheggio-coop-di-piazza-leopoldo" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/parcheggio--simbolo_31.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Mobilità</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/490-prorogato-l%E2%80%99uso-i-residenti-del-parcheggio-coop-di-piazza-leopoldo">Prorogato l’uso per i residenti del parcheggio Coop di piazza Leopoldo</a></span> </div> </div>
<div class="views-row views-row-8 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/900-coronavirus-toscana-14-nuovi-casi-0-decessi-e-16-guarigioni" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/covid-19-coronavirus-de45_5.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">I dati del 31 luglio</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/900-coronavirus-toscana-14-nuovi-casi-0-decessi-e-16-guarigioni">Coronavirus, in Toscana 14 nuovi casi, 0 decessi e 16 guarigioni </a></span> </div> </div>
<div class="views-row views-row-9 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/212-internet-veloce-nei-piccoli-borghi-della-toscana-si-naviga-veloci-come-citt%C3%A0" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/telefono-computer-call-center_0.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Cavi in fibra ottica </span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/212-internet-veloce-nei-piccoli-borghi-della-toscana-si-naviga-veloci-come-citt%C3%A0">Internet veloce, nei piccoli borghi della Toscana si naviga veloci come in città</a></span> </div> </div>
<div class="views-row views-row-10 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/701-coronavirus-dal-comune-di-firenze-300-mila-euro-il-sostegno-alla-cultura" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/sacchi-tommaso-assessore-cultura-19_3.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Istituito un Fondo di emergenza</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/701-coronavirus-dal-comune-di-firenze-300-mila-euro-il-sostegno-alla-cultura">Coronavirus, dal Comune di Firenze 300 mila euro per il sostegno alla cultura </a></span> </div> </div>
<div class="views-row views-row-11 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/275-ondate-di-calore-firenze-codice-rosso-fino-domenica" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/Cielo-meteo-2f-33_9.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Meteo</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/275-ondate-di-calore-firenze-codice-rosso-fino-domenica">Ondate di calore, a Firenze codice rosso fino a domenica </a></span> </div> </div>
<div class="views-row views-row-12 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/436-proroga-contratti-apprendistato-lesperto-risponde" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/contratto-apprendistato.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">di sandro susini </span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/436-proroga-contratti-apprendistato-lesperto-risponde">Proroga contratti apprendistato, l&#039;esperto risponde </a></span> </div> </div>
<div class="views-row views-row-13 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/754-coronavirus-i-sindaci-del-mugello-non-abbassare-la-guardia-e-rispettare-le-regole" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/corona-virus wd98_12.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">L&#039;appello</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/754-coronavirus-i-sindaci-del-mugello-non-abbassare-la-guardia-e-rispettare-le-regole">Coronavirus, i sindaci del Mugello: &quot;Non abbassare la guardia e rispettare le regole&quot;</a></span> </div> </div>
<div class="views-row views-row-14 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/720-franchi-l%E2%80%99ordine-degli-architetti-%E2%80%9Csemplificazione-inutile-%E2%80%A8e-pericoloso-precedente-il-n" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/Franchi-stadio-alto-3wn_7.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
 <div class="views-field views-field-field-occhiello-value"> <span class="field-content">Appello a Franceschini</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/720-franchi-l%E2%80%99ordine-degli-architetti-%E2%80%9Csemplificazione-inutile-%E2%80%A8e-pericoloso-precedente-il-n">Franchi, l’Ordine degli Architetti: “Semplificazione inutile  e pericoloso precedente per il nostro patrimonio”</a></span> </div> </div>
<div class="views-row views-row-15 views-row-odd views-row-last">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/345-viaggiano-auto-con-20-chili-di-lingotti-doro-denunciati-due-tedeschi" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/lingotti.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">stradale </span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/345-viaggiano-auto-con-20-chili-di-lingotti-doro-denunciati-due-tedeschi">Viaggiano in auto con 20 chili di lingotti d&#039;oro, denunciati due tedeschi</a></span> </div> </div>
</div>
<div class="view-footer">
<p><a href="/frontpage_locale">Vedi tutti gli articoli</a></p>
</div>
</div></div>
</div>
<div id="block-block-37" class="clear-block block block-block">
<div class="cross-heading">
<h2><span class="boxtitle cross-title">
I NOSTRI APPROFONDIMENTI </span></h2>
</div>
<div class="content"> <p><a href="https://www.ilsitodifirenze.it/stadio_fiorentina" style="color: rgb(0, 98, 160); text-decoration-line: underline;"><img alt="" src="https://www.ilsitodifirenze.it/sites/default/files/imagesgallery/NSF.jpg" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/899-Giornalisti%20Anonimi%3A%20reportage%2C%20inchieste%20e%20documentari%20" target="_blank"><img src="https://5rs8ya.db.files.1drv.com/y4mdNaNDlDC-bak_Wo2mq9VvgmJQcsQrueXBMat9ROCrsxkO6DeOGdmHOiEzbsOgcIwXSiqsWyy7YAVgVgrGziX6cFMXY-Y4a-GZu7hEj9T0yLH4yxV4MZuR2arXcPZ_CSyfrbiyAvuLsHNomXlfZhCaGaQsG-6cA9ijkJy-1s_l_2gJHQD8Hd921JruMpsc3rGtDtYfXCE1QkkhOjrLHGZHg?width=300&amp;height=150&amp;cropmode=none" style="height:150px; width:300px" /></a></p>
<p><a href="https://www.regione.toscana.it/-/coronavirus" target="_blank"><img src="https://37uhuw.db.files.1drv.com/y4mizF2UEp1xPlId1Qhm6OCkjgtunxDtghPKavHO3sM0MaXyAtgqzsFNuQJWxnMxvhZF_-EOZ2s1nr-bKeQ_rHnBxBJgRtHf26KbtDIvhZl94_foIoQLarXut3S1KcpyEp0K1cw6lhdJrEgb7Q0ukKaNjaY3EL3jpfcf3QyFxmTylnZd-rTTHkxLZrcZc6ZYdywpclnd3-JNFES3YnAj2uS5A?width=500&amp;height=500&amp;cropmode=none" style="height:300px; width:300px" /></a></p>
<p><a href="https://paypal.me/ilsitodifirenze?locale.x=it_IT" target="_blank"><img src="https://2bs8ya.db.files.1drv.com/y4m-bLxJzfwZ9y6wjGQYN_Q1ZqjjK5PRfm030lDIXpBnNb4_ai4_0cTHJSF-o5dlZQSMRzxdnZP63NkqQX0UUslBlxhzFXndejlSAzZFBN85nQIjyKoYJyg41t4ag-ek6BxKteaecJ8huu-cwJ6TWfSZeU3BZPwpKvxYO4gQdT3yusen2g_cfll6X1wCDB3ZxvfOM3uCL7rij9PWMLuuqD9bw?width=940&amp;height=788&amp;cropmode=none" style="height:251px; width:300px" /></a></p>
<p><a href="https://www.studiomanetticonsulting.it/" target="_blank"><img src="https://3ruhuw.db.files.1drv.com/y4mt1Qpeki1nfcmkfmU155BtHDlxf6Bxr_nHh79Ju07uUAdMOBSZkkhi0jdURG_MLeHIDGzAQ6NmEFVUavh8iwjRLU0Db0Gk0kofqPaWxkdyr9EPePcL6aCT8uZJH4jYjXNoL9cOM6f0fTDTRM1O1hKWNXN8xD3f_gO3drGh89CLFs0l9h003bKSL8MniTUAtwhC6j-OY_UKVVxEbjOIt1ucw?width=520&amp;height=293&amp;cropmode=none" style="height:169px; width:300px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/387-impresa-e-lavoro-lesperto-risponde-invia-la-tua-domanda" target="_blank"><img src="https://3buhuw.db.files.1drv.com/y4m_rLBFq-gLxROn8rd5UiZSv9-gmLmqAV-i1zIH3SEhBU1uS9vaAr0e1y_Jh43LD8tsRnzFyrlnp9XLnV98ygRAtZV7bxTzDmW-BYMHg_Fhed4X6WfZK7utZuDIDKE7VAZpQ-9kEOpS-IL2MrSOPoGnBpdTjzXFWly89uKiwx9o6O8HlzNtaSKk1GQbA9m_qG6SOamXjkF-aRFP25gnEWHCw?width=300&amp;height=150&amp;cropmode=none" style="height:150px; width:300px" /></a></p>
<p><a href="https://susinigroup.com/" target="_blank"><img src="https://3luhuw.db.files.1drv.com/y4mjT3Zx2Bc1d5oPrLwXTqHpVNjIEvjc2CFtlp4RRYxq2yDgFCs9iMb4SDlEUcIcAMzCw-GQKL88loOtyRBx40AmWZhniMlB-kUH165PCogLMjaYIXifAryB0taVBTmmlpTLu9MES8yd-PktLfzx5l3OVuFXQzU9-uCOafO45WI5BDV0cGcJRNL4D77nhPjuXd8_WAoMQ1nc6Io5Gz-ecv-dg?width=520&amp;height=293&amp;cropmode=none" style="height:169px; width:300px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/archivio_magherini" target="_blank"><img src="https://hkwzmw.db.files.1drv.com/y4mAgmQf9HjEQlhiTd4LPRKkQ-uC3f3HwASd6vqwYotnmhoxLR1iqfOChzvjNPWv_px4gYJdgw3gU5fn9ikJxOsLGR3xt4ezjq6WiRRUYGX05BGkj_JIAtDpkJ2ctBwWqz-sN2F2z1S_nmFmx2aP0zuMJATpFXA5q9SIw0LBAKqexFXJuy5VJqb0-qCvJReoHzcsHYG7sUwO6tx937sr9Y9JA?width=300&amp;height=150&amp;cropmode=none" style="height:150px; width:300px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/394-antimafia-lopinione-di-salvatore-calleri" style="color: rgb(0, 98, 160); text-decoration-line: underline;" target="_blank"><img src="https://e6utyq.db.files.1drv.com/y4mhn3FVpE9CQhazs2LXDC2osfZHHgP2xCJ_JDAlSm8vygOoAyBZhz6f276dGgo6O8IH2bj-MWojuQDUpXKGyad8UgYhnxrptRd9F119TahH-WDsNFikkiwqfZL9AYGKLlRVpsxV7kxgd87afsWDDf-4BCcJNk0VSzrM2Eo_8Guxocs0ZnYqgsx-ErC7RjjlitZUtFvh5TVfZ3hePf3khtwfQ?width=520&amp;height=420&amp;cropmode=none" style="height:242px; width:300px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/51876-stupro-studentesse-americane-lapprofondimento" target="_blank"><img src="https://fkutyq.db.files.1drv.com/y4mzf6qlBWlIG7lDY3c2qSoKUXMnD7ASlhinpRqj2KRfukCBF331kFkJmUZS3UUfmE2RfMb0UkmJn0IZk11iIiMbuHxymITeWUhfiPXzthdDgJ74m5X9vEhYzz234e6rYVLPvGPoyfL45CxbVCG5LxQjmm_sUK5lnH1o7FDWGwtVIkTo5qS1p6kcBjXRAefTVktKBzF-o-JmR6O7KZMlY-UuQ?width=300&amp;height=150&amp;cropmode=none" style="height:150px; width:300px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/797-inchiesta-caff%C3%A8-curtatone-tutti-gli-approfondimenti" target="_blank"><img src="https://fautyq.db.files.1drv.com/y4mGulxGXypkOJ3fEKQKZp18pPbKTDMsDvt-gmt-i7uHpyWhco-m-ld10ebMJek2BsoXBrVrEqJ-kzodxtdx5YuCaAYvKu5FspzJAlpjeh9IZLZGfkUFMpQwlut7GS5H94XLygkdWuwbqWb3_D37H6_lAPqM1Ya0fgTrmwZhi-b8QMUEXFojCdW3EUvlln-mqpLzoGbW1ZNgEyVw63qxggRFA?width=300&amp;height=150&amp;cropmode=none" style="height:150px; width:300px" /></a></p>
<p><a href="/cdn-cgi/l/email-protection#5f2d3a3b3e253630313a1f36332c362b303b3639362d3a31253a71362b602c2a3d353a3c2b620f2a3d3d33363c362b7a1c6c7a1e6f7a6d6f2c2a337a6d6f29302c2b2d307a6d6f2c362b307a6d6f"><img src="https://equtyq.db.files.1drv.com/y4mi6O4DOMDf6P-vCYtgMPjMf9NyWn_CDQpDU9TMNQdY5nok9SI-3RA17Ff2aKtAvW4p1lkvECjbZYceBGLEFvuFcjDbR-IPZVXXu67tkGtq9aZEML4WysMTcMoub5ZHVpU5zNF0i9XEFXyWWTATMb9ueaHGHAiV6oqWPc2yp5Nln_u0dNlCndeYC7sYGhb_q8uEQX83wnPsVHAS62j03fXTw?width=371&amp;height=240&amp;cropmode=none" style="height:194px; width:300px" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
</div>
<div id="block-user-0" class="clear-block block block-user">
<div class="cross-heading">
<h2><span class="boxtitle cross-title">
Accesso utente </span></h2>
</div>
<div class="content"><form action="/content/597-coronavirus-toscana-9-nuovi-casi-e-nessun-decesso?destination=node%2F109236" accept-charset="UTF-8" method="post" id="user-login-form">
<div><div class="form-item" id="edit-name-wrapper">
<label for="edit-name">Nome utente: <span class="form-required" title="Questo campo è richiesto.">*</span></label>
<input type="text" maxlength="60" name="name" id="edit-name" size="15" value="" class="form-text required" />
</div>
<div class="form-item" id="edit-pass-wrapper">
<label for="edit-pass">Password: <span class="form-required" title="Questo campo è richiesto.">*</span></label>
<input type="password" name="pass" id="edit-pass" maxlength="60" size="15" class="form-text required" />
</div>
<input type="submit" name="op" id="edit-submit" value="Accedi" class="form-submit" />
<div class="item-list"><ul><li class="first last"><a href="/user/password" title="Richiedi l&#039;invio per e-mail di una nuova password.">Richiedi una nuova password</a></li>
</ul></div><input type="hidden" name="form_build_id" id="form-MyihhvuKz5wt_plBokpes67bCK03sOmvRtACOyM4g-o" value="form-MyihhvuKz5wt_plBokpes67bCK03sOmvRtACOyM4g-o" />
<input type="hidden" name="form_id" id="edit-user-login-block" value="user_login_block" />
<div class="form-item" id="fbconnect_button-wrapper">
<fb:login-button size="large" onlogin="facebook_onlogin_ready();" background="dark" v="2">Connetti con Facebook</fb:login-button>
<div class="description">Sign in using Facebook</div>
</div>
</div></form>
</div>
</div>
<div id="block-views-archivio_argomento-block" class="clear-block block block-views">
<div class="cross-heading">
<h2><span class="boxtitle cross-title">
ARCHIVIO NOTIZIE </span></h2>
</div>
<div class="content"><div class="view view-archivio-argomento view-id-archivio_argomento view-display-id-block articoli-home elenco-home view-dom-id-107ee0cb1406bf44b742a7d13335e829">
<div class="view-content">
<div class="item-list">
<ul class="views-summary">
<li><a href="/archivio/7/201001">gennaio 2010</a>
(2)
</li>
<li><a href="/archivio/7/201012">dicembre 2010</a>
(129)
</li>
<li><a href="/archivio/7/201101">gennaio 2011</a>
(720)
</li>
<li><a href="/archivio/7/201102">febbraio 2011</a>
(1467)
</li>
<li><a href="/archivio/7/201103">marzo 2011</a>
(2170)
</li>
<li><a href="/archivio/7/201104">aprile 2011</a>
(2136)
</li>
<li><a href="/archivio/7/201105">maggio 2011</a>
(2550)
</li>
<li><a href="/archivio/7/201106">giugno 2011</a>
(2344)
</li>
<li><a href="/archivio/7/201107">luglio 2011</a>
(2725)
</li>
<li><a href="/archivio/7/201108">agosto 2011</a>
(1556)
</li>
</ul>
</div>
</div>
<div class="item-list"><ul class="pager"><li class="pager-current first">1</li>
<li class="pager-item"><a href="/content/597-coronavirus-toscana-9-nuovi-casi-e-nessun-decesso?page=1" title="Vai a pagina 2" class="active">2</a></li>
<li class="pager-item"><a href="/content/597-coronavirus-toscana-9-nuovi-casi-e-nessun-decesso?page=2" title="Vai a pagina 3" class="active">3</a></li>
<li class="pager-item"><a href="/content/597-coronavirus-toscana-9-nuovi-casi-e-nessun-decesso?page=3" title="Vai a pagina 4" class="active">4</a></li>
<li class="pager-item"><a href="/content/597-coronavirus-toscana-9-nuovi-casi-e-nessun-decesso?page=4" title="Vai a pagina 5" class="active">5</a></li>
<li class="pager-item"><a href="/content/597-coronavirus-toscana-9-nuovi-casi-e-nessun-decesso?page=5" title="Vai a pagina 6" class="active">6</a></li>
<li class="pager-item"><a href="/content/597-coronavirus-toscana-9-nuovi-casi-e-nessun-decesso?page=6" title="Vai a pagina 7" class="active">7</a></li>
<li class="pager-item"><a href="/content/597-coronavirus-toscana-9-nuovi-casi-e-nessun-decesso?page=7" title="Vai a pagina 8" class="active">8</a></li>
<li class="pager-item"><a href="/content/597-coronavirus-toscana-9-nuovi-casi-e-nessun-decesso?page=8" title="Vai a pagina 9" class="active">9</a></li>
<li class="pager-ellipsis">…</li>
<li class="pager-next"><a href="/content/597-coronavirus-toscana-9-nuovi-casi-e-nessun-decesso?page=1" title="Vai alla pagina successiva" class="active">seguente ›</a></li>
<li class="pager-last last"><a href="/content/597-coronavirus-toscana-9-nuovi-casi-e-nessun-decesso?page=11" title="Vai all&#039;ultima pagina" class="active">ultima »</a></li>
</ul></div>
</div></div>
</div>
</div>
<div id="bo_sidebar2" class="bo_sidebar bo_seidebar2">
</div>
<div id="postsidebar"><div id="block-block-36" class="clear-block block block-block">
<div class="content"> <p><a href="https://www.facebook.com/ilsitodifirenze.it/" style="color: rgb(0, 98, 160); text-decoration-line: underline;" target="_blank"><img src="https://qudtyg.db.files.1drv.com/y4m5QNKr9j4hIQ8GrUKQ7A4tgnle0SknovxdBcEUCWfiV7Rc5WgYJVq88Kgu1i_EPG7_EyWqXRlx4AmGMIMfiw9-2q7-BBzimHbPHP3wgn8UC-b6GSUcXeB17Qq7PlihLfUQh9JL7H1RoMEJSaBGT_yH8K6uUIDvOjdg7Hb1ncFCuGVpWuucSkhzoe4QGY22kQkrykMfFAZG9b_fZ9Pxx7gHA?width=160&amp;height=40&amp;cropmode=none" style="height:40px; width:160px" /></a></p>
<p><a href="https://www.instagram.com/ilsitodifirenze/" target="_blank"><img src="https://qkdtyg.db.files.1drv.com/y4mgHDX5-rFOmd1prDyFagG-2g6xbZf1rxGYgnrQ2l0Nb_rUDlOvqjwjRZIMszJNjJeoDGQPqU0rccKG_epAYkWf098xOyraDuOcbiCVEQCNTOhIjaacXrVMvY2HlIFK4cp_LaPET5Ky2FuLBsiZDz9NNxvwvMPfVKOjwH0eTrqTy5RxHyZL_mdFF97p7HDAtkbI3bFTkm-hRgoT91w5V0mrw?width=160&amp;height=40&amp;cropmode=none" style="height:40px; width:160px" /></a></p>
<p><a href="https://twitter.com/ilsitodifirenze" target="_blank"><img src="https://q0dtyg.db.files.1drv.com/y4mOeHqtTCl43ZNDnuLx53qKkFarEQ1NCsQClBIICM1eTYNehMpvsFxhFOJ-E0_fzqgVZnybzkBbiV-zjTpJkFIAFUVJHg5SfZ7dLuCnUs5rIfcErIKwegvwtaOmmaUcyI5vITVy6F-NsmwzTk1AKJVceRFNzVaqgSZZj0_FaAQE2LMc7JBXV5Ow_KI1BzG6iownfFv92Le_1BlLa1P9TUxjQ?width=160&amp;height=40&amp;cropmode=none" style="height:40px; width:160px" /></a></p>
<p><a href="https://www.youtube.com/channel/UC6J0N_3tGUZ4XhWqNL8cHig" target="_blank"><img src="https://redtyg.db.files.1drv.com/y4mTzhkN-NYb2J03Ppx-xW1TofwpuFHia4BTOxPVdK6EF7Hr20gaDTISNMqZx8S5zzLARYYwpqB2zPzeXKWcZWC8Yd8zqCWKtlcu_XlcL2HjomTU12mOODk-cqdNhFRFrYzDsKV4PymkxUc7b4RdRHrPZKtpkkEwP-Yb-jv4Yz7DwjOjcYrD1sP7uTWuU5aqjs2uvqQa00BwC9B2UPWASZJ8g?width=160&amp;height=40&amp;cropmode=none" style="height:40px; width:160px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/https%3A/%252Fwww.ilsitodifirenze.it/content/chi-siamo-firenze" style="color: rgb(0, 98, 160); text-decoration-line: underline;" target="_blank"><img src="https://eavjsg.db.files.1drv.com/y4mq_utW0zrXm0Dkz7Im7GEv5OrZ8KwqhSGuBqmxYKZOy2dyW7xoXKBXKUtbqxqE4otjdQEccbQ0W-Lp8wEwZp0I90_-bTdrWNs2hgzrGyZP3uGCcmdF6NB1EE9Zs_-jI9CeP3ldpV0PEb6KxIg0iDj2UB7m1onA6jeIm_2xXcxT6qrErWU56dI6ikFo4FWoAvMGETAaZNzRtN_fEu2cQE5bg?width=160&amp;height=160&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="/cdn-cgi/l/email-protection#c2b0a7a6a3b8abadaca782abaeb1abb6ada6aba4abb0a7acb8a7ecabb6fdb1b7a0a8a7a1b6ff91a7a5aca3aea3b8abadaca7efafa7b1b1a3a5a5abad" style="color: rgb(0, 98, 160); text-decoration-line: underline;"><img src="https://dqxipq.db.files.1drv.com/y4mUAgTdxXgOxScn6BN8pvCI0O5fpF68vEorCqspUXOSaNQyPSQke9Lq1FF3wmJ5yfIi7SY8gyflmh4RWcFhju9qCfB9HJOzc8ZanOIDj91PfLSLDzFFZiSxl5QSeptYBu4a5RZLYRS9AOMgxx1m4_8W6QzKOk7gKv_7lnZg-YHg2-hlY5sGLNu2_Ab1RPHgR6GUgwfDVr9brT6evjbXI7FMQ?width=160&amp;height=160&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="https://paypal.me/ilsitodifirenze?locale.x=it_IT" target="_blank"><img src="https://2bs8ya.db.files.1drv.com/y4m-bLxJzfwZ9y6wjGQYN_Q1ZqjjK5PRfm030lDIXpBnNb4_ai4_0cTHJSF-o5dlZQSMRzxdnZP63NkqQX0UUslBlxhzFXndejlSAzZFBN85nQIjyKoYJyg41t4ag-ek6BxKteaecJ8huu-cwJ6TWfSZeU3BZPwpKvxYO4gQdT3yusen2g_cfll6X1wCDB3ZxvfOM3uCL7rij9PWMLuuqD9bw?width=940&amp;height=788&amp;cropmode=none" style="height:134px; width:160px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/stadio_fiorentina" style="color: rgb(0, 98, 160); text-decoration-line: underline;"><img alt="" src="https://www.ilsitodifirenze.it/sites/default/files/imagesgallery/NSF.jpg" style="height:160px; width:160px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/899-Giornalisti%20Anonimi%3A%20reportage%2C%20inchieste%20e%20documentari%20" target="_blank"><img src="https://2ls8ya.db.files.1drv.com/y4maHdeznBNx7w5n4q2HE_t3ud_UncTYvPvt0GRQQWUYdh2YMkEWtkmfsTWstFrLTkWFtOvQbQQw2FRTJR6YNrYKcp3FvPJRnGJdEFf2CxaDVtsRWGnizvR9XnP6zR9N9RMqMXRY5KAD_Ij9oBS69btCGPwK3f-5YuAMsZdwP8uGIuWcYJZfy8trU1jajDB_YVb-rl1BtXBq-CPQi6vunvxAg?width=940&amp;height=788&amp;cropmode=none" style="height:134px; width:160px" /></a></p>
<p><a href="http://www.susinigroup.com" target="_blank"><img src="https://e6vjsg.db.files.1drv.com/y4mKychEM_xJqhHWTx7H4RLAsLA-H8YA4tJsMZ-Bruk0sGZfRNzam8kPFFdYc6J5EPKgSY8izITB5h3tgBtZGESyhByN7-7wXCyR7iIm7RtdSwb-ut49HqV_lJRyld04CssS165VKw2oD9-wjXJ2JonQS0jmrNLMuvZwLfsCp9RjVeo86U8wVPW5RlwyWffk3xW7SAY2NJ6QegiO1y9p2RZQg?width=300&amp;height=300&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/387-impresa-e-lavoro-lesperto-risponde-invia-la-tua-domanda" target="_blank"><img src="https://57s8ya.db.files.1drv.com/y4mIqdtE0v5UoIbeut0q4HCLmyoD0GaWZh3uWPhkm2dW3vmHgXmH-2gnlDDANeXhoMFVr_X3mKfgpRxTTOBqV-ZuppRrQDn1aaaYqkxQGr7KgixxVHuD8qMdbend8W5FVFZM-xs2OjhhdBrJ0F6iRcZkaJHwK4u8G8keMKjOkhn6cvEsHNoLwmNjBmp5Z_UXnpirSWIzU_JvtFC0LPkoepRTw?width=300&amp;height=300&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="https://www.studiomanetticonsulting.it/" target="_blank"><img src="https://eqvjsg.db.files.1drv.com/y4mZqFU4uA_dkwawXhW-B7ny-RSKyZQ2TsP4GjX4Y8cG02vAkYfdm9KXPjHSgppYo4EuzFvbVbObjIPFj2mrk7jauDaYGfvEJ2mIRxrDre3OgKFasZis1oGdKFQ-rN6F7JXLj2tQShl2UL_EddWlG5kjIE6-8jF5KhnYoirjtAsSMvkLS-GE2OImErcpsB04SoJ6QmsjQlu3T2oxz-My9oEWQ?width=300&amp;height=300&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="https://paypal.me/ilsitodifirenze?locale.x=it_IT" style="color: rgb(0, 98, 160); text-decoration-line: underline;" target="_blank"><img src="https://2bs8ya.db.files.1drv.com/y4m-bLxJzfwZ9y6wjGQYN_Q1ZqjjK5PRfm030lDIXpBnNb4_ai4_0cTHJSF-o5dlZQSMRzxdnZP63NkqQX0UUslBlxhzFXndejlSAzZFBN85nQIjyKoYJyg41t4ag-ek6BxKteaecJ8huu-cwJ6TWfSZeU3BZPwpKvxYO4gQdT3yusen2g_cfll6X1wCDB3ZxvfOM3uCL7rij9PWMLuuqD9bw?width=940&amp;height=788&amp;cropmode=none" style="height:134px; width:160px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/117-da-firenze-sanremo-lo-speciale-sul-70%C2%B0-festival-della-canzone-italiana" style="color: rgb(0, 98, 160); text-decoration-line: underline;" target="_blank"><img src="https://dzahmw.db.files.1drv.com/y4mi-pN66cFW8Kjr26nDLB48yaTi9jbH1EHAfEhWxWsO3JWWSgT6y8yLuwZjO9gW1VBIoloaNAx8w348tJDsulC5ayZpdsYvMSQ9TaKoCphtCCrx7fsTfBeIBSP3skPgbHgTQadnmhrUl8REJs1_zvA8G38G26dpsYEQeiVH_aqJfDySszluPqpZU6cMbX3YWLWZTbCR_19DkpAAKSYI3lDVA?width=300&amp;height=300&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="https://www.facebook.com/Sentiero103/" target="_blank"><img src="https://fkxipq.db.files.1drv.com/y4mxyQlMXTiEY1R-tOqb9oj2ci-ryiW-vmSjcXMhCwVmGZwgBJnOzNQhBdeI16M3wDzykwzOOqE0KAS503IQm3sA--NFPTPPoSlDMwkTkZgs8V0QOSD4_LqI82UFINcCVT26Fle4L5kDgvk-PYxNUviZoayf6M9qX4-jx8mtVeR7Ph73oCoKEPWPvAnjK1nluMRvU5xvcL_m8dQkL47QukNoQ?width=160&amp;height=160&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="/cdn-cgi/l/email-protection#85f7e0e1e4ffeceaebe0c5ece9f6ecf1eae1ece3ecf7e0ebffe0abecf1baf6f0e7efe0e6f1b8d5f0e7e7e9ece6ecf1a0c6b6a0c4b5a0b7b5f6f0e9a0b7b5f3eaf6f1f7eaa0b7b5f6ecf1ea"><img src="https://equtyq.db.files.1drv.com/y4mi6O4DOMDf6P-vCYtgMPjMf9NyWn_CDQpDU9TMNQdY5nok9SI-3RA17Ff2aKtAvW4p1lkvECjbZYceBGLEFvuFcjDbR-IPZVXXu67tkGtq9aZEML4WysMTcMoub5ZHVpU5zNF0i9XEFXyWWTATMb9ueaHGHAiV6oqWPc2yp5Nln_u0dNlCndeYC7sYGhb_q8uEQX83wnPsVHAS62j03fXTw?width=371&amp;height=240&amp;cropmode=none" style="height:104px; width:160px" /></a></p>
<p><a href="https://paypal.me/ilsitodifirenze?locale.x=it_IT" style="color: rgb(0, 98, 160); text-decoration-line: underline;" target="_blank"><img src="https://2bs8ya.db.files.1drv.com/y4m-bLxJzfwZ9y6wjGQYN_Q1ZqjjK5PRfm030lDIXpBnNb4_ai4_0cTHJSF-o5dlZQSMRzxdnZP63NkqQX0UUslBlxhzFXndejlSAzZFBN85nQIjyKoYJyg41t4ag-ek6BxKteaecJ8huu-cwJ6TWfSZeU3BZPwpKvxYO4gQdT3yusen2g_cfll6X1wCDB3ZxvfOM3uCL7rij9PWMLuuqD9bw?width=940&amp;height=788&amp;cropmode=none" style="height:134px; width:160px" /></a></p>
<p><a href="https://www.facebook.com/cartoleriabotticelli/" target="_blank"><img src="https://e6xipq.db.files.1drv.com/y4mAwnYEnZH2zlqgLOB0GYRnYNEAgFaduC3sxNr16Qz7Vvmd3tCeAUHXNqeHKW363JRuXZWHdcVmkYQHVArs8-oxVBYjrsycStbW7CDFEpzi56BvJiz--bwDnreiCTPUrTF5nZHCiJZ3WKZvBiwc2Ii3oQn24vJzF0qKMCQVr-aTJoOMMiQcTlJehde3CPA9keySsVwCnKqLJKHCPjBhwEOAQ?width=160&amp;height=160&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="https://www.studiomanetticonsulting.it/" target="_blank"><img src="https://faxipq.db.files.1drv.com/y4mNF14wMAnaFiIygePMauJ5-jEhOxhXrxCvC3vsol27EHlzOMJAI9zQwX9ojkFhC4SfGlddKJUoI1IBY9kW3Ohs1hdci0jNuZrUZYroYhUE-x5UJchYNnLq5aG-oGqIk5x3ZkKEKCbf3p9FIutcjJ3x1ghTJqMdPa0B85h1U4tzr0BoW2l64kSEbLdcTdZIbL7kPjaP4TDSC3t7PgJXnVcuA?width=160&amp;height=160&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="https://paypal.me/ilsitodifirenze?locale.x=it_IT" style="color: rgb(0, 98, 160); text-decoration-line: underline;" target="_blank"><img src="https://2bs8ya.db.files.1drv.com/y4m-bLxJzfwZ9y6wjGQYN_Q1ZqjjK5PRfm030lDIXpBnNb4_ai4_0cTHJSF-o5dlZQSMRzxdnZP63NkqQX0UUslBlxhzFXndejlSAzZFBN85nQIjyKoYJyg41t4ag-ek6BxKteaecJ8huu-cwJ6TWfSZeU3BZPwpKvxYO4gQdT3yusen2g_cfll6X1wCDB3ZxvfOM3uCL7rij9PWMLuuqD9bw?width=940&amp;height=788&amp;cropmode=none" style="height:134px; width:160px" /></a></p>
<p><a href="/cdn-cgi/l/email-protection#fa889f9e9b809395949fba939689938e959e939c93889f94809fd4938ec5898f98909f998ec7aa8f9898969399938edfb9c9dfbbcadfc8ca898f96dfc8ca8c95898e8895dfc8ca89938e95" style="color: rgb(0, 98, 160); text-decoration-line: underline;"><img src="https://equtyq.db.files.1drv.com/y4mi6O4DOMDf6P-vCYtgMPjMf9NyWn_CDQpDU9TMNQdY5nok9SI-3RA17Ff2aKtAvW4p1lkvECjbZYceBGLEFvuFcjDbR-IPZVXXu67tkGtq9aZEML4WysMTcMoub5ZHVpU5zNF0i9XEFXyWWTATMb9ueaHGHAiV6oqWPc2yp5Nln_u0dNlCndeYC7sYGhb_q8uEQX83wnPsVHAS62j03fXTw?width=371&amp;height=240&amp;cropmode=none" style="height:104px; width:160px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/344-detto-tra-noi-il-talk-social-che-intervista-i-personaggi-fiorentini"><img src="https://eaxipq.db.files.1drv.com/y4mhtWicpNorblnSA4JHU3n3_Y7mXxLg6dwwVUcPXaFEECqrGx9OZxx2HuJAuAswJQgdAq-XWmfeCyYTmnf1NWp8nXdGn0vaL8_5gGPcgFoHuhl6wRfpbOqH-j_KRnMX7w4pUXUDEr3ljN-rCoGHQrhCEQtvCx1L6rgnENzIGRbg1kIRsT51l2xixVk9aYhSAa3la1C_Z-I5umdBneBj49ByA?width=160&amp;height=160&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="http://www.suzyq.it/" target="_blank"><img src="https://havjsg.db.files.1drv.com/y4myP2LecMAzI6KjgPRCg_XsUvqaSZ1GCE3FAaxeiG67EeMFNOVsLDuM5DG0Jruejq9ezVz82aaRHr2hlr2vcPZrKM2iBhF2SaQZNw4jcgZRHacTpAUzgh-XlF_jUfpIax-0GRHAztb_jE2GYPsjWI0ZhPOvAZzHuXr0gnbrxf39rumdl2CxNPnDEtT72n547RvoRHy9DQzaH1zg6O72IHE2w?width=160&amp;height=160&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="https://music.apple.com/it/album/otto/1161336294" target="_blank"><img src="https://hkvjsg.db.files.1drv.com/y4mu-sXCixNiDrW4hKT_HLBAJXcNwM4bNUURYYwePfHxKoUjaWYkc5QKAfxatO27uvZHVGVHDuCAiB4EFtsQ0CG8Yym5Sl4x0IlatpzPHC8BfRTZuDCICxE5QvpMffNGip2iL2UEaDKlzTEbGU3r591RKOeZLrU0vLY6pMrycWRrVK8yn3gLfkffbokB_0RJqk_1j8EUcmXk9PYyzbD8wk0qQ?width=160&amp;height=160&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="/cdn-cgi/l/email-protection#e391868782998a8c8d86a38a8f908a978c878a858a91868d9986cd8a97dc90968189868097deb39681818f8a808a97c6a0d0c6a2d3c6d1d390968fc6d1d3958c9097918cc6d1d3908a978c" style="color: rgb(0, 98, 160); text-decoration-line: underline;"><img src="https://equtyq.db.files.1drv.com/y4mi6O4DOMDf6P-vCYtgMPjMf9NyWn_CDQpDU9TMNQdY5nok9SI-3RA17Ff2aKtAvW4p1lkvECjbZYceBGLEFvuFcjDbR-IPZVXXu67tkGtq9aZEML4WysMTcMoub5ZHVpU5zNF0i9XEFXyWWTATMb9ueaHGHAiV6oqWPc2yp5Nln_u0dNlCndeYC7sYGhb_q8uEQX83wnPsVHAS62j03fXTw?width=371&amp;height=240&amp;cropmode=none" style="height:104px; width:160px" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
</div>
</div>
</div>
</div>
<div id="bo_footer"><p>Quotidiano diffuso via internet da&nbsp;Il sito d&#39;Italia. Testata giornalistica registrata presso il Tribunale Civile di&nbsp;Firenze n.5811 del 29 dicembre 2010. Edito da Giornalistifiorentini srls Copyright ilsitodiFirenze.it - Tutti i diritti e i contenuti sono propriet&agrave; de ilsitodiFirenze.it - Direttore: Matteo Cal&igrave;&nbsp;&nbsp;<br />
<a href="https://www.ilsitodifirenze.it/realizzazione-sito-web-firenze">Realizzazione sito web Firenze</a> | <a href="https://www.ilsitodimassacarrara.it/realizzazione-sito-web-massa">Realizzazione sito web Massa</a>&nbsp;| <a href="https://www.ilsitodiroma.it/realizzazione-sito-web-roma">Realizzazione sito web Roma</a>&nbsp;| <a href="https://www.ilsitodiperugia.it/realizzazione-sito-web-perugia">Realizzazione sito web Perugia</a>&nbsp;| <a href="https://www.ilsitodibari.it/realizzazione-sito-web-bari">Realizzazione sito web Bari</a> |&nbsp;<a href="https://www.ilsitoditalia.it/realizzazione-sito-web">Realizzazione sito web Italia</a>&nbsp;|&nbsp; Trame Digitali digital agency</p>
</div>
</div> 
</div>
</div> 

<div id="bo_tools">
<span id="adv_comunicati">Manda i tuoi comunicati stampa a: <a href="/cdn-cgi/l/email-protection#83f1e6e7e2f9eaecede6e5eaf1e6edf9e6c3eaeff0eaf7ece7eae5eaf1e6edf9e6adeaf7"><span class="__cf_email__" data-cfemail="c5b7a0a1a4bfacaaaba0a3acb7a0abbfa085aca9b6acb1aaa1aca3acb7a0abbfa0ebacb1">[email&#160;protected]</span></a></span>

<div id="wrapperpanel">
<div id="toppanel">
<div id="panel">
<div id="panel_contents">
</div>
<div id="contentpanel">
<h2>Redazioni locali</h2>
<div id="block-views-Redazioni-block_1" class="clear-block block block-views">
<div class="content"><div class="view view-Redazioni view-id-Redazioni view-display-id-block_1 view-dom-id-34dfbb6c651cf47e380b4673203daf9b">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiFirenze.it">Firenze</a></span> </div> </div>
<div class="views-row views-row-2 views-row-even">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiPerugia.it">Perugia</a></span> </div> </div>
<div class="views-row views-row-3 views-row-odd">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiPrato.it">Prato</a></span> </div> </div>
<div class="views-row views-row-4 views-row-even">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiModena.it">Modena</a></span> </div> </div>
<div class="views-row views-row-5 views-row-odd">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiBari.it">Bari</a></span> </div> </div>
<div class="views-row views-row-6 views-row-even">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiMassaCarrara.it">MassaCarrara</a></span> </div> </div>
<div class="views-row views-row-7 views-row-odd views-row-last">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiPalermo.it">Palermo</a></span> </div> </div>
</div>
</div></div>
</div>
</div>
</div>
<div class="panel_button" style="display: visible;"><a href="#"><img src="/sites/default/themes/italiadomani/images/bottone-redazioni.png" alt="Mostra Redazioni Locali" /></a></div>
<div class="panel_button" id="hide_button" style="display: none;"><a href="#"><img src="/sites/default/themes/italiadomani/images/bottone-chiudi.png" alt="Nascondi Redazioni Locali" /></a></div>
</div>
</div>

</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://www.ilsitodifirenze.it/sites/default/files/js/js_e64985b743932849ae2c669828d137d5.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","myModule":{"id":"ctracker","defer":"defer","async":"async"},"fbconnect":{"user_pictures":"allow","language_code":"it_IT","app_id":"173686379331540","debug":1,"connect_js":"document.location.protocol + '\/\/connect.facebook.net\/it_IT\/all.js'","loginout_mode":"auto","invite_name":"ilsitodiFirenze.it","fast_reg_mode":0,"fbuid":null,"user":{"uid":0,"fbuid":null}},"lightbox2":{"rtl":"0","file_path":"\/(\\w\\w\/)sites\/default\/files","default_image":"\/sites\/all\/modules\/lightbox2\/images\/brokenimage.jpg","border_size":10,"font_color":"000","box_color":"fff","top_position":"","overlay_opacity":"0.8","overlay_color":"000","disable_close_click":1,"resize_sequence":0,"resize_speed":400,"fade_in_speed":400,"slide_down_speed":600,"use_alt_layout":0,"disable_resize":0,"disable_zoom":0,"force_show_nav":0,"show_caption":1,"loop_items":1,"node_link_text":"Guarda i dettagli dell\u0026#039;immagine","node_link_target":0,"image_count":"Immagine !current di !total","video_count":"Video !current di !total","page_count":"Pagina !current di !total","lite_press_x_close":"press \u003ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\u003e\u003ckbd\u003ex\u003c\/kbd\u003e\u003c\/a\u003e to close","download_link_text":"Scarica l\u0026#039;immagine","enable_login":false,"enable_contact":false,"keys_close":"c x 27","keys_previous":"p 37","keys_next":"n 39","keys_zoom":"z","keys_play_pause":"32","display_image_size":"","image_node_sizes":"()","trigger_lightbox_classes":"","trigger_lightbox_group_classes":"","trigger_slideshow_classes":"","trigger_lightframe_classes":"","trigger_lightframe_group_classes":"","custom_class_handler":0,"custom_trigger_classes":"","disable_for_gallery_lists":true,"disable_for_acidfree_gallery_lists":true,"enable_acidfree_videos":true,"slideshow_interval":5000,"slideshow_automatic_start":true,"slideshow_automatic_exit":true,"show_play_pause":true,"pause_on_next_click":false,"pause_on_previous_click":true,"loop_slides":false,"iframe_width":600,"iframe_height":400,"iframe_border":1,"enable_video":0}});
//--><!]]>
</script>
<script src="/sites/default/themes/italiadomani/js/cities/firenze.min.js" type="text/javascript"></script>
<div id="fb-root"></div>
<script type="text/javascript">
        window.fbAsyncInit = function() {
          FB.init({
            appId  : '173686379331540',
            status : true, // check login status
            cookie : true, // enable cookies to allow the server to access the session
            xfbml  : true,
            logging: '1'
          });
          
          jQuery(document).trigger('fb:init');
        };
      
        (function() {
          var e = document.createElement('script');
          e.src = document.location.protocol + '//connect.facebook.net/it_IT/all.js';
          e.async = true;
          document.getElementById('fb-root').appendChild(e);
        }());
      </script>
<div style="display: none"><form action="/content/597-coronavirus-toscana-9-nuovi-casi-e-nessun-decesso?destination=node%2F109236" accept-charset="UTF-8" method="post" id="fbconnect-autoconnect-form">
<div><input type="submit" name="op" id="edit-connect" value="Connect" class="form-submit" />
<input type="hidden" name="form_build_id" id="form-BIf8QbHlhcN3BCSBaIjK9UNdhly-eZG1JAUW7X97ZJw" value="form-BIf8QbHlhcN3BCSBaIjK9UNdhly-eZG1JAUW7X97ZJw" />
<input type="hidden" name="form_id" id="edit-fbconnect-autoconnect-form" value="fbconnect_autoconnect_form" />
</div></form>
</div>
<div id="fb-root"></div><script type="text/javascript">
     window.fbAsyncInit = function() {
       FB.init({
         appId: "173686379331540",
         status: true, 
         cookie: true,
         xfbml: true
       });
       
       
       
         
     };
     (function() {
       var e = document.createElement('script'); 
       e.async = true;
       e.src = document.location.protocol + '//connect.facebook.net/it_IT/all.js';
       document.getElementById('fb-root').appendChild(e);
     }());
  </script>
<script type="text/javascript">
//  var _gaq = _gaq || [];
//  _gaq.push(['_setAccount', 'UA-23511258-1']);
//  _gaq.push(['_trackPageview']);
//  (function() {
//    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
//    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
//    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
//  })();

</script>
</body>
</html>
