<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
  "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns:fb="http://www.facebook.com/2008/fbml" xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PHX92KK');</script>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Fiorentina - Milan all&#039;arbitro Calvarese. Le designazioni di Serie A" />
<meta property="og:site_name" content="ilsitodiFirenze.it" />
<link rel="shortcut icon" href="https://www.ilsitodifirenze.it/sites/default/files/italiadomani_favicon.png" type="image/x-icon" />
<title>Fiorentina - Milan all&#039;arbitro Calvarese. Le designazioni di Serie A | Il Sito di Firenze</title>
<link type="text/css" rel="stylesheet" media="all" href="https://www.ilsitodifirenze.it/sites/default/files/css/css_0571aca32f94dd7d85d08f48f0aff851.css" />
<link type="text/css" rel="stylesheet" media="print" href="https://www.ilsitodifirenze.it/sites/default/files/css/css_d0b159c2881cd3f075378c01ac089212.css" />
<!--[if lt IE 7]>
      <link type="text/css" rel="stylesheet" media="all" href="/sites/default/themes/italiadomani/fix-ie.css" />    <![endif]-->

<link rel="stylesheet" href="/sites/default/themes/italiadomani/css/cities/firenze.min.css" type="text/css" media="screen" />
<meta name="keywords" content="notizie, corriere, giornale, news, sport, meteo, firenze, politica, lavoro, salute, economia, foto, viaggi, libri, video, gossip, riviste, casa, cinema, automobili, ricette, musica, annunci, giochi, immobiliare, locali, radio" />
<meta property="og:url" content="http://www.ilsitodifirenze.it/content/610-fiorentina-milan-allarbitro-calvarese-le-designazioni-di-serie" />

<meta property="fb:admins" content="cosmy81,556483582" />
<meta property="fb:app_id" content="173686379331540" />
<style>.messages.error{display:none;}</style>
</head>
<body class="firenze article not-logged-in layout-first-main lightbox-processed">
<!--googleoff: index-->


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PHX92KK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="bo_container" class="bo_container">
<div id="header-region" class="clear-block"></div>
<div id="wrapper">
<div id="container" class="clear-block">
<div id="bo_header">

<img alt=" firenze" title=" firenze" src="/sites/default/themes/italiadomani/cities/firenze.jpg">
<div id="bo_logo">
<h2><a href='/' title=''><img src='/sites/default/themes/italiadomani/cities/logo-firenze.png' alt='' /></a> </h2>
</div>
<div id="bo_whois">

</div>
<div id="bo_skyline"><img alt="skyline" src="/sites/default/themes/italiadomani/images/skyline.gif" /></div>
<div id="bo_social">
<a href="https://www.facebook.com/apps/application.php?id=173686379331540" target="_blank"><img src="/sites/default/themes/italiadomani/images/facebook-01.png" alt="facebook" onmouseover="this.src='/sites/default/themes/italiadomani/images/facebook-up-01.png'" onmouseout="this.src='/sites/default/themes/italiadomani/images/facebook-01.png'" /></a>
<a href="https://twitter.com/ilsitoditalia" target="_blank"><img src="/sites/default/themes/italiadomani/images/twitter-01.png" alt="twitter" onmouseover="this.src='/sites/default/themes/italiadomani/images/twitter-up-01.png'" onmouseout="this.src='/sites/default/themes/italiadomani/images/twitter-01.png'" /></a>
<a href="https://www.youtube.com/sitoditalia" target="_blank"><img src="/sites/default/themes/italiadomani/images/youtube-01.png" alt="youtube" onmouseover="this.src='/sites/default/themes/italiadomani/images/youtube-up-01.png'" onmouseout="this.src='/sites/default/themes/italiadomani/images/youtube-01.png'" /></a>
<a href="/rss.xml/firenze"><img src="/sites/default/themes/italiadomani/images/rss-01.png" alt="Feed RSS" onmouseover="this.src='/sites/default/themes/italiadomani/images/rss-up-01.png'" onmouseout="this.src='/sites/default/themes/italiadomani/images/rss-01.png'" /></a>
</div>
</div> 
<div id="bo_preface">
<div id="primary-menu" class="t_tabs">
<ul class="links primary-links"><li class="menu-284 first"><a href="/" title="">Home</a></li>
<li class="menu-285"><a href="/archivio_cronaca" title="">Cronaca</a></li>
<li class="menu-286"><a href="/archivio_politica" title="">Politica</a></li>
<li class="menu-287"><a href="/archivio_cultura" title="">Cultura</a></li>
<li class="menu-288"><a href="/archivio_svago" title="">Svago</a></li>
<li class="menu-289"><a href="/archivio_sport" title="">Sport</a></li>
<li class="menu-290"><a href="/archivio_economia" title="L&#039;archivio degli articoli di economia">Economia</a></li>
<li class="menu-1167 last"><a href="/https%3A/%252Fwww.ilsitodifirenze.it/content/chi-siamo-firenze" title="La redazione">Redazione</a></li>
</ul>
<ul class="t_tabs static-links tab_magherini"><li class=""><a href="/archivio_magherini" title="Notizie su Magherini" class="">Speciale Magherini</a></li></ul>
<ul class="t_tabs static-links tab_nuovostadio"><li class=""><a href="/stadio_fiorentina" title="Nuovo Stadio Fiorentina" class="">Nuovo Stadio Fiorentina</a></li></ul>
<ul class="t_tabs static-links"><li class=""><a href="/content/chi-siamo-firenze" title="" class="">Redazione</a></li></ul>
</div>
<div id="block-block-3" class="clear-block block block-block">
<div class="content"> <div class="cse-branding-right" style="color: rgb(0, 0, 0);">
<div class="cse-branding-form">
<form action="https://www.google.it/cse" id="cse-search-box" target="_blank">
<div><input name="cx" type="hidden" value="partner-pub-0591427087966778:4453813004" /> <input name="ie" type="hidden" value="UTF-8" /> <input name="q" size="55" type="text" /> <input name="sa" type="submit" value="Cerca" /></div>
</form>
</div>
</div>
</div>
</div>
<div id="data-testata">
<script type='text/javascript'>
		   var mydate=new Date()
		   var hours=mydate.getHours()
		   if (hours <10)hours="0"+hours
		   var minutes=mydate.getMinutes()
		   if (minutes < 10)minutes="0"+minutes
		   var seconds=mydate.getSeconds()
		   if (seconds < 10)seconds="0"+seconds
		   var year=mydate.getYear()
		   if (year < 1000)
			   year+=1900
		   var day=mydate.getDay()
		   var month=mydate.getMonth()
		   var daym=mydate.getDate()
		   if (daym<10)
			   daym="0"+daym
		   var dayarray=new Array("Domenica","Luned&igrave;","Marted&igrave;","Mercoled&igrave;","Gioved&igrave;","Venerd&igrave;","Sabato")
		   var montharray=new Array("Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre")
		   document.write(dayarray[day]+", "+daym+" "+montharray[month]+" "+year+" - "+hours+":"+minutes)
		   </script>
</div>
<div class="message-wrapper js-popup-box"><span class="close-bt">X</span>
<div class="messages error">
<ul>
<li><em>Notice</em>: <em>Undefined variable: node</em> in <em>theme_fb_social_comments_block_comments_view()</em> (line <em>116</em> of <em>/var/www/pressflow/sites/all/modules/fb_social/modules/fb_social_comments/fb_social_comments.module</em>).</li>
<li><em>Notice</em>: <em>Trying to get property of non-object</em> in <em>theme_fb_social_comments_block_comments_view()</em> (line <em>116</em> of <em>/var/www/pressflow/sites/all/modules/fb_social/modules/fb_social_comments/fb_social_comments.module</em>).</li>
</ul>
</div>
</div>
</div>
<div id="bo_content">
<div id="bo_mainbar" class="bo_mainbar">
<div id="vetrina">
</div>
<div id="pre-contenuti"></div>
<div class="clear-block"></div>
<div id="occhiello-articolo" class="field-field-occhiello">6ª giornata di ritorno</div> <h1 id="titolo-articolo">Fiorentina - Milan all&#039;arbitro Calvarese. Le designazioni di Serie A</h1>
<div class="messages error">
<ul>
<li><em>Notice</em>: <em>Undefined variable: node</em> in <em>theme_fb_social_comments_block_comments_view()</em> (line <em>116</em> of <em>/var/www/pressflow/sites/all/modules/fb_social/modules/fb_social_comments/fb_social_comments.module</em>).</li>
<li><em>Notice</em>: <em>Trying to get property of non-object</em> in <em>theme_fb_social_comments_block_comments_view()</em> (line <em>116</em> of <em>/var/www/pressflow/sites/all/modules/fb_social/modules/fb_social_comments/fb_social_comments.module</em>).</li>
</ul>
</div>
<div class="clear-block"></div>
<div id="contenuti">
<div id="node-107083" class="node">
<span class="submitted">Ven, 21/02/2020 - 13:00 — La redazione</span>
<div class="content clear-block">
<div class="fb-social-like-widget"><fb:like href="https://www.ilsitodifirenze.it/content/610-fiorentina-milan-allarbitro-calvarese-le-designazioni-di-serie" layout="button_count" show_faces="false" width="350" action="like" font="verdana" colorscheme="light"></fb:like></div><div class="social-share-container">Share: <a target="_blank" class="social-share-facebook" href="https://facebook.com/sharer.php?u=https://www.ilsitodifirenze.it/content/610-fiorentina-milan-allarbitro-calvarese-le-designazioni-di-serie&amp;t=Fiorentina+-+Milan+all%27arbitro+Calvarese.+Le+designazioni+di+Serie+A">Facebook</a> <a target="_blank" class="social-share-twitter" href="https://twitter.com/intent/tweet?text=Fiorentina+-+Milan+all%27arbitro+...&amp;url=https://www.ilsitodifirenze.it/content/610-fiorentina-milan-allarbitro-calvarese-le-designazioni-di-serie">Twitter</a> </div><div class="field field-type-filefield field-field-immagine">
<div class="field-items">
<div class="field-item odd">
<a href="https://www.ilsitodifirenze.it/sites/default/files/immagini_articoli/logo-serie-A-2019_0_15.jpg" class="imagecache imagecache-immagine_middle imagecache-imagelink imagecache-immagine_middle_imagelink"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_middle/immagini_articoli/logo-serie-A-2019_0_15.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_middle" width="250" height="250" /></a> </div>
</div>
</div>
<p>&Egrave; Gianpaolo Calvarese della sezione di Teramo l&#39;arbitro designato a dirigere Fiorentina &ndash; Milan, gara valida per la 6&ordf; giornata di ritorno del Campionato di Serie A 2019 &ndash; 2020; assistenti Vivenzi e Del Giovane; quarto uomo Giua; Var-Avar Nasca e Carbone.</p>
<p>Di seguito tutte le designazioni della sesta giornata di ritorno:</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Atalanta &ndash; Sassuolo<br />
Manganiello<br />
Bindoni &ndash; Valeriani<br />
Iv: Fourneau<br />
Var: Fabbri<br />
Avar: Alassio<br />
&nbsp;</p>
<p>
Bologna &ndash; Udinese sabato 22/02 h 15.00<br />
Pasqua<br />
Cecconi &ndash; Pagnotta<br />
Iv: Volpi<br />
Var: Di Paolo<br />
Avar: Meli<br />
&nbsp;</p>
<p>
Brescia - Napoli venerd&igrave; 21/02 h 20.45<br />
Orsato<br />
Giallatini &ndash; Vecchi<br />
Iv: Marinelli<br />
Var: Chiffi<br />
Avar: Preti<br />
&nbsp;</p>
<p>
Fiorentina &ndash; Milan sabato 22/02 h 20.45<br />
Calvarese<br />
Vivenzi &ndash; Del Giovane<br />
Iv: Giua<br />
Var: Nasca<br />
Avar: Carbone<br />
&nbsp;</p>
<p>
Genoa &ndash; Lazio h 12.30<br />
Maresca<br />
Tegoni &ndash; Rocca<br />
Iv: Abbattista<br />
Var: Massa<br />
Avar: Lo Cicero<br />
&nbsp;</p>
<p>
Hellas Verona &ndash; Cagliari<br />
Pairetto<br />
Tolfo &ndash; Imperiale<br />
Iv: Sacchi<br />
Var: Banti<br />
Avar: Preti<br />
&nbsp;</p>
<p>
Inter &ndash; Sampdoria h 20.45<br />
Mariani<br />
Mondin &ndash; Galetto<br />
Iv: Piccinini<br />
Var: Aureliano<br />
Avar: Passeri<br />
&nbsp;</p>
<p>
Roma &ndash; Lecce h 18.00<br />
Giacomelli<br />
Ranghetti &ndash; Bresmes<br />
Iv: Massimi<br />
Var: Mazzoleni<br />
Avar: Costanzo<br />
&nbsp;</p>
<p>
Spal &ndash; Juventus sabato 22/02 h 18.00<br />
La Penna<br />
Longo &ndash; Prenna<br />
Iv: Baroni<br />
Var: Di Bello<br />
Avar: De Meo<br />
&nbsp;</p>
<p>
Torino &ndash; Parma<br />
Abisso<br />
Peretti &ndash; Caliari<br />
Iv: Illuzzi<br />
Var: Valeri<br />
Avar: Schenone</p>
<div id="fb-social-comments"><fb:comments xid="https%3A%2F%2Fwww.ilsitodifirenze.it%2Fnode%2F107083" title="" url="https://www.ilsitodifirenze.it/content/610-fiorentina-milan-allarbitro-calvarese-le-designazioni-di-serie" numposts="15" width="500" simple="false" reverse="false" publish_feed="true"></fb:comments></div> </div>
<div class="clear-block">
<div class="meta">
<div class="terms"><ul class="links inline"><li class="taxonomy_term_2 first"><a href="/category/citt%C3%A0/firenze" rel="tag" title="">Firenze</a></li>
<li class="taxonomy_term_7"><a href="/category/categorie/articoli" rel="tag" title="">Articoli</a></li>
<li class="taxonomy_term_27 last"><a href="/category/argomento/sport" rel="tag" title="">Sport</a></li>
</ul></div>
</div>
<div class="links"><ul class="links inline"><li class="fb_social_share_class first last"><span><fb:share-button href="https://www.ilsitodifirenze.it/content/610-fiorentina-milan-allarbitro-calvarese-le-designazioni-di-serie" type="button_count"></fb:share-button></span></li>
</ul></div>
</div>
</div>

</div>
<div id="post-contenuti"><div id="block-block-24" class="clear-block block block-block">
<div class="content"><script type='text/javascript'><!--// <![CDATA[
    OA_show('id7_15');
// ]]> --></script><noscript><a href='http://adserver.exupery.it/delivery/ck.php?n=aebb51ac&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.exupery.it/delivery/avw.php?zoneid=15&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aebb51ac' border='0' alt='' /></a></noscript>
</div>
</div>
</div>
</div>
<div id="sidebar_content">
<div id="presidebar"></div>
<div id="bo_sidebar" class="bo_sidebar">
<div id="block-block-35" class="clear-block block block-block">
<div class="cross-heading">
<h2><span class="boxtitle cross-title">
VIDEO </span></h2>
</div>
<div class="content"> <p><iframe frameborder="0" height="169" src="https://www.youtube.com/embed/videoseries?list=PLF8idOOvOEDRMJ8V9Jo3mL7M2atw9lSGG&amp;showinfo=0" width="300"></iframe></p>
<p><a href="https://www.ilsitodifirenze.it/frontpage_locale" target="_blank"><img src="https://hkutyq.db.files.1drv.com/y4m6dz4laGFZq_LF3owGPn6cr5OM49tJulKUHL3cmtDWHK2HpLPPs4vd78HKfaEaeC3oG3YgmwZSVwE2bYnl6-SPchPrbVQdBHT6e7OK2kVRPl-zZAegXk4VmojiKCJOPJXbSvXlZD6t5uj_bgKOUSwZBlEbDnnTy-DFA2u0O-y3SF9pP9H05a_oobt4ZedTiLVB4peIy9ILd5E5CgzCWsu3g?width=300&amp;height=75&amp;cropmode=none" style="height:75px; width:300px" /></a></p>
</div>
</div>
<div id="block-views-notizie_della_citta-block_1" class="clear-block block block-views">
<div class="cross-heading">
<h2><span class="boxtitle cross-title">
LE NOTIZIE DI OGGI </span></h2>
</div>
<div class="content"><div class="view view-notizie-della-citta view-id-notizie_della_citta view-display-id-block_1 view-dom-id-e5025dbbc24acd2a3b614c22f28edda3">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/504-rinnovabili-al-30-entro-il-2030-il-piano-nazionale-e-le-eco-azioni-pi%C3%B9-adottate-dagli-it" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/rinnovabili piano nazionale 2030 green.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Consigli utili </span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/504-rinnovabili-al-30-entro-il-2030-il-piano-nazionale-e-le-eco-azioni-pi%C3%B9-adottate-dagli-it">Rinnovabili al 30% entro il 2030: il Piano Nazionale e le eco-azioni più adottate dagli italiani</a></span> </div> </div>
<div class="views-row views-row-2 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/610-fiorentina-milan-allarbitro-calvarese-le-designazioni-di-serie" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked active"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/logo-serie-A-2019_0_15.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">6ª giornata di ritorno</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/610-fiorentina-milan-allarbitro-calvarese-le-designazioni-di-serie" class="active">Fiorentina - Milan all&#039;arbitro Calvarese. Le designazioni di Serie A</a></span> </div> </div>
<div class="views-row views-row-3 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/426-rapine-spaccio-e-tentato-omicidio-firenze-arrestati-due-nordafricani" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/carabinieri-notte_5_9.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Sono due senza fissa dimora</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/426-rapine-spaccio-e-tentato-omicidio-firenze-arrestati-due-nordafricani">Rapine, spaccio e tentato omicidio: a Firenze arrestati due nordafricani</a></span> </div> </div>
<div class="views-row views-row-4 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/501-palagi-e-bundu-spc-%E2%80%9Cferie-solidali-e-alternanza-scuola-lavoro-la-nostra-posizione-di-sin" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/bundu-palagi-consiglio-comunale_3.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Sinistra Progetto Comune</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/501-palagi-e-bundu-spc-%E2%80%9Cferie-solidali-e-alternanza-scuola-lavoro-la-nostra-posizione-di-sin">Palagi e Bundu (SPC): “Ferie solidali e alternanza scuola-lavoro: la nostra posizione di sinistra”</a></span> </div> </div>
<div class="views-row views-row-5 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/512-campionati-italiani-di-corsa-campestre-campi-bisenzio" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/campi cross 1_0.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">15 e 16 marzo</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/512-campionati-italiani-di-corsa-campestre-campi-bisenzio">Campionati italiani di corsa campestre a Campi Bisenzio</a></span> </div> </div>
<div class="views-row views-row-6 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/222-tramvia-iniziata-la-rimozione-delle-recinzioni-dei-cantieri-lungo-la-t2" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/cantieri tramvia t2 recinzioni rimosse.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Decoro</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/222-tramvia-iniziata-la-rimozione-delle-recinzioni-dei-cantieri-lungo-la-t2">Tramvia, iniziata la rimozione delle recinzioni dei cantieri lungo la T2</a></span> </div> </div>
<div class="views-row views-row-7 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/627-mercoled%C3%AC-26-febbraio-il-ballo-delle-debuttanti-con-i-giovani-della-fiorentina" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/debuttanti2-2020_1.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Alla Certosa</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/627-mercoled%C3%AC-26-febbraio-il-ballo-delle-debuttanti-con-i-giovani-della-fiorentina">Mercoledì 26 febbraio il Ballo delle Debuttanti con i giovani della Fiorentina</a></span> </div> </div>
<div class="views-row views-row-8 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/836-toscana-aeroporti-il-cda-avanti-con-gli-atti-necessari-la-nuova-pista" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/aeroporto-pista-19-6_3.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Ieri la decisione</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/836-toscana-aeroporti-il-cda-avanti-con-gli-atti-necessari-la-nuova-pista">Toscana Aeroporti, il CdA: &quot;Avanti con gli atti necessari per la nuova pista&quot;</a></span> </div> </div>
<div class="views-row views-row-9 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/697-regionali-giani-pd-il-candidato-del-cdx-sar%C3%A0-il-burattino-di-roma" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/Giani-Eugenio_3_1.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Verso le elezioni </span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/697-regionali-giani-pd-il-candidato-del-cdx-sar%C3%A0-il-burattino-di-roma">Regionali, Giani (PD): &quot;Il candidato del cdx sarà il burattino di Roma&quot;</a></span> </div> </div>
<div class="views-row views-row-10 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/321-controlli-anti-spaccio-nel-chiostro-di-sant%E2%80%99apollonia-due-pusher-denunciati" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/marijuana-pianta.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Nei guai anche un cliente</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/321-controlli-anti-spaccio-nel-chiostro-di-sant%E2%80%99apollonia-due-pusher-denunciati">Controlli anti spaccio nel chiostro di Sant’Apollonia: due pusher denunciati</a></span> </div> </div>
<div class="views-row views-row-11 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/548-palazzo-strozzi-arriva-aria-di-tom%C3%A0s-saraceno" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/saraceno.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">dal 22 febbraio al 19 luglio 2020</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/548-palazzo-strozzi-arriva-aria-di-tom%C3%A0s-saraceno">A Palazzo Strozzi arriva &#039;Aria&#039; di Tomàs Saraceno </a></span> </div> </div>
<div class="views-row views-row-12 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/854-incastrato-da-foto-scattata-da-vittima-24enne-manette-tentata-violenza-sessuale" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/Polizia-sfondo-Firenze-alto_24_19_3_8_2_7_8_12_7_3.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">sistema sari </span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/854-incastrato-da-foto-scattata-da-vittima-24enne-manette-tentata-violenza-sessuale">Incastrato da foto scattata da vittima, 24enne in manette per tentata violenza sessuale </a></span> </div> </div>
<div class="views-row views-row-13 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/321-morta-hotel-era-viva-quando-sono-andato-ma-il-racconto-del-compagno-non-convince-investi" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/carabinieri_arresto_3_14_3.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">il giallo </span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/321-morta-hotel-era-viva-quando-sono-andato-ma-il-racconto-del-compagno-non-convince-investi">Morta in hotel, &quot;Era viva quando sono andato via&quot;. Ma il racconto del compagno non convince. Investigatori al lavoro</a></span> </div> </div>
<div class="views-row views-row-14 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/463-hanno-cominciato-cantare-juve-mea-cori-da-stadio-alla-cena-di-renzi-e-italia-viva" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/renzi roma dagospia_0.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">roma </span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/463-hanno-cominciato-cantare-juve-mea-cori-da-stadio-alla-cena-di-renzi-e-italia-viva">&quot;Hanno cominciato a cantare Juve me**a&quot;. Cori da stadio alla cena di Renzi e Italia Viva</a></span> </div> </div>
<div class="views-row views-row-15 views-row-odd views-row-last">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/276-firenze-restituita-con-biglietto-scuse-panchina-rossa-simbolo-lotta-femminicidio" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/86976881_10218864972008951_6058296390302302208_o_0.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">era stata rubata </span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/276-firenze-restituita-con-biglietto-scuse-panchina-rossa-simbolo-lotta-femminicidio">Firenze, restituita con biglietto scuse panchina rossa simbolo lotta femminicidio</a></span> </div> </div>
</div>
<div class="view-footer">
<p><a href="/frontpage_locale">Vedi tutti gli articoli</a></p>
</div>
</div></div>
</div>
<div id="block-block-37" class="clear-block block block-block">
<div class="cross-heading">
<h2><span class="boxtitle cross-title">
I NOSTRI APPROFONDIMENTI </span></h2>
</div>
<div class="content"> <p><a href="https://www.ilsitodifirenze.it/content/117-da-firenze-sanremo-lo-speciale-sul-70%C2%B0-festival-della-canzone-italiana" target="_blank"><img src="https://djahmw.db.files.1drv.com/y4mSxJyM0D5WkArriTvOuj2t-k2kLfBlqcAL7X6YOlYCbY4Lg8jRf_lJ7iU_spzcrGQeu_BhEMi3POXYVKaNGmH8LzMfE6ijVJUlTY1zt6GWfJLIcIZh3l0mD4w6i69BJUDIKJohgoDha1WXBasHXEZI13GtZDfezuRPmpsefyZXY6aFITZduLr4wRhfPNw6Uz0Ksl1vh4hH5uA-mOC5xHnHw?width=300&amp;height=150&amp;cropmode=none" style="height:150px; width:300px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/910-7-giorni-comune-le-notizie-dal-consiglio-comunale" target="_blank"><img src="https://fkxpjg.db.files.1drv.com/y4mnh19jbmjPeDiwvaFUG74kX4a1k5Rhlup-B5xkzARLU3Cs1DgBP7L2kWM-J3qlwLaoNz8EjHmifL2LC7Tcw68u0PHR_Jaq11hDOtE10tKiF0DXmGZ8kFB2COdVANnSX24vVI3h3-Y1m7hHsxJIpZ75LNidcYyWTzBxEI19D7ah5xxkAwSlRQay5vSszFMYEPT6BgQ9wihEkV9UoIDZY8gMg?width=300&amp;height=166&amp;cropmode=none" style="height:166px; width:300px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/stadio_fiorentina"><img alt="" src="https://www.ilsitodifirenze.it/sites/default/files/imagesgallery/NSF.jpg" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/899-Giornalisti%20Anonimi%3A%20reportage%2C%20inchieste%20e%20documentari%20" target="_blank"><img src="https://d6xipq.db.files.1drv.com/y4mLRESfAGK7lQEdoocNEj_Kjd7IJj0rTzBYqGUqRLlW177AtlyKs_APpD3fS1tuZKgYawH9TDTEji_lNT4qBGzk7HK9kiOA4BEnDg_VkFLQlf7L2Py1GGIqY-FUBwY7_gHXvmOxZAZTuKLbclv-NXXefnFrk71lAeLNXKB7R7Zap8Rg3cQWJShGxDUgjltNaSV_YtByoX9ARjp974Kfx2e0g?width=1080&amp;height=590&amp;cropmode=none" style="height:164px; width:300px" /></a></p>
<p><iframe frameborder="0" height="150" src="https://www.youtube.com/embed/wZHc4O_fUPM" width="300"></iframe></p>
<p><iframe frameborder="0" height="150" src="https://www.youtube.com/embed/paoL0G5olNA" width="300"></iframe></p>
<p><a href="https://www.studiomanetticonsulting.it/" target="_blank"><iframe frameborder="0" height="150" src="https://www.youtube.com/embed/0pawJjy6GGg" width="300"></iframe></a></p>
<p><a href="https://www.studiomanetticonsulting.it/" target="_blank"><img src="https://e6xpjg.db.files.1drv.com/y4mYSjcB2oUzMUcMZ5L-ZAoSBvHBrXKI61yrLYIF_NTt_cM--MqDfUE11JGKlc4Sxr9tqcunKwMhr6bHNhslGD_AIvlCnguBrE_SNSCiyRaofRl0FaoEMlkZKiH78IrIIVeku_kpHgeiu7AKQVaLxa6BmgbMSDJCViXfA7OMGSXggWURMqo3klRdxOuHXN4n7QSnGl-23t7Ro2PqxcGdU9tpQ?width=1920&amp;height=1176&amp;cropmode=none" style="height:184px; width:300px" /></a></p>
<p><a href="https://paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=R4BGSLYTBD8ZG&amp;source=url" target="_blank"><img src="https://eautyq.db.files.1drv.com/y4mFVR2UbfD4qEeO1Xsdjq1Kl92iT9Gaq0fpOzZV1uWN3ViOkmj8yDVYfVZyfeMaQ_kZdPpYAhKlZRIOmiJ5QatX0MNm1MqY8bdCs6FnDcUhX4SEc93QsPJQcBmwsQ9mXkYkj_0cgqCZ6Bk5c3-bol2Ul_VIp8e_YFOvdCfMuxSvoCyCMm2ObFTVvHtWihBwQ-bAfU-XZYmutt3qB8XxCKF9g?width=428&amp;height=219&amp;cropmode=none" style="height:154px; width:300px" /></a></p>
<p><a href="/cdn-cgi/l/email-protection#40322524213a292f2e2500292c3329342f2429262932252e3a256e29347f3335222a2523347d103522222c2923293465037365017065727033352c657270362f3334322f6572703329342f657270" style="color: rgb(0, 98, 160); text-decoration-line: underline;"><img src="https://equtyq.db.files.1drv.com/y4mi6O4DOMDf6P-vCYtgMPjMf9NyWn_CDQpDU9TMNQdY5nok9SI-3RA17Ff2aKtAvW4p1lkvECjbZYceBGLEFvuFcjDbR-IPZVXXu67tkGtq9aZEML4WysMTcMoub5ZHVpU5zNF0i9XEFXyWWTATMb9ueaHGHAiV6oqWPc2yp5Nln_u0dNlCndeYC7sYGhb_q8uEQX83wnPsVHAS62j03fXTw?width=371&amp;height=240&amp;cropmode=none" style="height:194px; width:300px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/archivio_magherini" target="_blank"><img src="https://hkwzmw.db.files.1drv.com/y4mAgmQf9HjEQlhiTd4LPRKkQ-uC3f3HwASd6vqwYotnmhoxLR1iqfOChzvjNPWv_px4gYJdgw3gU5fn9ikJxOsLGR3xt4ezjq6WiRRUYGX05BGkj_JIAtDpkJ2ctBwWqz-sN2F2z1S_nmFmx2aP0zuMJATpFXA5q9SIw0LBAKqexFXJuy5VJqb0-qCvJReoHzcsHYG7sUwO6tx937sr9Y9JA?width=300&amp;height=150&amp;cropmode=none" style="height:150px; width:300px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/394-antimafia-lopinione-di-salvatore-calleri" style="color: rgb(0, 98, 160); text-decoration-line: underline;" target="_blank"><img src="https://e6utyq.db.files.1drv.com/y4mhn3FVpE9CQhazs2LXDC2osfZHHgP2xCJ_JDAlSm8vygOoAyBZhz6f276dGgo6O8IH2bj-MWojuQDUpXKGyad8UgYhnxrptRd9F119TahH-WDsNFikkiwqfZL9AYGKLlRVpsxV7kxgd87afsWDDf-4BCcJNk0VSzrM2Eo_8Guxocs0ZnYqgsx-ErC7RjjlitZUtFvh5TVfZ3hePf3khtwfQ?width=520&amp;height=420&amp;cropmode=none" style="height:242px; width:300px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/51876-stupro-studentesse-americane-lapprofondimento" target="_blank"><img src="https://fkutyq.db.files.1drv.com/y4mzf6qlBWlIG7lDY3c2qSoKUXMnD7ASlhinpRqj2KRfukCBF331kFkJmUZS3UUfmE2RfMb0UkmJn0IZk11iIiMbuHxymITeWUhfiPXzthdDgJ74m5X9vEhYzz234e6rYVLPvGPoyfL45CxbVCG5LxQjmm_sUK5lnH1o7FDWGwtVIkTo5qS1p6kcBjXRAefTVktKBzF-o-JmR6O7KZMlY-UuQ?width=300&amp;height=150&amp;cropmode=none" style="height:150px; width:300px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/797-inchiesta-caff%C3%A8-curtatone-tutti-gli-approfondimenti" target="_blank"><img src="https://fautyq.db.files.1drv.com/y4mGulxGXypkOJ3fEKQKZp18pPbKTDMsDvt-gmt-i7uHpyWhco-m-ld10ebMJek2BsoXBrVrEqJ-kzodxtdx5YuCaAYvKu5FspzJAlpjeh9IZLZGfkUFMpQwlut7GS5H94XLygkdWuwbqWb3_D37H6_lAPqM1Ya0fgTrmwZhi-b8QMUEXFojCdW3EUvlln-mqpLzoGbW1ZNgEyVw63qxggRFA?width=300&amp;height=150&amp;cropmode=none" style="height:150px; width:300px" /></a></p>
<p><a href="/cdn-cgi/l/email-protection#6a180f0e0b100305040f2a030619031e050e030c03180f04100f44031e55191f08000f091e573a1f0808060309031e4f29594f2b5a4f585a191f064f585a1c05191e18054f585a19031e054f585a"><img src="https://equtyq.db.files.1drv.com/y4mi6O4DOMDf6P-vCYtgMPjMf9NyWn_CDQpDU9TMNQdY5nok9SI-3RA17Ff2aKtAvW4p1lkvECjbZYceBGLEFvuFcjDbR-IPZVXXu67tkGtq9aZEML4WysMTcMoub5ZHVpU5zNF0i9XEFXyWWTATMb9ueaHGHAiV6oqWPc2yp5Nln_u0dNlCndeYC7sYGhb_q8uEQX83wnPsVHAS62j03fXTw?width=371&amp;height=240&amp;cropmode=none" style="height:194px; width:300px" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
</div>
<div id="block-user-0" class="clear-block block block-user">
<div class="cross-heading">
<h2><span class="boxtitle cross-title">
Accesso utente </span></h2>
</div>
<div class="content"><form action="/content/610-fiorentina-milan-allarbitro-calvarese-le-designazioni-di-serie?destination=node%2F107083" accept-charset="UTF-8" method="post" id="user-login-form">
<div><div class="form-item" id="edit-name-wrapper">
<label for="edit-name">Nome utente: <span class="form-required" title="Questo campo è richiesto.">*</span></label>
<input type="text" maxlength="60" name="name" id="edit-name" size="15" value="" class="form-text required" />
</div>
<div class="form-item" id="edit-pass-wrapper">
<label for="edit-pass">Password: <span class="form-required" title="Questo campo è richiesto.">*</span></label>
<input type="password" name="pass" id="edit-pass" maxlength="60" size="15" class="form-text required" />
</div>
<input type="submit" name="op" id="edit-submit" value="Accedi" class="form-submit" />
<div class="item-list"><ul><li class="first last"><a href="/user/password" title="Richiedi l&#039;invio per e-mail di una nuova password.">Richiedi una nuova password</a></li>
</ul></div><input type="hidden" name="form_build_id" id="form-cme_2HjDgfII8vut0Mzly6ZCrOfP8NaKrWvyffxCVcw" value="form-cme_2HjDgfII8vut0Mzly6ZCrOfP8NaKrWvyffxCVcw" />
<input type="hidden" name="form_id" id="edit-user-login-block" value="user_login_block" />
<div class="form-item" id="fbconnect_button-wrapper">
<fb:login-button size="large" onlogin="facebook_onlogin_ready();" background="dark" v="2">Connetti con Facebook</fb:login-button>
<div class="description">Sign in using Facebook</div>
</div>
</div></form>
</div>
</div>
<div id="block-views-archivio_argomento-block" class="clear-block block block-views">
<div class="cross-heading">
<h2><span class="boxtitle cross-title">
ARCHIVIO NOTIZIE </span></h2>
</div>
<div class="content"><div class="view view-archivio-argomento view-id-archivio_argomento view-display-id-block articoli-home elenco-home view-dom-id-156662a72725c609ead36cf26a597935">
<div class="view-content">
<div class="item-list">
<ul class="views-summary">
<li><a href="/archivio/7/201001">gennaio 2010</a>
(2)
</li>
<li><a href="/archivio/7/201012">dicembre 2010</a>
(131)
</li>
<li><a href="/archivio/7/201101">gennaio 2011</a>
(718)
</li>
<li><a href="/archivio/7/201102">febbraio 2011</a>
(1467)
</li>
<li><a href="/archivio/7/201103">marzo 2011</a>
(2172)
</li>
<li><a href="/archivio/7/201104">aprile 2011</a>
(2134)
</li>
<li><a href="/archivio/7/201105">maggio 2011</a>
(2553)
</li>
<li><a href="/archivio/7/201106">giugno 2011</a>
(2342)
</li>
<li><a href="/archivio/7/201107">luglio 2011</a>
(2724)
</li>
<li><a href="/archivio/7/201108">agosto 2011</a>
(1559)
</li>
</ul>
</div>
</div>
<div class="item-list"><ul class="pager"><li class="pager-current first">1</li>
<li class="pager-item"><a href="/content/610-fiorentina-milan-allarbitro-calvarese-le-designazioni-di-serie?page=1" title="Vai a pagina 2" class="active">2</a></li>
<li class="pager-item"><a href="/content/610-fiorentina-milan-allarbitro-calvarese-le-designazioni-di-serie?page=2" title="Vai a pagina 3" class="active">3</a></li>
<li class="pager-item"><a href="/content/610-fiorentina-milan-allarbitro-calvarese-le-designazioni-di-serie?page=3" title="Vai a pagina 4" class="active">4</a></li>
<li class="pager-item"><a href="/content/610-fiorentina-milan-allarbitro-calvarese-le-designazioni-di-serie?page=4" title="Vai a pagina 5" class="active">5</a></li>
<li class="pager-item"><a href="/content/610-fiorentina-milan-allarbitro-calvarese-le-designazioni-di-serie?page=5" title="Vai a pagina 6" class="active">6</a></li>
<li class="pager-item"><a href="/content/610-fiorentina-milan-allarbitro-calvarese-le-designazioni-di-serie?page=6" title="Vai a pagina 7" class="active">7</a></li>
<li class="pager-item"><a href="/content/610-fiorentina-milan-allarbitro-calvarese-le-designazioni-di-serie?page=7" title="Vai a pagina 8" class="active">8</a></li>
<li class="pager-item"><a href="/content/610-fiorentina-milan-allarbitro-calvarese-le-designazioni-di-serie?page=8" title="Vai a pagina 9" class="active">9</a></li>
<li class="pager-ellipsis">…</li>
<li class="pager-next"><a href="/content/610-fiorentina-milan-allarbitro-calvarese-le-designazioni-di-serie?page=1" title="Vai alla pagina successiva" class="active">seguente ›</a></li>
<li class="pager-last last"><a href="/content/610-fiorentina-milan-allarbitro-calvarese-le-designazioni-di-serie?page=11" title="Vai all&#039;ultima pagina" class="active">ultima »</a></li>
</ul></div>
</div></div>
</div>
</div>
<div id="bo_sidebar2" class="bo_sidebar bo_seidebar2">
</div>
<div id="postsidebar"><div id="block-block-36" class="clear-block block block-block">
<div class="content"> <p><a href="https://www.ilsitodifirenze.it/content/117-da-firenze-sanremo-lo-speciale-sul-70%C2%B0-festival-della-canzone-italiana" target="_blank"><img src="https://dzahmw.db.files.1drv.com/y4mi-pN66cFW8Kjr26nDLB48yaTi9jbH1EHAfEhWxWsO3JWWSgT6y8yLuwZjO9gW1VBIoloaNAx8w348tJDsulC5ayZpdsYvMSQ9TaKoCphtCCrx7fsTfBeIBSP3skPgbHgTQadnmhrUl8REJs1_zvA8G38G26dpsYEQeiVH_aqJfDySszluPqpZU6cMbX3YWLWZTbCR_19DkpAAKSYI3lDVA?width=300&amp;height=300&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/https%3A/%252Fwww.ilsitodifirenze.it/content/chi-siamo-firenze" target="_blank"><img src="https://eavjsg.db.files.1drv.com/y4mq_utW0zrXm0Dkz7Im7GEv5OrZ8KwqhSGuBqmxYKZOy2dyW7xoXKBXKUtbqxqE4otjdQEccbQ0W-Lp8wEwZp0I90_-bTdrWNs2hgzrGyZP3uGCcmdF6NB1EE9Zs_-jI9CeP3ldpV0PEb6KxIg0iDj2UB7m1onA6jeIm_2xXcxT6qrErWU56dI6ikFo4FWoAvMGETAaZNzRtN_fEu2cQE5bg?width=160&amp;height=160&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=R4BGSLYTBD8ZG&amp;source=url" style="color: rgb(0, 98, 160); text-decoration-line: underline;" target="_blank"><img src="https://haxipq.db.files.1drv.com/y4mXBh4w64cAp9NnZUD2fJyBcWl3L0PMjALEh4Asb5CjtikWJsL9VKCxFTsr_oAp6m1sJ2yB3QbqcFniVK8dge1vjs7Ei0Vus7kTruoD9sd-N1zIwkgQ_MkpA4IwmPMVCG-BjTV85e8tUiTxmXiNwLx6YVu0tVCmEfp6cIHFGESimUQIJ94No9EJ-O2QyPHADnMbpvys7h2w53qWDiSBccvcA?width=500&amp;height=500&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="/cdn-cgi/l/email-protection#3f4d5a5b5e455650515a7f56534c564b505b5659564d5a51455a11564b004c4a5d555a5c4b026c5a58515e535e455650515a12525a4c4c5e58585650"><img src="https://dqxipq.db.files.1drv.com/y4mUAgTdxXgOxScn6BN8pvCI0O5fpF68vEorCqspUXOSaNQyPSQke9Lq1FF3wmJ5yfIi7SY8gyflmh4RWcFhju9qCfB9HJOzc8ZanOIDj91PfLSLDzFFZiSxl5QSeptYBu4a5RZLYRS9AOMgxx1m4_8W6QzKOk7gKv_7lnZg-YHg2-hlY5sGLNu2_Ab1RPHgR6GUgwfDVr9brT6evjbXI7FMQ?width=160&amp;height=160&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/899-Giornalisti%20Anonimi%3A%20reportage%2C%20inchieste%20e%20documentari%20" style="color: rgb(0, 98, 160); text-decoration-line: underline;" target="_blank"><img src="https://eqxipq.db.files.1drv.com/y4m8CqrCj4_P42gLHpgb01xNQmspw4f0K4G7my8oZasfEg_Gtq6Wd4PMF_RqceX0lA6heb1jI8l_BLTETYAYOmCOp72twCB7AwjctSfdkPgz6TjVYyILOa9AZVBhk_YmfYeW-nJcJxnNT3y8zimCEpS1o0R_ah7vJzc_CjhcjS5ZqnpnJp4UsusI0fZUJ8pNJ8XpmkQM-gwQrOl3ivFhTD9hg?width=160&amp;height=160&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><iframe frameborder="0" height="160" src="https://www.youtube.com/embed/n4J3HiB-dtg" width="160"></iframe></p>
<p><a href="https://www.facebook.com/Sentiero103/" target="_blank"><img src="https://fkxipq.db.files.1drv.com/y4mxyQlMXTiEY1R-tOqb9oj2ci-ryiW-vmSjcXMhCwVmGZwgBJnOzNQhBdeI16M3wDzykwzOOqE0KAS503IQm3sA--NFPTPPoSlDMwkTkZgs8V0QOSD4_LqI82UFINcCVT26Fle4L5kDgvk-PYxNUviZoayf6M9qX4-jx8mtVeR7Ph73oCoKEPWPvAnjK1nluMRvU5xvcL_m8dQkL47QukNoQ?width=160&amp;height=160&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="http://www.antoninocaponnetto.it" target="_blank"><img src="https://e6vjsg.db.files.1drv.com/y4mp8yDsvV4q8PFLVtje-7cSrH6mSNY5SYGFhOl7Oj6IskaRd3UFePQSaB5PgUUzXlW90qhCXPwkZcF90ARLZYncda_3pEFYtwkiJQV-vkREn63l2EJEWE3ue7ryFCP8VNW7ozu8rYVKzqlwzFOJbQSTZZGQC6rFKIIaiv3S4IwcujQ9ZdG_whqUErietGOb9u0pdHMKDUwCKUFDqb7VIVBsQ?width=160&amp;height=160&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="/cdn-cgi/l/email-protection#61130405001b080e0f0421080d1208150e0508070813040f1b044f08155e1214030b0402155c311403030d0802081544225244205144535112140d445351170e1215130e4453511208150e"><img src="https://equtyq.db.files.1drv.com/y4mi6O4DOMDf6P-vCYtgMPjMf9NyWn_CDQpDU9TMNQdY5nok9SI-3RA17Ff2aKtAvW4p1lkvECjbZYceBGLEFvuFcjDbR-IPZVXXu67tkGtq9aZEML4WysMTcMoub5ZHVpU5zNF0i9XEFXyWWTATMb9ueaHGHAiV6oqWPc2yp5Nln_u0dNlCndeYC7sYGhb_q8uEQX83wnPsVHAS62j03fXTw?width=371&amp;height=240&amp;cropmode=none" style="height:104px; width:160px" /></a></p>
<p><a href="https://www.facebook.com/ilsitodifirenze.it/" target="_blank"><img src="https://ekvjsg.db.files.1drv.com/y4mEnnjfJsoP7j4t4vmUUvY-hyC8LyknFeOZJvTikSVFqoISyHdJIwr2NWL2iSrSuIILqzbojdQGmpOtlbUJ42k_pv1W7CcfmhBZDkfCW5wMarZT3__o2kZjvETTrsKg7C82Sxz1Q63lzlEbSdwwrY67DzpQ5Bf8j1DjuQVst805q6dIztvRE6EfM3DJS29vCXOLPSTsyaKShDzC76BxElF4A?width=160&amp;height=160&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="https://www.youtube.com/channel/UC6J0N_3tGUZ4XhWqNL8cHig" target="_blank"><img src="https://d6utyq.db.files.1drv.com/y4mYh5ucien5wKQ56rFJpTqZUNAHuzxGhRPdVAqpTYAtRt7axLe7Utbke3SztfzuNt-vpIGrb0ceVN_bSncT00hzU6MdCdtTrmQXSuGOcTBGZMZ4z1rHQq6gSqK9HThR20DyttJpxmk1iO9M8BB_eMugo69XRMJYSZCpr1eOsNIcPTtqkUl581aaKv7Tga1Ex6QojvEmiChCFNFPvqQfTncUQ?width=269&amp;height=187&amp;cropmode=none" style="height:111px; width:160px" /></a></p>
<p><a href="https://www.instagram.com/ilsitodifirenze/" target="_blank"><img src="https://dqvjsg.db.files.1drv.com/y4mIw9Grsx4QZdd-zi5cg6KkP5IP7gK-beb3YoL_74STeQ78y1rm29Epl_RTbzp3MOOOq_qfVEJehFa1G4CWfRDCNiRIVQ4uZx69Zf4siltW3RkV_U0Ba62fYFmulLFWI7O7jbJPnkP2pyaxiMonZ6cPm91Vn3zsMpB9TCxk-L6xBhLJPlUlAuCHwd3gmvgIOAec-6fcB-oc5wW_U_jS3C6zA?width=160&amp;height=160&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="https://twitter.com/ilsitodifirenze" target="_blank"><img src="https://d6vjsg.db.files.1drv.com/y4mMg_xvY2V9sYI_0aLaDz2HfSTKbqa1OpFdK31F1pXQ3V3aUAJwZN3Kw_t_IxmYDbzGGrzW_Oht_YKG2UbivRh4_uiF-da6dUNvruP-qYbspyXL3jYMxZ8uAXiGkLJFO8FylJvualpfPSZl2j23j9XVXS2GIDK2D-SWS5PJNGRSMId-5LsErywiOmsGZXmz9JKtsXoO4_0kN78dZn6L4xJDg?width=160&amp;height=160&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="/cdn-cgi/l/email-protection#6f1d0a0b0e150600010a2f06031c061b000b0609061d0a01150a41061b501c1a0d050a0c1b523c0a08010e030e150600010a42020a1c1c0e08080600" style="color: rgb(0, 98, 160); text-decoration-line: underline;"><img src="https://dqxipq.db.files.1drv.com/y4mUAgTdxXgOxScn6BN8pvCI0O5fpF68vEorCqspUXOSaNQyPSQke9Lq1FF3wmJ5yfIi7SY8gyflmh4RWcFhju9qCfB9HJOzc8ZanOIDj91PfLSLDzFFZiSxl5QSeptYBu4a5RZLYRS9AOMgxx1m4_8W6QzKOk7gKv_7lnZg-YHg2-hlY5sGLNu2_Ab1RPHgR6GUgwfDVr9brT6evjbXI7FMQ?width=160&amp;height=160&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="https://www.facebook.com/cartoleriabotticelli/" target="_blank"><img src="https://e6xipq.db.files.1drv.com/y4mAwnYEnZH2zlqgLOB0GYRnYNEAgFaduC3sxNr16Qz7Vvmd3tCeAUHXNqeHKW363JRuXZWHdcVmkYQHVArs8-oxVBYjrsycStbW7CDFEpzi56BvJiz--bwDnreiCTPUrTF5nZHCiJZ3WKZvBiwc2Ii3oQn24vJzF0qKMCQVr-aTJoOMMiQcTlJehde3CPA9keySsVwCnKqLJKHCPjBhwEOAQ?width=160&amp;height=160&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="https://www.studiomanetticonsulting.it/" target="_blank"><img src="https://faxipq.db.files.1drv.com/y4mNF14wMAnaFiIygePMauJ5-jEhOxhXrxCvC3vsol27EHlzOMJAI9zQwX9ojkFhC4SfGlddKJUoI1IBY9kW3Ohs1hdci0jNuZrUZYroYhUE-x5UJchYNnLq5aG-oGqIk5x3ZkKEKCbf3p9FIutcjJ3x1ghTJqMdPa0B85h1U4tzr0BoW2l64kSEbLdcTdZIbL7kPjaP4TDSC3t7PgJXnVcuA?width=160&amp;height=160&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="https://www.piperflorencemedia.it/" target="_blank"><img src="https://eqvjsg.db.files.1drv.com/y4mpvDy4dS2B05HxHDBZzBoEbYa08keua2fynhW7dR1q2JkC8yirF-t26oTIbVsnjwQxvFyC__Ln4NiTgzQQ4WiE05Mx_ogi_Mqx2oI0TY-iwI19a3DGoItolF9ny7ma32Wy8_EbF_DGJsNHv3BhpPNQ4GToa5f2ONW4GjewfpuDFSpJ-vpYnaWbv40tDELv7_rdvtLyb0flJRTDGiO3lP6Qg?width=160&amp;height=160&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=R4BGSLYTBD8ZG&amp;source=url" style="color: rgb(0, 98, 160); text-decoration-line: underline;" target="_blank"><img src="https://haxipq.db.files.1drv.com/y4mXBh4w64cAp9NnZUD2fJyBcWl3L0PMjALEh4Asb5CjtikWJsL9VKCxFTsr_oAp6m1sJ2yB3QbqcFniVK8dge1vjs7Ei0Vus7kTruoD9sd-N1zIwkgQ_MkpA4IwmPMVCG-BjTV85e8tUiTxmXiNwLx6YVu0tVCmEfp6cIHFGESimUQIJ94No9EJ-O2QyPHADnMbpvys7h2w53qWDiSBccvcA?width=500&amp;height=500&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="/cdn-cgi/l/email-protection#c6b4a3a2a7bcafa9a8a386afaab5afb2a9a2afa0afb4a3a8bca3e8afb2f9b5b3a4aca3a5b2fb96b3a4a4aaafa5afb2e385f5e387f6e3f4f6b5b3aae3f4f6b0a9b5b2b4a9e3f4f6b5afb2a9" style="color: rgb(0, 98, 160); text-decoration-line: underline;"><img src="https://equtyq.db.files.1drv.com/y4mi6O4DOMDf6P-vCYtgMPjMf9NyWn_CDQpDU9TMNQdY5nok9SI-3RA17Ff2aKtAvW4p1lkvECjbZYceBGLEFvuFcjDbR-IPZVXXu67tkGtq9aZEML4WysMTcMoub5ZHVpU5zNF0i9XEFXyWWTATMb9ueaHGHAiV6oqWPc2yp5Nln_u0dNlCndeYC7sYGhb_q8uEQX83wnPsVHAS62j03fXTw?width=371&amp;height=240&amp;cropmode=none" style="height:104px; width:160px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/344-detto-tra-noi-il-talk-social-che-intervista-i-personaggi-fiorentini"><img src="https://eaxipq.db.files.1drv.com/y4mhtWicpNorblnSA4JHU3n3_Y7mXxLg6dwwVUcPXaFEECqrGx9OZxx2HuJAuAswJQgdAq-XWmfeCyYTmnf1NWp8nXdGn0vaL8_5gGPcgFoHuhl6wRfpbOqH-j_KRnMX7w4pUXUDEr3ljN-rCoGHQrhCEQtvCx1L6rgnENzIGRbg1kIRsT51l2xixVk9aYhSAa3la1C_Z-I5umdBneBj49ByA?width=160&amp;height=160&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="http://www.suzyq.it/" target="_blank"><img src="https://havjsg.db.files.1drv.com/y4myP2LecMAzI6KjgPRCg_XsUvqaSZ1GCE3FAaxeiG67EeMFNOVsLDuM5DG0Jruejq9ezVz82aaRHr2hlr2vcPZrKM2iBhF2SaQZNw4jcgZRHacTpAUzgh-XlF_jUfpIax-0GRHAztb_jE2GYPsjWI0ZhPOvAZzHuXr0gnbrxf39rumdl2CxNPnDEtT72n547RvoRHy9DQzaH1zg6O72IHE2w?width=160&amp;height=160&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="https://music.apple.com/it/album/otto/1161336294" target="_blank"><img src="https://hkvjsg.db.files.1drv.com/y4mu-sXCixNiDrW4hKT_HLBAJXcNwM4bNUURYYwePfHxKoUjaWYkc5QKAfxatO27uvZHVGVHDuCAiB4EFtsQ0CG8Yym5Sl4x0IlatpzPHC8BfRTZuDCICxE5QvpMffNGip2iL2UEaDKlzTEbGU3r591RKOeZLrU0vLY6pMrycWRrVK8yn3gLfkffbokB_0RJqk_1j8EUcmXk9PYyzbD8wk0qQ?width=160&amp;height=160&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="/cdn-cgi/l/email-protection#681a0d0c09120107060d2801041b011c070c010e011a0d06120d46011c571b1d0a020d0b1c55381d0a0a04010b011c4d2b5b4d29584d5a581b1d044d5a581e071b1c1a074d5a581b011c07" style="color: rgb(0, 98, 160); text-decoration-line: underline;"><img src="https://equtyq.db.files.1drv.com/y4mi6O4DOMDf6P-vCYtgMPjMf9NyWn_CDQpDU9TMNQdY5nok9SI-3RA17Ff2aKtAvW4p1lkvECjbZYceBGLEFvuFcjDbR-IPZVXXu67tkGtq9aZEML4WysMTcMoub5ZHVpU5zNF0i9XEFXyWWTATMb9ueaHGHAiV6oqWPc2yp5Nln_u0dNlCndeYC7sYGhb_q8uEQX83wnPsVHAS62j03fXTw?width=371&amp;height=240&amp;cropmode=none" style="height:104px; width:160px" /></a></p>
<p><a href="/cdn-cgi/l/email-protection#41332425203b282e2f2401282d3228352e2528272833242f3b246f28357e3234232b2422357c1224262f202d203b282e2f246c2c243232202626282e" style="color: rgb(0, 98, 160); text-decoration-line: underline;"><img src="https://dqxipq.db.files.1drv.com/y4mUAgTdxXgOxScn6BN8pvCI0O5fpF68vEorCqspUXOSaNQyPSQke9Lq1FF3wmJ5yfIi7SY8gyflmh4RWcFhju9qCfB9HJOzc8ZanOIDj91PfLSLDzFFZiSxl5QSeptYBu4a5RZLYRS9AOMgxx1m4_8W6QzKOk7gKv_7lnZg-YHg2-hlY5sGLNu2_Ab1RPHgR6GUgwfDVr9brT6evjbXI7FMQ?width=160&amp;height=160&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
</div>
</div>
</div>
</div>
<div id="bo_footer"><p>Quotidiano diffuso via internet da&nbsp;Il sito d&#39;Italia. Testata giornalistica registrata presso il Tribunale Civile di&nbsp;Firenze n.5811 del 29 dicembre 2010. Edito da Giornalistifiorentini srls Copyright ilsitodiFirenze.it - Tutti i diritti e i contenuti sono propriet&agrave; de ilsitodiFirenze.it - Direttore: Matteo Cal&igrave;&nbsp;&nbsp;<br />
<a href="https://www.ilsitodifirenze.it/realizzazione-sito-web-firenze">Realizzazione sito web Firenze</a> | <a href="https://www.ilsitodimassacarrara.it/realizzazione-sito-web-massa">Realizzazione sito web Massa</a>&nbsp;| <a href="https://www.ilsitodiroma.it/realizzazione-sito-web-roma">Realizzazione sito web Roma</a>&nbsp;| <a href="https://www.ilsitodiperugia.it/realizzazione-sito-web-perugia">Realizzazione sito web Perugia</a>&nbsp;| <a href="https://www.ilsitodibari.it/realizzazione-sito-web-bari">Realizzazione sito web Bari</a> |&nbsp;<a href="https://www.ilsitoditalia.it/realizzazione-sito-web">Realizzazione sito web Italia</a>&nbsp;|&nbsp; Trame Digitali digital agency</p>
</div>
</div> 
</div>
</div> 

<div id="bo_tools">
<span id="adv_comunicati">Manda i tuoi comunicati stampa a: <a href="/cdn-cgi/l/email-protection#ef9d8a8b8e958680818a89869d8a81958aaf86839c869b808b8689869d8a81958ac1869b"><span class="__cf_email__" data-cfemail="d3a1b6b7b2a9babcbdb6b5baa1b6bda9b693babfa0baa7bcb7bab5baa1b6bda9b6fdbaa7">[email&#160;protected]</span></a></span>

<div id="wrapperpanel">
<div id="toppanel">
<div id="panel">
<div id="panel_contents">
</div>
<div id="contentpanel">
<h2>Redazioni locali</h2>
<div id="block-views-Redazioni-block_1" class="clear-block block block-views">
<div class="content"><div class="view view-Redazioni view-id-Redazioni view-display-id-block_1 view-dom-id-e7f015eb7da9f6ff063823419f0abd69">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiFirenze.it">Firenze</a></span> </div> </div>
<div class="views-row views-row-2 views-row-even">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiPerugia.it">Perugia</a></span> </div> </div>
<div class="views-row views-row-3 views-row-odd">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiPrato.it">Prato</a></span> </div> </div>
<div class="views-row views-row-4 views-row-even">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiModena.it">Modena</a></span> </div> </div>
<div class="views-row views-row-5 views-row-odd">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiBari.it">Bari</a></span> </div> </div>
<div class="views-row views-row-6 views-row-even">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiMassaCarrara.it">MassaCarrara</a></span> </div> </div>
<div class="views-row views-row-7 views-row-odd views-row-last">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiPalermo.it">Palermo</a></span> </div> </div>
</div>
</div></div>
</div>
</div>
</div>
<div class="panel_button" style="display: visible;"><a href="#"><img src="/sites/default/themes/italiadomani/images/bottone-redazioni.png" alt="Mostra Redazioni Locali" /></a></div>
<div class="panel_button" id="hide_button" style="display: none;"><a href="#"><img src="/sites/default/themes/italiadomani/images/bottone-chiudi.png" alt="Nascondi Redazioni Locali" /></a></div>
</div>
</div>

</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://www.ilsitodifirenze.it/sites/default/files/js/js_e64985b743932849ae2c669828d137d5.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","myModule":{"id":"ctracker","defer":"defer","async":"async"},"fbconnect":{"user_pictures":"allow","language_code":"it_IT","app_id":"173686379331540","debug":1,"connect_js":"document.location.protocol + '\/\/connect.facebook.net\/it_IT\/all.js'","loginout_mode":"auto","invite_name":"ilsitodiFirenze.it","fast_reg_mode":0,"fbuid":null,"user":{"uid":0,"fbuid":null}},"lightbox2":{"rtl":"0","file_path":"\/(\\w\\w\/)sites\/default\/files","default_image":"\/sites\/all\/modules\/lightbox2\/images\/brokenimage.jpg","border_size":10,"font_color":"000","box_color":"fff","top_position":"","overlay_opacity":"0.8","overlay_color":"000","disable_close_click":1,"resize_sequence":0,"resize_speed":400,"fade_in_speed":400,"slide_down_speed":600,"use_alt_layout":0,"disable_resize":0,"disable_zoom":0,"force_show_nav":0,"show_caption":1,"loop_items":1,"node_link_text":"Guarda i dettagli dell\u0026#039;immagine","node_link_target":0,"image_count":"Immagine !current di !total","video_count":"Video !current di !total","page_count":"Pagina !current di !total","lite_press_x_close":"press \u003ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\u003e\u003ckbd\u003ex\u003c\/kbd\u003e\u003c\/a\u003e to close","download_link_text":"Scarica l\u0026#039;immagine","enable_login":false,"enable_contact":false,"keys_close":"c x 27","keys_previous":"p 37","keys_next":"n 39","keys_zoom":"z","keys_play_pause":"32","display_image_size":"","image_node_sizes":"()","trigger_lightbox_classes":"","trigger_lightbox_group_classes":"","trigger_slideshow_classes":"","trigger_lightframe_classes":"","trigger_lightframe_group_classes":"","custom_class_handler":0,"custom_trigger_classes":"","disable_for_gallery_lists":true,"disable_for_acidfree_gallery_lists":true,"enable_acidfree_videos":true,"slideshow_interval":5000,"slideshow_automatic_start":true,"slideshow_automatic_exit":true,"show_play_pause":true,"pause_on_next_click":false,"pause_on_previous_click":true,"loop_slides":false,"iframe_width":600,"iframe_height":400,"iframe_border":1,"enable_video":0}});
//--><!]]>
</script>
<script src="/sites/default/themes/italiadomani/js/cities/firenze.min.js" type="text/javascript"></script>
<div id="fb-root"></div>
<script type="text/javascript">
        window.fbAsyncInit = function() {
          FB.init({
            appId  : '173686379331540',
            status : true, // check login status
            cookie : true, // enable cookies to allow the server to access the session
            xfbml  : true,
            logging: '1'
          });
          
          jQuery(document).trigger('fb:init');
        };
      
        (function() {
          var e = document.createElement('script');
          e.src = document.location.protocol + '//connect.facebook.net/it_IT/all.js';
          e.async = true;
          document.getElementById('fb-root').appendChild(e);
        }());
      </script>
<div style="display: none"><form action="/content/610-fiorentina-milan-allarbitro-calvarese-le-designazioni-di-serie?destination=node%2F107083" accept-charset="UTF-8" method="post" id="fbconnect-autoconnect-form">
<div><input type="submit" name="op" id="edit-connect" value="Connect" class="form-submit" />
<input type="hidden" name="form_build_id" id="form-XH6muDg_hXykUXYa42NT86euHXGKjM0aF16K5n-kYUA" value="form-XH6muDg_hXykUXYa42NT86euHXGKjM0aF16K5n-kYUA" />
<input type="hidden" name="form_id" id="edit-fbconnect-autoconnect-form" value="fbconnect_autoconnect_form" />
</div></form>
</div>
<div id="fb-root"></div><script type="text/javascript">
     window.fbAsyncInit = function() {
       FB.init({
         appId: "173686379331540",
         status: true, 
         cookie: true,
         xfbml: true
       });
       
       
       
         
     };
     (function() {
       var e = document.createElement('script'); 
       e.async = true;
       e.src = document.location.protocol + '//connect.facebook.net/it_IT/all.js';
       document.getElementById('fb-root').appendChild(e);
     }());
  </script>
<script type="text/javascript">
//  var _gaq = _gaq || [];
//  _gaq.push(['_setAccount', 'UA-23511258-1']);
//  _gaq.push(['_trackPageview']);
//  (function() {
//    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
//    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
//    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
//  })();

</script>
</body>
</html>
