<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
  "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns:fb="http://www.facebook.com/2008/fbml" xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PHX92KK');</script>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Covid, in Toscana 19.500 sanitari non vaccinati. Da oggi riaperte prenotazioni" />
<meta property="og:site_name" content="ilsitodiFirenze.it" />
<link rel="shortcut icon" href="https://www.ilsitodifirenze.it/sites/default/files/italiadomani_favicon_1.png" type="image/x-icon" />
<title>Covid, in Toscana 19.500 sanitari non vaccinati. Da oggi riaperte prenotazioni | Il Sito di Firenze</title>
<link type="text/css" rel="stylesheet" media="all" href="https://www.ilsitodifirenze.it/sites/default/files/css/css_0571aca32f94dd7d85d08f48f0aff851.css" />
<link type="text/css" rel="stylesheet" media="print" href="https://www.ilsitodifirenze.it/sites/default/files/css/css_d0b159c2881cd3f075378c01ac089212.css" />
<!--[if lt IE 7]>
      <link type="text/css" rel="stylesheet" media="all" href="/sites/default/themes/italiadomani/fix-ie.css" />    <![endif]-->

<link rel="stylesheet" href="/sites/default/themes/italiadomani/css/cities/firenze.min.css" type="text/css" media="screen" />
<meta name="keywords" content="notizie, corriere, giornale, news, sport, meteo, firenze, politica, lavoro, salute, economia, foto, viaggi, libri, video, gossip, riviste, casa, cinema, automobili, ricette, musica, annunci, giochi, immobiliare, locali, radio" />
<meta property="og:url" content="http://www.ilsitodifirenze.it/content/824-covid-toscana-19500-sanitari-non-vaccinati-da-oggi-riaperte-prenotazioni" />

<meta property="fb:admins" content="cosmy81,556483582" />
<meta property="fb:app_id" content="173686379331540" />
<style>.messages.error{display:none;}</style>
</head>
<body class="firenze article not-logged-in layout-first-main lightbox-processed">
<!--googleoff: index-->


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PHX92KK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="bo_container" class="bo_container">
<div id="header-region" class="clear-block"></div>
<div id="wrapper">
<div id="container" class="clear-block">
<div id="bo_header">

<img alt=" firenze" title=" firenze" src="/sites/default/themes/italiadomani/cities/firenze.jpg">
<div id="bo_logo">
<h2><a href='/' title=''><img src='/sites/default/themes/italiadomani/cities/logo-firenze.png' alt='' /></a> </h2>
</div>
<div id="bo_whois">

</div>
<div id="bo_skyline"><img alt="skyline" src="/sites/default/themes/italiadomani/images/skyline.gif" /></div>
<div id="bo_social">
<a href="https://www.facebook.com/apps/application.php?id=173686379331540" target="_blank"><img src="/sites/default/themes/italiadomani/images/facebook-01.png" alt="facebook" onmouseover="this.src='/sites/default/themes/italiadomani/images/facebook-up-01.png'" onmouseout="this.src='/sites/default/themes/italiadomani/images/facebook-01.png'" /></a>
<a href="https://twitter.com/ilsitoditalia" target="_blank"><img src="/sites/default/themes/italiadomani/images/twitter-01.png" alt="twitter" onmouseover="this.src='/sites/default/themes/italiadomani/images/twitter-up-01.png'" onmouseout="this.src='/sites/default/themes/italiadomani/images/twitter-01.png'" /></a>
<a href="https://www.youtube.com/sitoditalia" target="_blank"><img src="/sites/default/themes/italiadomani/images/youtube-01.png" alt="youtube" onmouseover="this.src='/sites/default/themes/italiadomani/images/youtube-up-01.png'" onmouseout="this.src='/sites/default/themes/italiadomani/images/youtube-01.png'" /></a>
<a href="/rss.xml/firenze"><img src="/sites/default/themes/italiadomani/images/rss-01.png" alt="Feed RSS" onmouseover="this.src='/sites/default/themes/italiadomani/images/rss-up-01.png'" onmouseout="this.src='/sites/default/themes/italiadomani/images/rss-01.png'" /></a>
</div>
</div> 
<div id="bo_preface">
<div id="primary-menu" class="t_tabs">
<ul class="links primary-links"><li class="menu-284 first"><a href="/" title="">Home</a></li>
<li class="menu-285"><a href="/archivio_cronaca" title="">Cronaca</a></li>
<li class="menu-286"><a href="/archivio_politica" title="">Politica</a></li>
<li class="menu-287"><a href="/archivio_cultura" title="">Cultura</a></li>
<li class="menu-288"><a href="/archivio_svago" title="">Svago</a></li>
<li class="menu-289"><a href="/archivio_sport" title="">Sport</a></li>
<li class="menu-290"><a href="/archivio_economia" title="L&#039;archivio degli articoli di economia">Economia</a></li>
<li class="menu-1167 last"><a href="/https%3A/%252Fwww.ilsitodifirenze.it/content/chi-siamo-firenze" title="La redazione">Redazione</a></li>
</ul>
<ul class="t_tabs static-links tab_magherini"><li class=""><a href="/archivio_magherini" title="Notizie su Magherini" class="">Speciale Magherini</a></li></ul>
<ul class="t_tabs static-links tab_nuovostadio"><li class=""><a href="/stadio_fiorentina" title="Nuovo Stadio Fiorentina" class="">Nuovo Stadio Fiorentina</a></li></ul>
<ul class="t_tabs static-links"><li class=""><a href="/content/chi-siamo-firenze" title="" class="">Redazione</a></li></ul>
</div>
<div id="block-block-3" class="clear-block block block-block">
<div class="content"> <div class="cse-branding-right" style="color: rgb(0, 0, 0);">
<div class="cse-branding-form">
<form action="https://www.google.it/cse" id="cse-search-box" target="_blank">
<div><input name="cx" type="hidden" value="partner-pub-0591427087966778:4453813004" /> <input name="ie" type="hidden" value="UTF-8" /> <input name="q" size="55" type="text" />&nbsp;</div>
</form>
</div>
</div>
<p>&nbsp;</p>
</div>
</div>
<div id="data-testata">
<script type='text/javascript'>
		   var mydate=new Date()
		   var hours=mydate.getHours()
		   if (hours <10)hours="0"+hours
		   var minutes=mydate.getMinutes()
		   if (minutes < 10)minutes="0"+minutes
		   var seconds=mydate.getSeconds()
		   if (seconds < 10)seconds="0"+seconds
		   var year=mydate.getYear()
		   if (year < 1000)
			   year+=1900
		   var day=mydate.getDay()
		   var month=mydate.getMonth()
		   var daym=mydate.getDate()
		   if (daym<10)
			   daym="0"+daym
		   var dayarray=new Array("Domenica","Luned&igrave;","Marted&igrave;","Mercoled&igrave;","Gioved&igrave;","Venerd&igrave;","Sabato")
		   var montharray=new Array("Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre")
		   document.write(dayarray[day]+", "+daym+" "+montharray[month]+" "+year+" - "+hours+":"+minutes)
		   </script>
</div>
<div class="message-wrapper js-popup-box"><span class="close-bt">X</span>
<div class="messages error">
<ul>
<li><em>Notice</em>: <em>Undefined variable: node</em> in <em>theme_fb_social_comments_block_comments_view()</em> (line <em>116</em> of <em>/var/www/pressflow/sites/all/modules/fb_social/modules/fb_social_comments/fb_social_comments.module</em>).</li>
<li><em>Notice</em>: <em>Trying to get property of non-object</em> in <em>theme_fb_social_comments_block_comments_view()</em> (line <em>116</em> of <em>/var/www/pressflow/sites/all/modules/fb_social/modules/fb_social_comments/fb_social_comments.module</em>).</li>
</ul>
</div>
</div>
</div>
<div id="bo_content">
<div id="bo_mainbar" class="bo_mainbar">
<div id="vetrina">
</div>
<div id="pre-contenuti"></div>
<div class="clear-block"></div>
<div id="occhiello-articolo" class="field-field-occhiello">il dato</div> <h1 id="titolo-articolo">Covid, in Toscana 19.500 sanitari non vaccinati. Da oggi riaperte prenotazioni</h1>
<div class="messages error">
<ul>
<li><em>Notice</em>: <em>Undefined variable: node</em> in <em>theme_fb_social_comments_block_comments_view()</em> (line <em>116</em> of <em>/var/www/pressflow/sites/all/modules/fb_social/modules/fb_social_comments/fb_social_comments.module</em>).</li>
<li><em>Notice</em>: <em>Trying to get property of non-object</em> in <em>theme_fb_social_comments_block_comments_view()</em> (line <em>116</em> of <em>/var/www/pressflow/sites/all/modules/fb_social/modules/fb_social_comments/fb_social_comments.module</em>).</li>
</ul>
</div>
<div class="clear-block"></div>
<div id="contenuti">
<div id="node-112511" class="node">
<span class="submitted">Lun, 10/05/2021 - 10:30 — La redazione</span>
<div class="content clear-block">
<div class="fb-social-like-widget"><fb:like href="https://www.ilsitodifirenze.it/content/824-covid-toscana-19500-sanitari-non-vaccinati-da-oggi-riaperte-prenotazioni" layout="button_count" show_faces="false" width="350" action="like" font="verdana" colorscheme="light"></fb:like></div><div class="social-share-container">Share: <a target="_blank" class="social-share-facebook" href="https://facebook.com/sharer.php?u=https://www.ilsitodifirenze.it/content/824-covid-toscana-19500-sanitari-non-vaccinati-da-oggi-riaperte-prenotazioni&amp;t=Covid%2C+in+Toscana+19.500+sanitari+non+vaccinati.+Da+oggi+riaperte+prenotazioni">Facebook</a> <a target="_blank" class="social-share-twitter" href="https://twitter.com/intent/tweet?text=Covid%2C+in+Toscana+19....&amp;url=https://www.ilsitodifirenze.it/content/824-covid-toscana-19500-sanitari-non-vaccinati-da-oggi-riaperte-prenotazioni">Twitter</a> </div><div class="field field-type-filefield field-field-immagine">
<div class="field-items">
<div class="field-item odd">
<a href="https://www.ilsitodifirenze.it/sites/default/files/immagini_articoli/148990833_3752150591539353_6479929074646429477_n_0_2.jpeg" class="imagecache imagecache-immagine_middle imagecache-imagelink imagecache-immagine_middle_imagelink"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_middle/immagini_articoli/148990833_3752150591539353_6479929074646429477_n_0_2.jpeg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_middle" width="250" height="250" /></a> </div>
</div>
</div>
<p>Sono 19.500 i lavoratori delle professioni sanitarie in Toscana che non hanno ancora fatto il vaccino anti Covid, sul totale di oltre 90mila persone. E&#39; quanto si apprende dalla Regione Toscana che stamattina ha riaperto le prenotazioni per questa categoria di lavoratori. I sanitari erano stati inseriti tra le categorie prioritarie all&#39;inizio della campagna di vaccinazione, poi la finestra a loro dedicata era stata rimossa per procedere in base alle fasce di et&agrave;. Ora, dopo il decreto legge 44/2021 che ha introdotto l&#39;obbligo vaccinale per le professioni sanitarie, la Toscana ha riaperto la prenotazione per questa categoria. La finestra sul portale rester&agrave; aperta per permettere ai 19.500 di prenotare la somministrazione, poi in un secondo momento saranno le Asl a contattare coloro che non avranno ancora prenotato il vaccino.</p>
<div id="fb-social-comments"><fb:comments xid="https%3A%2F%2Fwww.ilsitodifirenze.it%2Fnode%2F112511" title="" url="https://www.ilsitodifirenze.it/content/824-covid-toscana-19500-sanitari-non-vaccinati-da-oggi-riaperte-prenotazioni" numposts="15" width="500" simple="false" reverse="false" publish_feed="true"></fb:comments></div> </div>
<div class="clear-block">
<div class="meta">
<div class="terms"><ul class="links inline"><li class="taxonomy_term_2 first"><a href="/category/citt%C3%A0/firenze" rel="tag" title="">Firenze</a></li>
<li class="taxonomy_term_7"><a href="/category/categorie/articoli" rel="tag" title="">Articoli</a></li>
<li class="taxonomy_term_22 last"><a href="/category/argomento/cronaca" rel="tag" title="Articoli su fatti avvenuti in città">Cronaca</a></li>
</ul></div>
</div>
<div class="links"><ul class="links inline"><li class="fb_social_share_class first last"><span><fb:share-button href="https://www.ilsitodifirenze.it/content/824-covid-toscana-19500-sanitari-non-vaccinati-da-oggi-riaperte-prenotazioni" type="button_count"></fb:share-button></span></li>
</ul></div>
</div>
</div>

</div>
<div id="post-contenuti"><div id="block-block-24" class="clear-block block block-block">
<div class="content"><script type='text/javascript'><!--// <![CDATA[
    OA_show('id7_15');
// ]]> --></script><noscript><a href='http://adserver.exupery.it/delivery/ck.php?n=aebb51ac&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.exupery.it/delivery/avw.php?zoneid=15&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aebb51ac' border='0' alt='' /></a></noscript>
</div>
</div>
</div>
</div>
<div id="sidebar_content">
<div id="presidebar"></div>
<div id="bo_sidebar" class="bo_sidebar">
<div id="block-block-35" class="clear-block block block-block">
<div class="cross-heading">
<h2><span class="boxtitle cross-title">
CLICCA E ISCRIVITI AL CANALE YOUTUBE </span></h2>
</div>
<div class="content"> <p><iframe frameborder="0" height="169" src="https://www.youtube.com/embed/videoseries?list=PLF8idOOvOEDRMJ8V9Jo3mL7M2atw9lSGG&amp;showinfo=0" width="300"></iframe></p>
</div>
</div>
<div id="block-views-notizie_della_citta-block_1" class="clear-block block block-views">
<div class="cross-heading">
<h2><span class="boxtitle cross-title">
LE NOTIZIE DI OGGI </span></h2>
</div>
<div class="content"><div class="view view-notizie-della-citta view-id-notizie_della_citta view-display-id-block_1 view-dom-id-d966f80812b1471f14bacc4630f489a3">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/227-covid-iniettate-errore-6-dosi-pfizer-studentessa-23enne" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/vaccino3.jpeg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">il caso </span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/227-covid-iniettate-errore-6-dosi-pfizer-studentessa-23enne">Covid, iniettate per errore 6 dosi Pfizer a studentessa 23enne</a></span> </div> </div>
<div class="views-row views-row-2 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/824-covid-toscana-19500-sanitari-non-vaccinati-da-oggi-riaperte-prenotazioni" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked active"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/148990833_3752150591539353_6479929074646429477_n_0_2.jpeg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">il dato</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/824-covid-toscana-19500-sanitari-non-vaccinati-da-oggi-riaperte-prenotazioni" class="active">Covid, in Toscana 19.500 sanitari non vaccinati. Da oggi riaperte prenotazioni</a></span> </div> </div>
<div class="views-row views-row-3 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/733-il-mercato-immobiliare-firenze" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/firenze_0.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">i dati </span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/733-il-mercato-immobiliare-firenze">Il mercato immobiliare a Firenze</a></span> </div> </div>
<div class="views-row views-row-4 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/980-salute-e-sicurezza-nei-luoghi-di-lavoro-un-diritto-fondamentale" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/incidente-sul-lavoro_2.jpeg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">in collaborazione con susini group </span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/980-salute-e-sicurezza-nei-luoghi-di-lavoro-un-diritto-fondamentale">Salute e sicurezza nei luoghi di lavoro: un diritto fondamentale</a></span> </div> </div>
<div class="views-row views-row-5 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/718-furto-su-auto-e-false-generalit%C3%A0-44enne-manette" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/carabinieri_arresto_3_14_10_0_7.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">via cittadella </span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/718-furto-su-auto-e-false-generalit%C3%A0-44enne-manette">Furto su auto e false generalità, 44enne in manette</a></span> </div> </div>
<div class="views-row views-row-6 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/195-uffizi-nella-prima-settimana-di-riapertura-oltre-21000-visitatori" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/uffizi-08-2016_20.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Numeri record</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/195-uffizi-nella-prima-settimana-di-riapertura-oltre-21000-visitatori">Uffizi: nella prima settimana di riapertura oltre 21.000 visitatori</a></span> </div> </div>
<div class="views-row views-row-7 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/801-10-05-2021-i-lavori-della-settimana-sulle-strade-di-firenze" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/lavori-stradali-asfalto-schiacciasassi_47.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Come cambia la circolazione</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/801-10-05-2021-i-lavori-della-settimana-sulle-strade-di-firenze">10-05-2021 i lavori della settimana sulle strade di Firenze</a></span> </div> </div>
<div class="views-row views-row-8 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/512-la-modalit%C3%A0-e-learning-i-corsi-di-aggiornamento-rspp-datore-di-lavoro" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/e learning.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Consigli utili </span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/512-la-modalit%C3%A0-e-learning-i-corsi-di-aggiornamento-rspp-datore-di-lavoro">La modalità e-learning per i corsi di aggiornamento rspp per datore di lavoro</a></span> </div> </div>
<div class="views-row views-row-9 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/602-coronavirus-toscana-713-nuovi-positivi-1094-guarigioni-e-9-decessi" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/covid-19-5057462_1280_10.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">I dati del 9 maggio</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/602-coronavirus-toscana-713-nuovi-positivi-1094-guarigioni-e-9-decessi">Coronavirus: in Toscana 713 nuovi positivi, 1.094 guarigioni e 9 decessi</a></span> </div> </div>
<div class="views-row views-row-10 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/719-fiorentina-lazio-2-0-disegni-dei-gol-e-tabellino" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/Fiorentina-Lazio-Vlahovic-2-scritto-001.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">16ª giornata di ritorno</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/719-fiorentina-lazio-2-0-disegni-dei-gol-e-tabellino">Fiorentina - Lazio 2 a 0. Disegni dei gol e tabellino</a></span> </div> </div>
<div class="views-row views-row-11 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/937-covid-famiglia-di-campi-bisenzio-bloccata-india-rientrata-italia" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/FB_IMG_1620551362632.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Stanotte</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/937-covid-famiglia-di-campi-bisenzio-bloccata-india-rientrata-italia">Covid, famiglia di Campi Bisenzio bloccata in India rientrata in Italia</a></span> </div> </div>
<div class="views-row views-row-12 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/820-fiorentina-lazio-le-formazioni-ufficiali" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/maglia 2020 2021 casa_10.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">16ª giornata di ritorno</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/820-fiorentina-lazio-le-formazioni-ufficiali">Fiorentina - Lazio: le formazioni ufficiali</a></span> </div> </div>
<div class="views-row views-row-13 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/138-coronavirus-toscana-676-nuovi-casi-959-guariti-e-21-decessi" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/covid 2 12 4 21 coronavirus_3.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">I dati del 8 maggio</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/138-coronavirus-toscana-676-nuovi-casi-959-guariti-e-21-decessi">Coronavirus, in Toscana 676 nuovi casi, 959 guariti e 21 decessi</a></span> </div> </div>
<div class="views-row views-row-14 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/349-reati-fiscali-pm-chiede-processo-genitori-e-sorella-renzi" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/Progetto senza titolo (2)_0_0_0.jpeg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">inchiesta </span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/349-reati-fiscali-pm-chiede-processo-genitori-e-sorella-renzi">Reati fiscali, pm chiede processo genitori e sorella Renzi </a></span> </div> </div>
<div class="views-row views-row-15 views-row-odd views-row-last">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/216-veicolo-pronto-la-restituzione-al-proprietario-viene-nuovamente-sequestrato-dalla-pm" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/vigili-polizia-municipale-traffico-paletta-2w_34.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Rifiuti tessili</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/216-veicolo-pronto-la-restituzione-al-proprietario-viene-nuovamente-sequestrato-dalla-pm">Veicolo pronto per la restituzione al proprietario, viene nuovamente sequestrato dalla PM</a></span> </div> </div>
</div>
<div class="view-footer">
<p><a href="/frontpage_locale">Vedi tutti gli articoli</a></p>
</div>
</div></div>
</div>
<div id="block-block-37" class="clear-block block block-block">
<div class="cross-heading">
<h2><span class="boxtitle cross-title">
I NOSTRI APPROFONDIMENTI </span></h2>
</div>
<div class="content"> <p><a href="https://www.ilsitodifirenze.it/frontpage_locale" target="_blank"><img src="https://tmbxgg.db.files.1drv.com/y4m2SF8Gxo1IN0KyfiWXJJTIiYZQe8QjPxp7WjYvLCwoR4Chas3DZx_em-6xELp1Zm7AUobxCghvChjh5Oy9Z6i7v7R0I_hXab_3DCUqUrk201EPA0lNRyR8eF0082JcODNzDaBgprBa6Z1HGN5rNLpBPngmXMwD59ZJqwDH8_XQon-L7Ya7p3pXF6kAGy07aYYkGfjSH7Wzn_BeuY-Iqxv2Q?width=302&amp;height=103&amp;cropmode=none" style="height:103px; width:302px" /></a></p>
<p><a href="https://www.youtube.com/watch?v=iy4k_r859Cs&amp;list=PU6J0N_3tGUZ4XhWqNL8cHig" target="_blank"><img src="https://t2bxgg.db.files.1drv.com/y4mIB6O7dCrXqJw-xx6B0GWW-vphd5cMtqJoasoYdlvIVn0JZXLn1XvsMm3n82azi1xbPNXhUPfRtukQLIkbrUdPsZOVWk94wGcA4vnH7f1qUreJXi7mKdwbMTFZitmpPqs3zdJBPMCD2zt7JPK0Txcu4COC1WE2uHKrw4bJTkiTwBlndvfGTnJt79TLX1jy0qQ_Ld5rH-5YYFR4kPu7lUcSg?width=302&amp;height=103&amp;cropmode=none" style="height:103px; width:302px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/200-canzoni-ad-alta-fedelt%C3%A0-dieci-interviste-ad-artisti-su-musica-cinema-e-letteratura" target="_blank"><img src="https://bn1303files.storage.live.com/y4mYnzp7POOYLELYbYlLiNd4CxsWpfp64aSIw1z9D5CNCAa8u4_j7yLF38mZXqHvIJBEZ835kdUgYGzSg8UwgIy7JQE7S52MZ-z4ohfD-sr-FSnvf0C_1kkiAYpqNjOj9dyw_CIjiisWDfg3TudI9TF8eonszkDeyydeqBQ7SXHPJv51NW2PRGJMEcSp_PVWD6G?width=1423&amp;height=820&amp;cropmode=none" style="height:173px; width:300px" /></a></p>
<p><a href="https://www.artigrafichevilla.it/" target="_blank"><img src="https://db3pap003files.storage.live.com/y4mjeRqIg3CIXf48psmwYwRIAZWwCBbekyeSF7A3etKAU7YxHy9y412Cu12uCDwLlA_AbwuyUoyQpJ4ZvMSwawJUlAu6Mhc3zUe2Yg0Er1diifWcPjXi5Owy_n0j_U35-WNZfs3UWDkfZa8cML64XPajxG-lMqXPFoUQrLbVy1G1dqLdWvsu6Sx12lvYBzJD6Pg?width=300&amp;height=300&amp;cropmode=none" style="height:300px; width:300px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/510-buongiorno-lavoro-la-trasmissione-sul-mondo-del-lavoro" style="color: rgb(0, 98, 160); text-decoration-line: underline;" target="_blank"><img src="https://ams02pap001files.storage.live.com/y4mvIZ7eTTauFAz8TuqXzItIfmoKUA24qBasK25dx2ZC0bB9z3-o_Wc2JKVjnTOfhHJdMn0sOnLUm9rjt7xmbD6weQCt4JP6VxcvPtfySU7_2_ni6W1mOMDvzPKqP1I6WR1r1Wu6TlsovU9cAKHpjs1HIE5IWyK3XNK39mfrF1Mf1kW0CB3pB3hMNy6MGZ3Yo_v?width=520&amp;height=520&amp;cropmode=none" style="height:300px; width:300px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/291-ilsitodifirenzeit-dieci-anni-di-notizie-buon-compleanno-noi" target="_blank"><img src="https://db3pap003files.storage.live.com/y4mz3MzvIi9cI06WHZ4S8AKNPDoOge4al3QX8L-NcFvTirG0HccnsH2Yah65SuANEQDACECsmG_RbrMG60CEVzR0pjot7J5K6iLhJUZo-ksN08p83d7WI4wH5Rvn-Ig6IjPlI4q8Z0xjEZS_1Z45IFA_XXDubhcp-pHfzRBdE1HgRACsSYfEfixgfwZsmakUYHV?width=520&amp;height=520&amp;cropmode=none" style="height:300px; width:300px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/stadio_fiorentina" style="color: rgb(0, 98, 160); text-decoration-line: underline;"><img alt="" src="https://www.ilsitodifirenze.it/sites/default/files/imagesgallery/NSF.jpg" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/130-speciale-festival-di-sanremo-2021-tutti-gli-articoli" style="color: rgb(0, 98, 160); text-decoration-line: underline;" target="_blank"><img alt="Immagine articolo - ilsitodiFirenze.it" src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_middle/immagini_articoli/breathe%20(2).jpg" style="height:300px; width:300px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/899-Giornalisti%20Anonimi%3A%20reportage%2C%20inchieste%20e%20documentari%20" target="_blank"><img src="https://5rs8ya.db.files.1drv.com/y4mdNaNDlDC-bak_Wo2mq9VvgmJQcsQrueXBMat9ROCrsxkO6DeOGdmHOiEzbsOgcIwXSiqsWyy7YAVgVgrGziX6cFMXY-Y4a-GZu7hEj9T0yLH4yxV4MZuR2arXcPZ_CSyfrbiyAvuLsHNomXlfZhCaGaQsG-6cA9ijkJy-1s_l_2gJHQD8Hd921JruMpsc3rGtDtYfXCE1QkkhOjrLHGZHg?width=300&amp;height=150&amp;cropmode=none" style="height:150px; width:300px" /></a></p>
<p><a href="https://it.jooble.org/lavoro/Firenze" style="color: rgb(0, 98, 160); text-decoration-line: underline;" target="_blank"><img alt="" src="data:image/png;base64,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" /></a></p>
<p><a href="https://www.studiomanetticonsulting.it/" target="_blank"><img src="https://3ruhuw.db.files.1drv.com/y4mt1Qpeki1nfcmkfmU155BtHDlxf6Bxr_nHh79Ju07uUAdMOBSZkkhi0jdURG_MLeHIDGzAQ6NmEFVUavh8iwjRLU0Db0Gk0kofqPaWxkdyr9EPePcL6aCT8uZJH4jYjXNoL9cOM6f0fTDTRM1O1hKWNXN8xD3f_gO3drGh89CLFs0l9h003bKSL8MniTUAtwhC6j-OY_UKVVxEbjOIt1ucw?width=520&amp;height=293&amp;cropmode=none" style="height:169px; width:300px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/387-impresa-e-lavoro-lesperto-risponde-invia-la-tua-domanda" target="_blank"><img src="https://3buhuw.db.files.1drv.com/y4m_rLBFq-gLxROn8rd5UiZSv9-gmLmqAV-i1zIH3SEhBU1uS9vaAr0e1y_Jh43LD8tsRnzFyrlnp9XLnV98ygRAtZV7bxTzDmW-BYMHg_Fhed4X6WfZK7utZuDIDKE7VAZpQ-9kEOpS-IL2MrSOPoGnBpdTjzXFWly89uKiwx9o6O8HlzNtaSKk1GQbA9m_qG6SOamXjkF-aRFP25gnEWHCw?width=300&amp;height=150&amp;cropmode=none" style="height:150px; width:300px" /></a></p>
<p><a href="https://susinigroup.com/" target="_blank"><img src="https://3luhuw.db.files.1drv.com/y4mjT3Zx2Bc1d5oPrLwXTqHpVNjIEvjc2CFtlp4RRYxq2yDgFCs9iMb4SDlEUcIcAMzCw-GQKL88loOtyRBx40AmWZhniMlB-kUH165PCogLMjaYIXifAryB0taVBTmmlpTLu9MES8yd-PktLfzx5l3OVuFXQzU9-uCOafO45WI5BDV0cGcJRNL4D77nhPjuXd8_WAoMQ1nc6Io5Gz-ecv-dg?width=520&amp;height=293&amp;cropmode=none" style="height:169px; width:300px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/archivio_magherini" target="_blank"><img src="https://hkwzmw.db.files.1drv.com/y4mAgmQf9HjEQlhiTd4LPRKkQ-uC3f3HwASd6vqwYotnmhoxLR1iqfOChzvjNPWv_px4gYJdgw3gU5fn9ikJxOsLGR3xt4ezjq6WiRRUYGX05BGkj_JIAtDpkJ2ctBwWqz-sN2F2z1S_nmFmx2aP0zuMJATpFXA5q9SIw0LBAKqexFXJuy5VJqb0-qCvJReoHzcsHYG7sUwO6tx937sr9Y9JA?width=300&amp;height=150&amp;cropmode=none" style="height:150px; width:300px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/394-antimafia-lopinione-di-salvatore-calleri" style="color: rgb(0, 98, 160); text-decoration-line: underline;" target="_blank"><img src="https://e6utyq.db.files.1drv.com/y4mhn3FVpE9CQhazs2LXDC2osfZHHgP2xCJ_JDAlSm8vygOoAyBZhz6f276dGgo6O8IH2bj-MWojuQDUpXKGyad8UgYhnxrptRd9F119TahH-WDsNFikkiwqfZL9AYGKLlRVpsxV7kxgd87afsWDDf-4BCcJNk0VSzrM2Eo_8Guxocs0ZnYqgsx-ErC7RjjlitZUtFvh5TVfZ3hePf3khtwfQ?width=520&amp;height=420&amp;cropmode=none" style="height:242px; width:300px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/51876-stupro-studentesse-americane-lapprofondimento" target="_blank"><img src="https://fkutyq.db.files.1drv.com/y4mzf6qlBWlIG7lDY3c2qSoKUXMnD7ASlhinpRqj2KRfukCBF331kFkJmUZS3UUfmE2RfMb0UkmJn0IZk11iIiMbuHxymITeWUhfiPXzthdDgJ74m5X9vEhYzz234e6rYVLPvGPoyfL45CxbVCG5LxQjmm_sUK5lnH1o7FDWGwtVIkTo5qS1p6kcBjXRAefTVktKBzF-o-JmR6O7KZMlY-UuQ?width=300&amp;height=150&amp;cropmode=none" style="height:150px; width:300px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/797-inchiesta-caff%C3%A8-curtatone-tutti-gli-approfondimenti" target="_blank"><img src="https://fautyq.db.files.1drv.com/y4mGulxGXypkOJ3fEKQKZp18pPbKTDMsDvt-gmt-i7uHpyWhco-m-ld10ebMJek2BsoXBrVrEqJ-kzodxtdx5YuCaAYvKu5FspzJAlpjeh9IZLZGfkUFMpQwlut7GS5H94XLygkdWuwbqWb3_D37H6_lAPqM1Ya0fgTrmwZhi-b8QMUEXFojCdW3EUvlln-mqpLzoGbW1ZNgEyVw63qxggRFA?width=300&amp;height=150&amp;cropmode=none" style="height:150px; width:300px" /></a></p>
<p><a href="/cdn-cgi/l/email-protection#c5b7a0a1a4bfacaaaba085aca9b6acb1aaa1aca3acb7a0abbfa0ebacb1fab6b0a7afa0a6b1f895b0a7a7a9aca6acb1e086f6e084f5e0f7f5b6b0a9e0f7f5b3aab6b1b7aae0f7f5b6acb1aae0f7f5"><img src="https://equtyq.db.files.1drv.com/y4mi6O4DOMDf6P-vCYtgMPjMf9NyWn_CDQpDU9TMNQdY5nok9SI-3RA17Ff2aKtAvW4p1lkvECjbZYceBGLEFvuFcjDbR-IPZVXXu67tkGtq9aZEML4WysMTcMoub5ZHVpU5zNF0i9XEFXyWWTATMb9ueaHGHAiV6oqWPc2yp5Nln_u0dNlCndeYC7sYGhb_q8uEQX83wnPsVHAS62j03fXTw?width=371&amp;height=240&amp;cropmode=none" style="height:194px; width:300px" /></a></p>
<p>&nbsp;</p>
</div>
</div>
<div id="block-user-0" class="clear-block block block-user">
<div class="cross-heading">
<h2><span class="boxtitle cross-title">
Accesso utente </span></h2>
</div>
<div class="content"><form action="/content/824-covid-toscana-19500-sanitari-non-vaccinati-da-oggi-riaperte-prenotazioni?destination=node%2F112511" accept-charset="UTF-8" method="post" id="user-login-form">
<div><div class="form-item" id="edit-name-wrapper">
<label for="edit-name">Nome utente: <span class="form-required" title="Questo campo è richiesto.">*</span></label>
<input type="text" maxlength="60" name="name" id="edit-name" size="15" value="" class="form-text required" />
</div>
<div class="form-item" id="edit-pass-wrapper">
<label for="edit-pass">Password: <span class="form-required" title="Questo campo è richiesto.">*</span></label>
<input type="password" name="pass" id="edit-pass" maxlength="60" size="15" class="form-text required" />
</div>
<input type="submit" name="op" id="edit-submit" value="Accedi" class="form-submit" />
<div class="item-list"><ul><li class="first last"><a href="/user/password" title="Richiedi l&#039;invio per e-mail di una nuova password.">Richiedi una nuova password</a></li>
</ul></div><input type="hidden" name="form_build_id" id="form-xIRBn7MKguomHBe3speEVW0biNe21S141j4G3WTZ0fA" value="form-xIRBn7MKguomHBe3speEVW0biNe21S141j4G3WTZ0fA" />
<input type="hidden" name="form_id" id="edit-user-login-block" value="user_login_block" />
<div class="form-item" id="fbconnect_button-wrapper">
<fb:login-button size="large" onlogin="facebook_onlogin_ready();" background="dark" v="2">Connetti con Facebook</fb:login-button>
<div class="description">Sign in using Facebook</div>
</div>
</div></form>
</div>
</div>
<div id="block-views-archivio_argomento-block" class="clear-block block block-views">
<div class="cross-heading">
<h2><span class="boxtitle cross-title">
ARCHIVIO NOTIZIE </span></h2>
</div>
<div class="content"><div class="view view-archivio-argomento view-id-archivio_argomento view-display-id-block articoli-home elenco-home view-dom-id-23e78f0d96548dbb360c8ecf2b9007f8">
<div class="view-content">
<div class="item-list">
<ul class="views-summary">
<li><a href="/archivio/7/201001">gennaio 2010</a>
(2)
</li>
<li><a href="/archivio/7/201012">dicembre 2010</a>
(131)
</li>
<li><a href="/archivio/7/201101">gennaio 2011</a>
(718)
</li>
<li><a href="/archivio/7/201102">febbraio 2011</a>
(1466)
</li>
<li><a href="/archivio/7/201103">marzo 2011</a>
(2172)
</li>
<li><a href="/archivio/7/201104">aprile 2011</a>
(2134)
</li>
<li><a href="/archivio/7/201105">maggio 2011</a>
(2553)
</li>
<li><a href="/archivio/7/201106">giugno 2011</a>
(2342)
</li>
<li><a href="/archivio/7/201107">luglio 2011</a>
(2723)
</li>
<li><a href="/archivio/7/201108">agosto 2011</a>
(1559)
</li>
</ul>
</div>
</div>
<div class="item-list"><ul class="pager"><li class="pager-current first">1</li>
<li class="pager-item"><a href="/content/824-covid-toscana-19500-sanitari-non-vaccinati-da-oggi-riaperte-prenotazioni?page=1" title="Vai a pagina 2" class="active">2</a></li>
<li class="pager-item"><a href="/content/824-covid-toscana-19500-sanitari-non-vaccinati-da-oggi-riaperte-prenotazioni?page=2" title="Vai a pagina 3" class="active">3</a></li>
<li class="pager-item"><a href="/content/824-covid-toscana-19500-sanitari-non-vaccinati-da-oggi-riaperte-prenotazioni?page=3" title="Vai a pagina 4" class="active">4</a></li>
<li class="pager-item"><a href="/content/824-covid-toscana-19500-sanitari-non-vaccinati-da-oggi-riaperte-prenotazioni?page=4" title="Vai a pagina 5" class="active">5</a></li>
<li class="pager-item"><a href="/content/824-covid-toscana-19500-sanitari-non-vaccinati-da-oggi-riaperte-prenotazioni?page=5" title="Vai a pagina 6" class="active">6</a></li>
<li class="pager-item"><a href="/content/824-covid-toscana-19500-sanitari-non-vaccinati-da-oggi-riaperte-prenotazioni?page=6" title="Vai a pagina 7" class="active">7</a></li>
<li class="pager-item"><a href="/content/824-covid-toscana-19500-sanitari-non-vaccinati-da-oggi-riaperte-prenotazioni?page=7" title="Vai a pagina 8" class="active">8</a></li>
<li class="pager-item"><a href="/content/824-covid-toscana-19500-sanitari-non-vaccinati-da-oggi-riaperte-prenotazioni?page=8" title="Vai a pagina 9" class="active">9</a></li>
<li class="pager-ellipsis">…</li>
<li class="pager-next"><a href="/content/824-covid-toscana-19500-sanitari-non-vaccinati-da-oggi-riaperte-prenotazioni?page=1" title="Vai alla pagina successiva" class="active">seguente ›</a></li>
<li class="pager-last last"><a href="/content/824-covid-toscana-19500-sanitari-non-vaccinati-da-oggi-riaperte-prenotazioni?page=12" title="Vai all&#039;ultima pagina" class="active">ultima »</a></li>
</ul></div>
</div></div>
</div>
</div>
<div id="bo_sidebar2" class="bo_sidebar bo_seidebar2">
</div>
<div id="postsidebar"><div id="block-block-36" class="clear-block block block-block">
<div class="content"> <p><a href="https://www.ilsitodifirenze.it/https%3A/%252Fwww.ilsitodifirenze.it/content/chi-siamo-firenze" target="_blank"><img src="https://db3pap003files.storage.live.com/y4mM1R4QLoijGmwoYaNFMXTWZJKTiWVdifWCeZS8r_PyZ5yUrwQcCYhTpKd47izNNrCJSDWfPnxrvxS7VkYSySMFwyQhRMWGPOTi-pLkOooM2aeS6Ha-nokRLlW4EPIEMwi0lryrzdoW1gAc0kwMP5vmIaf1u88TXdoPssx8i6GT-pfNN4m179yD2T6IC6oA6mE?width=160&amp;height=160&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="/cdn-cgi/l/email-protection#88faedece9f2e1e7e6edc8e1e4fbe1fce7ece1eee1faede6f2eda6e1fcb7fbfdeae2edebfcb5dbedefe6e9e4e9f2e1e7e6eda5e5edfbfbe9efefe1e7" style="color: rgb(0, 98, 160); text-decoration-line: underline;"><img src="https://dqxipq.db.files.1drv.com/y4mUAgTdxXgOxScn6BN8pvCI0O5fpF68vEorCqspUXOSaNQyPSQke9Lq1FF3wmJ5yfIi7SY8gyflmh4RWcFhju9qCfB9HJOzc8ZanOIDj91PfLSLDzFFZiSxl5QSeptYBu4a5RZLYRS9AOMgxx1m4_8W6QzKOk7gKv_7lnZg-YHg2-hlY5sGLNu2_Ab1RPHgR6GUgwfDVr9brT6evjbXI7FMQ?width=160&amp;height=160&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/200-canzoni-ad-alta-fedelt%C3%A0-dieci-interviste-ad-artisti-su-musica-cinema-e-letteratura" target="_blank"><img src="https://bn1303files.storage.live.com/y4mYnzp7POOYLELYbYlLiNd4CxsWpfp64aSIw1z9D5CNCAa8u4_j7yLF38mZXqHvIJBEZ835kdUgYGzSg8UwgIy7JQE7S52MZ-z4ohfD-sr-FSnvf0C_1kkiAYpqNjOj9dyw_CIjiisWDfg3TudI9TF8eonszkDeyydeqBQ7SXHPJv51NW2PRGJMEcSp_PVWD6G?width=1423&amp;height=820&amp;cropmode=none" style="height:92px; width:160px" /></a></p>
<p><a href="https://www.artigrafichevilla.it/" target="_blank"><img src="https://db3pap003files.storage.live.com/y4mjeRqIg3CIXf48psmwYwRIAZWwCBbekyeSF7A3etKAU7YxHy9y412Cu12uCDwLlA_AbwuyUoyQpJ4ZvMSwawJUlAu6Mhc3zUe2Yg0Er1diifWcPjXi5Owy_n0j_U35-WNZfs3UWDkfZa8cML64XPajxG-lMqXPFoUQrLbVy1G1dqLdWvsu6Sx12lvYBzJD6Pg?width=300&amp;height=300&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/510-buongiorno-lavoro-la-trasmissione-sul-mondo-del-lavoro" target="_blank"><img src="https://ams02pap001files.storage.live.com/y4mvIZ7eTTauFAz8TuqXzItIfmoKUA24qBasK25dx2ZC0bB9z3-o_Wc2JKVjnTOfhHJdMn0sOnLUm9rjt7xmbD6weQCt4JP6VxcvPtfySU7_2_ni6W1mOMDvzPKqP1I6WR1r1Wu6TlsovU9cAKHpjs1HIE5IWyK3XNK39mfrF1Mf1kW0CB3pB3hMNy6MGZ3Yo_v?width=520&amp;height=520&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/291-ilsitodifirenzeit-dieci-anni-di-notizie-buon-compleanno-noi" style="color: rgb(0, 98, 160); text-decoration-line: underline;" target="_blank"><img src="https://db3pap003files.storage.live.com/y4mz3MzvIi9cI06WHZ4S8AKNPDoOge4al3QX8L-NcFvTirG0HccnsH2Yah65SuANEQDACECsmG_RbrMG60CEVzR0pjot7J5K6iLhJUZo-ksN08p83d7WI4wH5Rvn-Ig6IjPlI4q8Z0xjEZS_1Z45IFA_XXDubhcp-pHfzRBdE1HgRACsSYfEfixgfwZsmakUYHV?width=520&amp;height=520&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="https://www.facebook.com/ilsitodifirenze.it/" style="color: rgb(0, 98, 160); text-decoration-line: underline;" target="_blank"><img src="https://qudtyg.db.files.1drv.com/y4m5QNKr9j4hIQ8GrUKQ7A4tgnle0SknovxdBcEUCWfiV7Rc5WgYJVq88Kgu1i_EPG7_EyWqXRlx4AmGMIMfiw9-2q7-BBzimHbPHP3wgn8UC-b6GSUcXeB17Qq7PlihLfUQh9JL7H1RoMEJSaBGT_yH8K6uUIDvOjdg7Hb1ncFCuGVpWuucSkhzoe4QGY22kQkrykMfFAZG9b_fZ9Pxx7gHA?width=160&amp;height=40&amp;cropmode=none" style="height:40px; width:160px" /></a></p>
<p><a href="https://www.instagram.com/ilsitodifirenze/" target="_blank"><img src="https://qkdtyg.db.files.1drv.com/y4mgHDX5-rFOmd1prDyFagG-2g6xbZf1rxGYgnrQ2l0Nb_rUDlOvqjwjRZIMszJNjJeoDGQPqU0rccKG_epAYkWf098xOyraDuOcbiCVEQCNTOhIjaacXrVMvY2HlIFK4cp_LaPET5Ky2FuLBsiZDz9NNxvwvMPfVKOjwH0eTrqTy5RxHyZL_mdFF97p7HDAtkbI3bFTkm-hRgoT91w5V0mrw?width=160&amp;height=40&amp;cropmode=none" style="height:40px; width:160px" /></a></p>
<p><a href="https://twitter.com/ilsitodifirenze" target="_blank"><img src="https://q0dtyg.db.files.1drv.com/y4mOeHqtTCl43ZNDnuLx53qKkFarEQ1NCsQClBIICM1eTYNehMpvsFxhFOJ-E0_fzqgVZnybzkBbiV-zjTpJkFIAFUVJHg5SfZ7dLuCnUs5rIfcErIKwegvwtaOmmaUcyI5vITVy6F-NsmwzTk1AKJVceRFNzVaqgSZZj0_FaAQE2LMc7JBXV5Ow_KI1BzG6iownfFv92Le_1BlLa1P9TUxjQ?width=160&amp;height=40&amp;cropmode=none" style="height:40px; width:160px" /></a></p>
<p><a href="https://www.youtube.com/channel/UC6J0N_3tGUZ4XhWqNL8cHig" target="_blank"><img src="https://redtyg.db.files.1drv.com/y4mTzhkN-NYb2J03Ppx-xW1TofwpuFHia4BTOxPVdK6EF7Hr20gaDTISNMqZx8S5zzLARYYwpqB2zPzeXKWcZWC8Yd8zqCWKtlcu_XlcL2HjomTU12mOODk-cqdNhFRFrYzDsKV4PymkxUc7b4RdRHrPZKtpkkEwP-Yb-jv4Yz7DwjOjcYrD1sP7uTWuU5aqjs2uvqQa00BwC9B2UPWASZJ8g?width=160&amp;height=40&amp;cropmode=none" style="height:40px; width:160px" /></a><img alt="" src="https://sitly.postaffiliatepro.com/scripts/d1elyiz?a_aid=ilsitodifirenze&amp;a_bid=07a3c0ae" style="border-style:initial; border-width:0px; height:1px; width:1px" /></p>
<p><a href="http://www.susinigroup.com" style="color: rgb(0, 98, 160); text-decoration-line: underline;" target="_blank"><img src="https://e6vjsg.db.files.1drv.com/y4mKychEM_xJqhHWTx7H4RLAsLA-H8YA4tJsMZ-Bruk0sGZfRNzam8kPFFdYc6J5EPKgSY8izITB5h3tgBtZGESyhByN7-7wXCyR7iIm7RtdSwb-ut49HqV_lJRyld04CssS165VKw2oD9-wjXJ2JonQS0jmrNLMuvZwLfsCp9RjVeo86U8wVPW5RlwyWffk3xW7SAY2NJ6QegiO1y9p2RZQg?width=300&amp;height=300&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="https://www.studiomanetticonsulting.it/" style="color: rgb(0, 98, 160); text-decoration-line: underline;" target="_blank"><img src="https://eqvjsg.db.files.1drv.com/y4mZqFU4uA_dkwawXhW-B7ny-RSKyZQ2TsP4GjX4Y8cG02vAkYfdm9KXPjHSgppYo4EuzFvbVbObjIPFj2mrk7jauDaYGfvEJ2mIRxrDre3OgKFasZis1oGdKFQ-rN6F7JXLj2tQShl2UL_EddWlG5kjIE6-8jF5KhnYoirjtAsSMvkLS-GE2OImErcpsB04SoJ6QmsjQlu3T2oxz-My9oEWQ?width=300&amp;height=300&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/387-impresa-e-lavoro-lesperto-risponde-invia-la-tua-domanda" target="_blank"><img src="https://57s8ya.db.files.1drv.com/y4mIqdtE0v5UoIbeut0q4HCLmyoD0GaWZh3uWPhkm2dW3vmHgXmH-2gnlDDANeXhoMFVr_X3mKfgpRxTTOBqV-ZuppRrQDn1aaaYqkxQGr7KgixxVHuD8qMdbend8W5FVFZM-xs2OjhhdBrJ0F6iRcZkaJHwK4u8G8keMKjOkhn6cvEsHNoLwmNjBmp5Z_UXnpirSWIzU_JvtFC0LPkoepRTw?width=300&amp;height=300&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/stadio_fiorentina" style="color: rgb(0, 98, 160); text-decoration-line: underline;"><img alt="" src="https://www.ilsitodifirenze.it/sites/default/files/imagesgallery/NSF.jpg" style="height:160px; width:160px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/130-speciale-festival-di-sanremo-2021-tutti-gli-articoli" style="color: rgb(0, 98, 160); text-decoration-line: underline;" target="_blank"><img alt="Immagine articolo - ilsitodiFirenze.it" src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_middle/immagini_articoli/breathe%20(2).jpg" style="height:160px; width:160px" /></a></p>
<p><a href="https://www.facebook.com/Sentiero103/" target="_blank"><img src="https://fkxipq.db.files.1drv.com/y4mxyQlMXTiEY1R-tOqb9oj2ci-ryiW-vmSjcXMhCwVmGZwgBJnOzNQhBdeI16M3wDzykwzOOqE0KAS503IQm3sA--NFPTPPoSlDMwkTkZgs8V0QOSD4_LqI82UFINcCVT26Fle4L5kDgvk-PYxNUviZoayf6M9qX4-jx8mtVeR7Ph73oCoKEPWPvAnjK1nluMRvU5xvcL_m8dQkL47QukNoQ?width=160&amp;height=160&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/899-Giornalisti%20Anonimi%3A%20reportage%2C%20inchieste%20e%20documentari%20" target="_blank"><img src="https://2ls8ya.db.files.1drv.com/y4maHdeznBNx7w5n4q2HE_t3ud_UncTYvPvt0GRQQWUYdh2YMkEWtkmfsTWstFrLTkWFtOvQbQQw2FRTJR6YNrYKcp3FvPJRnGJdEFf2CxaDVtsRWGnizvR9XnP6zR9N9RMqMXRY5KAD_Ij9oBS69btCGPwK3f-5YuAMsZdwP8uGIuWcYJZfy8trU1jajDB_YVb-rl1BtXBq-CPQi6vunvxAg?width=940&amp;height=788&amp;cropmode=none" style="height:134px; width:160px" /></a></p>
<p><a href="/cdn-cgi/l/email-protection#e89a8d8c89928187868da881849b819c878c818e819a8d86928dc6819cd79b9d8a828d8b9cd5b89d8a8a84818b819ccdabdbcda9d8cddad89b9d84cddad89e879b9c9a87cddad89b819c87"><img src="https://equtyq.db.files.1drv.com/y4mi6O4DOMDf6P-vCYtgMPjMf9NyWn_CDQpDU9TMNQdY5nok9SI-3RA17Ff2aKtAvW4p1lkvECjbZYceBGLEFvuFcjDbR-IPZVXXu67tkGtq9aZEML4WysMTcMoub5ZHVpU5zNF0i9XEFXyWWTATMb9ueaHGHAiV6oqWPc2yp5Nln_u0dNlCndeYC7sYGhb_q8uEQX83wnPsVHAS62j03fXTw?width=371&amp;height=240&amp;cropmode=none" style="height:104px; width:160px" /></a></p>
<p><a href="https://www.facebook.com/cartoleriabotticelli/" target="_blank"><img src="https://e6xipq.db.files.1drv.com/y4mAwnYEnZH2zlqgLOB0GYRnYNEAgFaduC3sxNr16Qz7Vvmd3tCeAUHXNqeHKW363JRuXZWHdcVmkYQHVArs8-oxVBYjrsycStbW7CDFEpzi56BvJiz--bwDnreiCTPUrTF5nZHCiJZ3WKZvBiwc2Ii3oQn24vJzF0qKMCQVr-aTJoOMMiQcTlJehde3CPA9keySsVwCnKqLJKHCPjBhwEOAQ?width=160&amp;height=160&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="https://www.studiomanetticonsulting.it/" target="_blank"><img src="https://faxipq.db.files.1drv.com/y4mNF14wMAnaFiIygePMauJ5-jEhOxhXrxCvC3vsol27EHlzOMJAI9zQwX9ojkFhC4SfGlddKJUoI1IBY9kW3Ohs1hdci0jNuZrUZYroYhUE-x5UJchYNnLq5aG-oGqIk5x3ZkKEKCbf3p9FIutcjJ3x1ghTJqMdPa0B85h1U4tzr0BoW2l64kSEbLdcTdZIbL7kPjaP4TDSC3t7PgJXnVcuA?width=160&amp;height=160&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/344-detto-tra-noi-il-talk-social-che-intervista-i-personaggi-fiorentini"><img src="https://eaxipq.db.files.1drv.com/y4mhtWicpNorblnSA4JHU3n3_Y7mXxLg6dwwVUcPXaFEECqrGx9OZxx2HuJAuAswJQgdAq-XWmfeCyYTmnf1NWp8nXdGn0vaL8_5gGPcgFoHuhl6wRfpbOqH-j_KRnMX7w4pUXUDEr3ljN-rCoGHQrhCEQtvCx1L6rgnENzIGRbg1kIRsT51l2xixVk9aYhSAa3la1C_Z-I5umdBneBj49ByA?width=160&amp;height=160&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="http://www.suzyq.it/" target="_blank"><img src="https://havjsg.db.files.1drv.com/y4myP2LecMAzI6KjgPRCg_XsUvqaSZ1GCE3FAaxeiG67EeMFNOVsLDuM5DG0Jruejq9ezVz82aaRHr2hlr2vcPZrKM2iBhF2SaQZNw4jcgZRHacTpAUzgh-XlF_jUfpIax-0GRHAztb_jE2GYPsjWI0ZhPOvAZzHuXr0gnbrxf39rumdl2CxNPnDEtT72n547RvoRHy9DQzaH1zg6O72IHE2w?width=160&amp;height=160&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="https://music.apple.com/it/album/otto/1161336294" target="_blank"><img src="https://hkvjsg.db.files.1drv.com/y4mu-sXCixNiDrW4hKT_HLBAJXcNwM4bNUURYYwePfHxKoUjaWYkc5QKAfxatO27uvZHVGVHDuCAiB4EFtsQ0CG8Yym5Sl4x0IlatpzPHC8BfRTZuDCICxE5QvpMffNGip2iL2UEaDKlzTEbGU3r591RKOeZLrU0vLY6pMrycWRrVK8yn3gLfkffbokB_0RJqk_1j8EUcmXk9PYyzbD8wk0qQ?width=160&amp;height=160&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="/cdn-cgi/l/email-protection#e4968180859e8d8b8a81a48d88978d908b808d828d96818a9e81ca8d90db9791868e818790d9b4918686888d878d90c1a7d7c1a5d4c1d6d4979188c1d6d4928b9790968bc1d6d4978d908b" style="color: rgb(0, 98, 160); text-decoration-line: underline;"><img src="https://equtyq.db.files.1drv.com/y4mi6O4DOMDf6P-vCYtgMPjMf9NyWn_CDQpDU9TMNQdY5nok9SI-3RA17Ff2aKtAvW4p1lkvECjbZYceBGLEFvuFcjDbR-IPZVXXu67tkGtq9aZEML4WysMTcMoub5ZHVpU5zNF0i9XEFXyWWTATMb9ueaHGHAiV6oqWPc2yp5Nln_u0dNlCndeYC7sYGhb_q8uEQX83wnPsVHAS62j03fXTw?width=371&amp;height=240&amp;cropmode=none" style="height:104px; width:160px" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
</div>
</div>
</div>
</div>
<div id="bo_footer"><p>Quotidiano diffuso via internet da&nbsp;Il sito d&#39;Italia. Testata giornalistica registrata presso il Tribunale Civile di&nbsp;Firenze n.5811 del 29 dicembre 2010. Edito da Giornalistifiorentini srls Copyright ilsitodiFirenze.it - Tutti i diritti e i contenuti sono propriet&agrave; de ilsitodiFirenze.it - Direttore: Matteo Cal&igrave;&nbsp;&nbsp;<br />
<a href="https://www.ilsitodifirenze.it/realizzazione-sito-web-firenze">Realizzazione sito web Firenze</a> | <a href="https://www.ilsitodimassacarrara.it/realizzazione-sito-web-massa">Realizzazione sito web Massa</a>&nbsp;| <a href="https://www.ilsitodiroma.it/realizzazione-sito-web-roma">Realizzazione sito web Roma</a>&nbsp;| <a href="https://www.ilsitodiperugia.it/realizzazione-sito-web-perugia">Realizzazione sito web Perugia</a>&nbsp;| <a href="https://www.ilsitodibari.it/realizzazione-sito-web-bari">Realizzazione sito web Bari</a> |&nbsp;<a href="https://www.ilsitoditalia.it/realizzazione-sito-web">Realizzazione sito web Italia</a>&nbsp;|&nbsp; Trame Digitali digital agency</p>
</div>
</div> 
</div>
</div> 

<div id="bo_tools">
<span id="adv_comunicati">Manda i tuoi comunicati stampa a: <a href="/cdn-cgi/l/email-protection#a0d2c5c4c1dac9cfcec5c6c9d2c5cedac5e0c9ccd3c9d4cfc4c9c6c9d2c5cedac58ec9d4"><span class="__cf_email__" data-cfemail="01736465607b686e6f64676873646f7b6441686d7268756e6568676873646f7b642f6875">[email&#160;protected]</span></a></span>

<div id="wrapperpanel">
<div id="toppanel">
<div id="panel">
<div id="panel_contents">
</div>
<div id="contentpanel">
<h2>Redazioni locali</h2>
<div id="block-views-Redazioni-block_1" class="clear-block block block-views">
<div class="content"><div class="view view-Redazioni view-id-Redazioni view-display-id-block_1 view-dom-id-1e7c2119afc77ef284ba615be0973454">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiFirenze.it">Firenze</a></span> </div> </div>
<div class="views-row views-row-2 views-row-even">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiPerugia.it">Perugia</a></span> </div> </div>
<div class="views-row views-row-3 views-row-odd">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiPrato.it">Prato</a></span> </div> </div>
<div class="views-row views-row-4 views-row-even">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiModena.it">Modena</a></span> </div> </div>
<div class="views-row views-row-5 views-row-odd">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiBari.it">Bari</a></span> </div> </div>
<div class="views-row views-row-6 views-row-even">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiMassaCarrara.it">MassaCarrara</a></span> </div> </div>
<div class="views-row views-row-7 views-row-odd views-row-last">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiPalermo.it">Palermo</a></span> </div> </div>
</div>
</div></div>
</div>
</div>
</div>
<div class="panel_button" style="display: visible;"><a href="#"><img src="/sites/default/themes/italiadomani/images/bottone-redazioni.png" alt="Mostra Redazioni Locali" /></a></div>
<div class="panel_button" id="hide_button" style="display: none;"><a href="#"><img src="/sites/default/themes/italiadomani/images/bottone-chiudi.png" alt="Nascondi Redazioni Locali" /></a></div>
</div>
</div>

</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://www.ilsitodifirenze.it/sites/default/files/js/js_e64985b743932849ae2c669828d137d5.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","myModule":{"id":"ctracker","defer":"defer","async":"async"},"fbconnect":{"user_pictures":"allow","language_code":"it_IT","app_id":"173686379331540","debug":1,"connect_js":"document.location.protocol + '\/\/connect.facebook.net\/it_IT\/all.js'","loginout_mode":"auto","invite_name":"ilsitodiFirenze.it","fast_reg_mode":0,"fbuid":null,"user":{"uid":0,"fbuid":null}},"lightbox2":{"rtl":"0","file_path":"\/(\\w\\w\/)sites\/default\/files","default_image":"\/sites\/all\/modules\/lightbox2\/images\/brokenimage.jpg","border_size":10,"font_color":"000","box_color":"fff","top_position":"","overlay_opacity":"0.8","overlay_color":"000","disable_close_click":1,"resize_sequence":0,"resize_speed":400,"fade_in_speed":400,"slide_down_speed":600,"use_alt_layout":0,"disable_resize":0,"disable_zoom":0,"force_show_nav":0,"show_caption":1,"loop_items":1,"node_link_text":"Guarda i dettagli dell\u0026#039;immagine","node_link_target":0,"image_count":"Immagine !current di !total","video_count":"Video !current di !total","page_count":"Pagina !current di !total","lite_press_x_close":"press \u003ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\u003e\u003ckbd\u003ex\u003c\/kbd\u003e\u003c\/a\u003e to close","download_link_text":"Scarica l\u0026#039;immagine","enable_login":false,"enable_contact":false,"keys_close":"c x 27","keys_previous":"p 37","keys_next":"n 39","keys_zoom":"z","keys_play_pause":"32","display_image_size":"","image_node_sizes":"()","trigger_lightbox_classes":"","trigger_lightbox_group_classes":"","trigger_slideshow_classes":"","trigger_lightframe_classes":"","trigger_lightframe_group_classes":"","custom_class_handler":0,"custom_trigger_classes":"","disable_for_gallery_lists":true,"disable_for_acidfree_gallery_lists":true,"enable_acidfree_videos":true,"slideshow_interval":5000,"slideshow_automatic_start":true,"slideshow_automatic_exit":true,"show_play_pause":true,"pause_on_next_click":false,"pause_on_previous_click":true,"loop_slides":false,"iframe_width":600,"iframe_height":400,"iframe_border":1,"enable_video":0}});
//--><!]]>
</script>
<script src="/sites/default/themes/italiadomani/js/cities/firenze.min.js" type="text/javascript"></script>
<div id="fb-root"></div>
<script type="text/javascript">
        window.fbAsyncInit = function() {
          FB.init({
            appId  : '173686379331540',
            status : true, // check login status
            cookie : true, // enable cookies to allow the server to access the session
            xfbml  : true,
            logging: '1'
          });
          
          jQuery(document).trigger('fb:init');
        };
      
        (function() {
          var e = document.createElement('script');
          e.src = document.location.protocol + '//connect.facebook.net/it_IT/all.js';
          e.async = true;
          document.getElementById('fb-root').appendChild(e);
        }());
      </script>
<div style="display: none"><form action="/content/824-covid-toscana-19500-sanitari-non-vaccinati-da-oggi-riaperte-prenotazioni?destination=node%2F112511" accept-charset="UTF-8" method="post" id="fbconnect-autoconnect-form">
<div><input type="submit" name="op" id="edit-connect" value="Connect" class="form-submit" />
<input type="hidden" name="form_build_id" id="form-pPSdSGAmiljuj-IdGrAN-d5k3p_U9tyUHwbcyA7iz00" value="form-pPSdSGAmiljuj-IdGrAN-d5k3p_U9tyUHwbcyA7iz00" />
<input type="hidden" name="form_id" id="edit-fbconnect-autoconnect-form" value="fbconnect_autoconnect_form" />
</div></form>
</div>
<div id="fb-root"></div><script type="text/javascript">
     window.fbAsyncInit = function() {
       FB.init({
         appId: "173686379331540",
         status: true, 
         cookie: true,
         xfbml: true
       });
       
       
       
         
     };
     (function() {
       var e = document.createElement('script'); 
       e.async = true;
       e.src = document.location.protocol + '//connect.facebook.net/it_IT/all.js';
       document.getElementById('fb-root').appendChild(e);
     }());
  </script>
<script type="text/javascript">
//  var _gaq = _gaq || [];
//  _gaq.push(['_setAccount', 'UA-23511258-1']);
//  _gaq.push(['_trackPageview']);
//  (function() {
//    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
//    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
//    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
//  })();

</script>
</body>
</html>
