<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
  "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns:fb="http://www.facebook.com/2008/fbml" xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Comune di Firenze, Miriam Amato (PaP) si dimette da consigliera comunale" />
<meta property="og:site_name" content="ilsitodiFirenze.it" />
<link rel="shortcut icon" href="https://www.ilsitodifirenze.it/sites/default/files/italiadomani_favicon.png" type="image/x-icon" />
<title>Comune di Firenze, Miriam Amato (PaP) si dimette da consigliera comunale | Il Sito di Firenze</title>
<link type="text/css" rel="stylesheet" media="all" href="https://www.ilsitodifirenze.it/sites/default/files/css/css_d7fefd84a42088f2172fe10723c91ce1.css" />
<link type="text/css" rel="stylesheet" media="print" href="https://www.ilsitodifirenze.it/sites/default/files/css/css_faff313a2b7641dbda897e9fd36b80c1.css" />
<!--[if lt IE 7]>
      <link type="text/css" rel="stylesheet" media="all" href="/sites/default/themes/italiadomani/fix-ie.css" />    <![endif]-->

<link rel="stylesheet" href="/sites/default/themes/italiadomani/css/cities/firenze.min.css" type="text/css" media="screen" />
<meta name="keywords" content="notizie, corriere, giornale, news, sport, meteo, firenze, politica, lavoro, salute, economia, foto, viaggi, libri, video, gossip, riviste, casa, cinema, automobili, ricette, musica, annunci, giochi, immobiliare, locali, radio" />
<meta property="og:url" content="http://www.ilsitodifirenze.it/content/884-comune-di-firenze-miriam-amato-pap-si-dimette-da-consigliera-comunale" />

<meta property="fb:admins" content="cosmy81,556483582" />
<meta property="fb:app_id" content="173686379331540" />
 <style>.messages.error{display:none;}</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4339603914113309",
    enable_page_level_ads: true
  });
</script>
</head>
<body class="firenze article not-logged-in layout-first-main lightbox-processed">
<!--googleoff: index-->

<div id="bo_container" class="bo_container">
<div id="header-region" class="clear-block"></div>
<div id="wrapper">
<div id="container" class="clear-block">
<div id="bo_header">

<img alt=" firenze" title=" firenze" src="/sites/default/themes/italiadomani/cities/firenze.jpg">
<div id="bo_logo">
<h2><a href='/' title=''><img src='/sites/default/themes/italiadomani/cities/logo-firenze.png' alt='' /></a> </h2>
</div>
<div id="bo_whois">

<iframe width="165" height="150" scrolling="no" frameborder="no" noresize="noresize" src="https://www.ilmeteo.it/box/previsioni.php?citta=2798&type=real1&width=160&ico=3&lang=ita&days=6&font=Verdana&fontsize=12&bg=FFFFFF&fg=000000&bgtitle=FFFFFF&fgtitle=000000&bgtab=FFFFFF&fglink=1773C2"></iframe>

</div>
<div id="bo_skyline"><img alt="skyline" src="/sites/default/themes/italiadomani/images/skyline.gif" /></div>
<div id="bo_social">
<a href="https://www.facebook.com/apps/application.php?id=173686379331540" target="_blank"><img src="/sites/default/themes/italiadomani/images/facebook-01.png" alt="facebook" onmouseover="this.src='/sites/default/themes/italiadomani/images/facebook-up-01.png'" onmouseout="this.src='/sites/default/themes/italiadomani/images/facebook-01.png'" /></a>
<a href="https://twitter.com/ilsitoditalia" target="_blank"><img src="/sites/default/themes/italiadomani/images/twitter-01.png" alt="twitter" onmouseover="this.src='/sites/default/themes/italiadomani/images/twitter-up-01.png'" onmouseout="this.src='/sites/default/themes/italiadomani/images/twitter-01.png'" /></a>
<a href="https://www.youtube.com/sitoditalia" target="_blank"><img src="/sites/default/themes/italiadomani/images/youtube-01.png" alt="youtube" onmouseover="this.src='/sites/default/themes/italiadomani/images/youtube-up-01.png'" onmouseout="this.src='/sites/default/themes/italiadomani/images/youtube-01.png'" /></a>
<a href="/rss.xml/firenze"><img src="/sites/default/themes/italiadomani/images/rss-01.png" alt="Feed RSS" onmouseover="this.src='/sites/default/themes/italiadomani/images/rss-up-01.png'" onmouseout="this.src='/sites/default/themes/italiadomani/images/rss-01.png'" /></a>
</div>
</div> 
<div id="bo_preface">
<div id="primary-menu" class="t_tabs">
<ul class="links primary-links"><li class="menu-284 first"><a href="/" title="">Home</a></li>
<li class="menu-285"><a href="/archivio_cronaca" title="">Cronaca</a></li>
<li class="menu-286"><a href="/archivio_politica" title="">Politica</a></li>
<li class="menu-287"><a href="/archivio_cultura" title="">Cultura</a></li>
<li class="menu-288"><a href="/archivio_svago" title="">Svago</a></li>
<li class="menu-289"><a href="/archivio_sport" title="">Sport</a></li>
<li class="menu-290 last"><a href="/archivio_economia" title="L&#039;archivio degli articoli di economia">Economia</a></li>
</ul>
<ul class="t_tabs static-links tab_magherini"><li class=""><a href="/archivio_magherini" title="Notizie su Magherini" class="">Speciale Magherini</a></li></ul>
<ul class="t_tabs static-links tab_nuovostadio"><li class=""><a href="/stadio_fiorentina" title="Nuovo Stadio Fiorentina" class="">Nuovo Stadio Fiorentina</a></li></ul>
<ul class="t_tabs static-links"><li class=""><a href="/content/chi-siamo-firenze" title="" class="">Redazione</a></li></ul>
</div>
<div id="block-block-3" class="clear-block block block-block">
<div class="content"> <div class="cse-branding-right" style="color: rgb(0, 0, 0);">
<div class="cse-branding-form">
<form action="https://www.google.it/cse" id="cse-search-box" target="_blank">
<div><input name="cx" type="hidden" value="partner-pub-0591427087966778:4453813004" /> <input name="ie" type="hidden" value="UTF-8" /> <input name="q" size="55" type="text" /> <input name="sa" type="submit" value="Cerca" /></div>
</form>
</div>
</div>
</div>
</div>
<div id="data-testata">
<script type='text/javascript'>
		   var mydate=new Date()
		   var hours=mydate.getHours()
		   if (hours <10)hours="0"+hours
		   var minutes=mydate.getMinutes()
		   if (minutes < 10)minutes="0"+minutes
		   var seconds=mydate.getSeconds()
		   if (seconds < 10)seconds="0"+seconds
		   var year=mydate.getYear()
		   if (year < 1000)
			   year+=1900
		   var day=mydate.getDay()
		   var month=mydate.getMonth()
		   var daym=mydate.getDate()
		   if (daym<10)
			   daym="0"+daym
		   var dayarray=new Array("Domenica","Luned&igrave;","Marted&igrave;","Mercoled&igrave;","Gioved&igrave;","Venerd&igrave;","Sabato")
		   var montharray=new Array("Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre")
		   document.write(dayarray[day]+", "+daym+" "+montharray[month]+" "+year+" - "+hours+":"+minutes)
		   </script>
</div>

<div class="message-wrapper js-popup-box"><span class="close-bt">X</span>
<div class="messages error">
<ul>
<li><em>Notice</em>: <em>Undefined variable: node</em> in <em>theme_fb_social_comments_block_comments_view()</em> (line <em>116</em> of <em>/var/www/pressflow/sites/all/modules/fb_social/modules/fb_social_comments/fb_social_comments.module</em>).</li>
<li><em>Notice</em>: <em>Trying to get property of non-object</em> in <em>theme_fb_social_comments_block_comments_view()</em> (line <em>116</em> of <em>/var/www/pressflow/sites/all/modules/fb_social/modules/fb_social_comments/fb_social_comments.module</em>).</li>
</ul>
</div>
</div>
</div>
<div id="bo_content">
<div id="bo_mainbar" class="bo_mainbar">
<div id="vetrina">
</div>
<div id="pre-contenuti"></div>
<div class="clear-block"></div>
<div id="occhiello-articolo" class="field-field-occhiello">Oggi ultima seduta</div> <h1 id="titolo-articolo">Comune di Firenze, Miriam Amato (PaP) si dimette da consigliera comunale</h1>
<div class="messages error">
<ul>
<li><em>Notice</em>: <em>Undefined variable: node</em> in <em>theme_fb_social_comments_block_comments_view()</em> (line <em>116</em> of <em>/var/www/pressflow/sites/all/modules/fb_social/modules/fb_social_comments/fb_social_comments.module</em>).</li>
<li><em>Notice</em>: <em>Trying to get property of non-object</em> in <em>theme_fb_social_comments_block_comments_view()</em> (line <em>116</em> of <em>/var/www/pressflow/sites/all/modules/fb_social/modules/fb_social_comments/fb_social_comments.module</em>).</li>
</ul>
</div>
<div class="clear-block"></div>
<div id="contenuti">
<div id="node-101584" class="node">
<span class="submitted">Gio, 28/03/2019 - 18:45 — La redazione</span>
<div class="content clear-block">
<div class="fb-social-like-widget"><fb:like href="https://www.ilsitodifirenze.it/content/884-comune-di-firenze-miriam-amato-pap-si-dimette-da-consigliera-comunale" layout="button_count" show_faces="false" width="350" action="like" font="verdana" colorscheme="light"></fb:like></div><div class="social-share-container">Share: <a target="_blank" class="social-share-facebook" href="https://facebook.com/sharer.php?u=https://www.ilsitodifirenze.it/content/884-comune-di-firenze-miriam-amato-pap-si-dimette-da-consigliera-comunale&amp;t=Comune+di+Firenze%2C+Miriam+Amato+%28PaP%29+si+dimette+da+consigliera+comunale">Facebook</a> <a target="_blank" class="social-share-twitter" href="https://twitter.com/intent/tweet?text=Comune+di+Firenze%2C+Miria...&amp;url=https://www.ilsitodifirenze.it/content/884-comune-di-firenze-miriam-amato-pap-si-dimette-da-consigliera-comunale">Twitter</a> </div><div class="field field-type-filefield field-field-immagine">
<div class="field-items">
<div class="field-item odd">
<a href="https://www.ilsitodifirenze.it/sites/default/files/immagini_articoli/Amato-miriam-AL-10-16_24.jpg" class="imagecache imagecache-immagine_middle imagecache-imagelink imagecache-immagine_middle_imagelink"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_middle/immagini_articoli/Amato-miriam-AL-10-16_24.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_middle" width="250" height="250" /></a> </div>
</div>
</div>
<p>&ldquo;E&rsquo; difficile descrivere il mio stato d&rsquo;animo in questo momento che sto per presentare le dimissioni da consigliera comunale. E&#39; stata un esperienza che ha ampliato molto le mie conoscenze. Come sapete ho vinto un concorso pubblico in Comune, su 2851 preselezionati sono arrivata 21esima in graduatoria e questo mi consente di entrare nella prima mandata di assunzioni: sono contenta che i lunghi mesi di studio abbiano portato all&rsquo;esito sperato&quot;. Cos&igrave; Miriam Amato (PaP) in occasione dell&#39;ultima seduta del Consiglio Comunale di Firenze, oggi pomeriggio in Palazzo Vecchio.<br />
&quot;In questi anni in Consiglio ho purtroppo riscontrato poca apertura e partecipazione dei cittadini in Palazzo Vecchio. Le volte che sono venuti in commissione non potevano prendere parola e molte richieste di audizione non sono state concesse. Ricordo che sono stata rimossa dal ruolo di presidente della commissione affari istituzionali e che nella mozione di sfiducia c&rsquo;era scritto nero su bianco il fatto che io avevo alimentato frizioni con i membri della Commissione, per aver organizzato una serie di audizioni, invitando, in maniera quasi permanente,comitati di cittadini. Sappiate che per me &egrave; un onore essere stata sfiduciata per questo e che il ruolo che si ricopre da eletti &egrave; si rappresentativo, ma al servizio della collettivit&agrave;: quindi non solo approcci in campagna elettorale, ma un lavoro quotidiano e concreto.<br />
In questi anni ho presentato e sottoscritto 1500 atti, senza contare gli emendamenti.&nbsp;Fra le cose che mi preme ricordare sono gli atti bocciati senza neanche entrare nel merito, alcuni dei quali riproposti, vedi panchine in centro storico oppure le recenti uscite del sindaco sul trasporto pubblico notturno. Ci sono state delle vittorie di Pirro: atti come quello della rimozione d&rsquo;amianto al circolo Andrea del Sarto, oppure la cittadinanza onoraria a Mimmo Lucano, che nonostante siano stati approvati, non sono stati attuati.<br />
Fra le soddisfazioni di questa esperienza rimane l&rsquo;aver collaborato per le colonnine dei mezzi elettrici, per il trasporto dei disabili in taxi anche senza prenotazione, per abbassare le tariffe nelle piscine comunali, per il presidio sanitario di Santa Rosa..ecc. Ma oltre agli atti formali la mia attivit&agrave; &egrave; stata costellata anche da tanto lavoro, fatto per aiutare le famiglie in emergenza abitativa, riuscendo a garantire una soluzione grazie alla collaborazione degli uffici, o le diversificate segnalazioni che puntualmente ho fornito alla giunta per problemi in citt&agrave;.<br />
Ho provato a portare la mia passione e competenza in Palazzo Vecchio. Ho trovato spesso un muro da parte della maggioranza, anche quando avremmo potuto semplicemente collaborare nel rispetto delle differenze e ruoli politici.<br />
Un grande rammarico &egrave; non poter seguire fino alla fine il prossimo bando per l&#39;affidamento del servizio del Gas, per cui mi auguro che vengano riconosciute tutte le tutele ai lavoratori di Toscana energia, attualmente in servizio. Cos&igrave; come i dipendenti SEGI e ATAF, e le altre vertenze che ho seguito in questi anni. Cos&igrave; come il mio impegno per i temi ambientali e urbanistici, sia per la tutela dei cittadini dall&rsquo;inquinamento atmosferico che acustico, esempio via Cadorna, oppure estate fiorentina in Oltrarno, ma soprattutto il tema delle alberature e del trasporto urbano. Ataf e tramvia.</p>
<p>Penso - ha concluso - che la traccia di quanto ho fatto sia rimasta. Concludo salutando tutti e ringraziando gli uffici per la collaborazione, in particolare la direzione del Consiglio Comunale, la Segreteria Generale per il supporto giuridico e tutti i dipendenti comunali, e soprattutto Maurizio Da Re, un amico, la Polizia Municipale, che consentono con il proprio lavoro di mandare avanti in concreto la macchina amministrativa&rdquo;.</p>
<div id="fb-social-comments"><fb:comments xid="https%3A%2F%2Fwww.ilsitodifirenze.it%2Fnode%2F101584" title="" url="https://www.ilsitodifirenze.it/content/884-comune-di-firenze-miriam-amato-pap-si-dimette-da-consigliera-comunale" numposts="15" width="500" simple="false" reverse="false" publish_feed="true"></fb:comments></div> </div>
<div class="clear-block">
<div class="meta">
<div class="terms"><ul class="links inline"><li class="taxonomy_term_2 first"><a href="/category/citt%C3%A0/firenze" rel="tag" title="">Firenze</a></li>
<li class="taxonomy_term_7"><a href="/category/categorie/articoli" rel="tag" title="">Articoli</a></li>
<li class="taxonomy_term_23 last"><a href="/category/argomento/politica" rel="tag" title="Articoli sulla Politica">Politica</a></li>
</ul></div>
</div>
<div class="links"><ul class="links inline"><li class="fb_social_share_class first last"><span><fb:share-button href="https://www.ilsitodifirenze.it/content/884-comune-di-firenze-miriam-amato-pap-si-dimette-da-consigliera-comunale" type="button_count"></fb:share-button></span></li>
</ul></div>
</div>
</div>

</div>
<div id="post-contenuti"><div id="block-block-24" class="clear-block block block-block">
<div class="content"><script type='text/javascript'><!--// <![CDATA[
    OA_show('id7_15');
// ]]> --></script><noscript><a href='http://adserver.exupery.it/delivery/ck.php?n=aebb51ac&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.exupery.it/delivery/avw.php?zoneid=15&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aebb51ac' border='0' alt='' /></a></noscript>
</div>
</div>
</div>
</div>
<div id="sidebar_content">
<div id="presidebar"></div>
<div id="bo_sidebar" class="bo_sidebar">
<div id="block-block-35" class="clear-block block block-block">
<div class="cross-heading">
<h2><span class="boxtitle cross-title">
CLICCA E GUARDA IL VIDEO </span></h2>
</div>
<div class="content"> <p><iframe frameborder="0" height="169" src="https://www.youtube.com/embed/videoseries?list=PLF8idOOvOEDRMJ8V9Jo3mL7M2atw9lSGG&amp;showinfo=0" width="300"></iframe></p>
<p>&nbsp;</p>
</div>
</div>
<div id="block-views-notizie_della_citta-block_1" class="clear-block block block-views">
<div class="cross-heading">
<h2><span class="boxtitle cross-title">
LE NOTIZIE DI OGGI </span></h2>
</div>
<div class="content"><div class="view view-notizie-della-citta view-id-notizie_della_citta view-display-id-block_1 view-dom-id-8a34f4745a89a85d4f3a9b3b665f3d6a">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/286-perra-nuovo-presidente-di-publiacqua-si-dimette-da-assessore-del-comune-di-firenze" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/perra-nardella-bilancio-previsione-2019_1.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Palazzo Vecchio</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/286-perra-nuovo-presidente-di-publiacqua-si-dimette-da-assessore-del-comune-di-firenze">Perra nuovo presidente di Publiacqua si dimette da assessore del Comune di Firenze</a></span> </div> </div>
<div class="views-row views-row-2 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/979-finger-food-torna-firenze-levento-itinerante-di-valorizzazione-del-cibo-di-strada-e-dell" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/Finger Food Festival _0.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Visarno</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/979-finger-food-torna-firenze-levento-itinerante-di-valorizzazione-del-cibo-di-strada-e-dell">Finger Food, torna a Firenze l&#039;evento itinerante del cibo di strada e birre artigianali</a></span> </div> </div>
<div class="views-row views-row-3 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/884-comune-di-firenze-miriam-amato-pap-si-dimette-da-consigliera-comunale" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked active"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/Amato-miriam-AL-10-16_24.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Oggi ultima seduta</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/884-comune-di-firenze-miriam-amato-pap-si-dimette-da-consigliera-comunale" class="active">Comune di Firenze, Miriam Amato (PaP) si dimette da consigliera comunale</a></span> </div> </div>
<div class="views-row views-row-4 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/623-piper-azione-nel-quartiere-3-recuperato-quasi-mezz%E2%80%99etto-di-hashish" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/droga-municipale-piper-22_3.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Polizia Municipale</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/623-piper-azione-nel-quartiere-3-recuperato-quasi-mezz%E2%80%99etto-di-hashish">Piper in azione nel Quartiere 3, recuperato quasi mezz’etto di hashish</a></span> </div> </div>
<div class="views-row views-row-5 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/432-da-domani-la-mostra-leonardo-da-vinci-e-firenze-fogli-scelti-dal-codice-atlantico" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/mostra-codice-atlantico-leonardo-firenze.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Palazzo Vecchio</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/432-da-domani-la-mostra-leonardo-da-vinci-e-firenze-fogli-scelti-dal-codice-atlantico">Da domani la mostra &quot;Leonardo da Vinci e Firenze. Fogli scelti dal Codice Atlantico&quot;</a></span> </div> </div>
<div class="views-row views-row-6 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/727-fiorentina-ritiro-moena-dal-6-al-21-luglio" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/Moena-giglio-scritta-44r4_12.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Ottavo anno in Val di Fassa</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/727-fiorentina-ritiro-moena-dal-6-al-21-luglio">Fiorentina in ritiro a Moena dal 6 al 21 luglio</a></span> </div> </div>
<div class="views-row views-row-7 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/543-rapina-banca-da-30mila-euro-ladri-minacciano-personale-con-coltelli" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/rapina-coltello-scicli-410.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">viale redi </span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/543-rapina-banca-da-30mila-euro-ladri-minacciano-personale-con-coltelli">Rapina in banca da 30mila euro, ladri minacciano personale con coltelli </a></span> </div> </div>
<div class="views-row views-row-8 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/964-la-trasformazione-de-la-querce-nel-consiglio-comunale-di-oggi" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/consiglio-comunale-del-re-3-17_7.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Palazzo Vecchio</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/964-la-trasformazione-de-la-querce-nel-consiglio-comunale-di-oggi">La trasformazione de &quot;La Querce&quot; nel Consiglio comunale di oggi</a></span> </div> </div>
<div class="views-row views-row-9 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/655-amazon-il-gigante-che-continua-crescere" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/gettyimages-934988344.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">dati </span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/655-amazon-il-gigante-che-continua-crescere">Amazon, il gigante che continua a crescere</a></span> </div> </div>
<div class="views-row views-row-10 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/429-video-omicidio-ciatti-parla-il-padre-di-niccol%C3%B2-vogliamo-giustizia" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/niccolociatti _0_1_0_0.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">la pancia - rtv38</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/429-video-omicidio-ciatti-parla-il-padre-di-niccol%C3%B2-vogliamo-giustizia">VIDEO - Omicidio Ciatti, parla il padre di Niccolò: &quot;Vogliamo giustizia&quot;</a></span> </div> </div>
<div class="views-row views-row-11 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/354-sequestrati-200-chili-di-marijuana-e-4-arresti-smantellata-organizzazione-che-operava-to" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/Marijuana-hashish-free_57.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">In manette 3 albanesi e un&#039;italiana</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/354-sequestrati-200-chili-di-marijuana-e-4-arresti-smantellata-organizzazione-che-operava-to">Sequestrati 200 chili di marijuana e 4 arresti: smantellata organizzazione che operava in Toscana e Friuli</a></span> </div> </div>
<div class="views-row views-row-12 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/186-libert%C3%A8-domani-sold-out-al-tuscanyhall-la-signora-del-rock" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/Loredana-BERTE-0118_0.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Musica </span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/186-libert%C3%A8-domani-sold-out-al-tuscanyhall-la-signora-del-rock">Libertè, domani sold out al TuscanyHall per la signora del rock</a></span> </div> </div>
<div class="views-row views-row-13 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/111-sicurezza-toscana-energia-dal-2013-al-2018-infortuni-sul-lavoro-dimezzati" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/Gas-fiamma-36td4_31.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Ieri convegno a Firenze</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/111-sicurezza-toscana-energia-dal-2013-al-2018-infortuni-sul-lavoro-dimezzati">Sicurezza, Toscana Energia: dal 2013 al 2018 infortuni sul lavoro dimezzati</a></span> </div> </div>
<div class="views-row views-row-14 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/129-video-trasporto-eccezionale-di-442-tonnellate-lungo-76-metri-attraversa-firenze" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/trasporto-eccezionale-nuovo-pignone-firenze.27-3-19.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Dal Pignone a Livorno</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/129-video-trasporto-eccezionale-di-442-tonnellate-lungo-76-metri-attraversa-firenze">Video: trasporto eccezionale di 442 tonnellate lungo 76 metri attraversa Firenze</a></span> </div> </div>
<div class="views-row views-row-15 views-row-odd views-row-last">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/979-falsi-carabinieri-truffano-anziani-tre-arresti" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/anziani-truffa-2-2.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">furti in casa </span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/979-falsi-carabinieri-truffano-anziani-tre-arresti">Falsi carabinieri truffano anziani, tre arresti </a></span> </div> </div>
</div>
<div class="view-footer">
<p><a href="/frontpage_locale">Vedi tutti gli articoli</a></p>
</div>
</div></div>
</div>
<div id="block-block-41" class="clear-block block block-block">
<div class="cross-heading">
<h2><span class="boxtitle cross-title">
LA NOSTRA PAGINA FACEBOOK </span></h2>
</div>
<div class="content"> <p><iframe frameborder="600" height="300" scrolling="no" src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Filsitodifirenze.it%2F%3Ffref%3Dts&amp;tabs=timeline&amp;width=300&amp;height=300&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId" style="border:none;overflow:hidden" width="300"></iframe></p>
<p><a href="https://www.studiomanetticonsulting.it/" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i63.tinypic.com/28hmlbc.png" style="height:184px; width:300px" /></a></p>
</div>
</div>
<div id="block-block-37" class="clear-block block block-block">
<div class="cross-heading">
<h2><span class="boxtitle cross-title">
I NOSTRI APPROFONDIMENTI </span></h2>
</div>
<div class="content"> <p><iframe frameborder="0" height="150" src="https://www.youtube.com/embed/paoL0G5olNA" width="300"></iframe></p>
<p><a href="https://www.ilsitodifirenze.it/archivio_magherini" style="color: rgb(0, 98, 160); text-decoration: underline;" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i64.tinypic.com/adhwu8.png" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/394-antimafia-lopinione-di-salvatore-calleri" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i68.tinypic.com/e12rt3.png" style="height:242px; width:300px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/stadio_fiorentina"><img alt="" src="https://www.ilsitodifirenze.it/sites/default/files/imagesgallery/NSF.jpg" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/797-inchiesta-caffè-curtatone-tutti-gli-approfondimenti" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i65.tinypic.com/2gucv3a.jpg" style="height:169px; width:300px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/deepmybeat" style="color: rgb(0, 98, 160); text-decoration: underline;" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i63.tinypic.com/dyrr4i.png" style="height:116px; width:301px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/344-detto-tra-noi-il-talk-social-che-intervista-i-personaggi-fiorentini" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i66.tinypic.com/1z1w8is.jpg" style="width:300px" /></a></p>
<p><a href="/cdn-cgi/l/email-protection#93e1f6f7f2e9fafcfdf6d3faffe0fae7fcf7faf5fae1f6fde9f6bdfae7ace0e6f1f9f6f0e7aec0d6d4ddd2dfd2c9dadcddd6b5f2fee3a8f1fcf7eaaed0f2e1f2b6a1a3e1f6f7f2e9fafcfdf6b6a1a3f7f6b6a1a3faffe0fae7fcf7fad5fae1f6fde9f6bdfae7b6a1d0b6a3d2e5fce1e1f6fab6a1a3e0f6f4fdf2fff2e1e5fab6a1a3f0fbf6bdbd"><img alt="Image and video hosting by TinyPic" src="http://i67.tinypic.com/2n2dty.jpg" style="height:300px; width:300px" /></a></p>
<p>&nbsp;</p>
</div>
</div>
<div id="block-block-49" class="clear-block block block-block">
<div class="cross-heading">
<h2><span class="boxtitle cross-title">
SPECIALE FESTIVAL SANREMO </span></h2>
</div>
<div class="content"> <p><a href="https://www.ilsitodifirenze.it/DeepMyBeatSanremo17" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i66.tinypic.com/6zyhk1.png" style="height:145px; width:300px" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
</div>
<div id="block-user-0" class="clear-block block block-user">
<div class="cross-heading">
<h2><span class="boxtitle cross-title">
Accesso utente </span></h2>
</div>
<div class="content"><form action="/content/884-comune-di-firenze-miriam-amato-pap-si-dimette-da-consigliera-comunale?destination=node%2F101584" accept-charset="UTF-8" method="post" id="user-login-form">
<div><div class="form-item" id="edit-name-wrapper">
<label for="edit-name">Nome utente: <span class="form-required" title="Questo campo è richiesto.">*</span></label>
<input type="text" maxlength="60" name="name" id="edit-name" size="15" value="" class="form-text required" />
</div>
<div class="form-item" id="edit-pass-wrapper">
<label for="edit-pass">Password: <span class="form-required" title="Questo campo è richiesto.">*</span></label>
<input type="password" name="pass" id="edit-pass" maxlength="60" size="15" class="form-text required" />
</div>
<input type="submit" name="op" id="edit-submit" value="Accedi" class="form-submit" />
<div class="item-list"><ul><li class="first last"><a href="/user/password" title="Richiedi l&#039;invio per e-mail di una nuova password.">Richiedi una nuova password</a></li>
</ul></div><input type="hidden" name="form_build_id" id="form-9-ukE38REJWfHy1vQDMpd-f3j7JFtqRnC0Xs38MDKuY" value="form-9-ukE38REJWfHy1vQDMpd-f3j7JFtqRnC0Xs38MDKuY" />
<input type="hidden" name="form_id" id="edit-user-login-block" value="user_login_block" />
<div class="form-item" id="fbconnect_button-wrapper">
<fb:login-button size="large" onlogin="facebook_onlogin_ready();" background="dark" v="2">Connetti con Facebook</fb:login-button>
<div class="description">Sign in using Facebook</div>
</div>
</div></form>
</div>
</div>
<div id="block-views-archivio_argomento-block" class="clear-block block block-views">
<div class="cross-heading">
<h2><span class="boxtitle cross-title">
ARCHIVIO NOTIZIE </span></h2>
</div>
<div class="content"><div class="view view-archivio-argomento view-id-archivio_argomento view-display-id-block articoli-home elenco-home view-dom-id-9805427b79d9e91bab3b6847822df896">
<div class="view-content">
<div class="item-list">
<ul class="views-summary">
<li><a href="/archivio/7/201001">gennaio 2010</a>
(2)
</li>
<li><a href="/archivio/7/201012">dicembre 2010</a>
(131)
</li>
<li><a href="/archivio/7/201101">gennaio 2011</a>
(718)
</li>
<li><a href="/archivio/7/201102">febbraio 2011</a>
(1467)
</li>
<li><a href="/archivio/7/201103">marzo 2011</a>
(2172)
</li>
<li><a href="/archivio/7/201104">aprile 2011</a>
(2134)
</li>
<li><a href="/archivio/7/201105">maggio 2011</a>
(2553)
</li>
<li><a href="/archivio/7/201106">giugno 2011</a>
(2344)
</li>
<li><a href="/archivio/7/201107">luglio 2011</a>
(2724)
</li>
<li><a href="/archivio/7/201108">agosto 2011</a>
(1559)
</li>
</ul>
</div>
</div>
<div class="item-list"><ul class="pager"><li class="pager-current first">1</li>
<li class="pager-item"><a href="/content/884-comune-di-firenze-miriam-amato-pap-si-dimette-da-consigliera-comunale?page=1" title="Vai a pagina 2" class="active">2</a></li>
<li class="pager-item"><a href="/content/884-comune-di-firenze-miriam-amato-pap-si-dimette-da-consigliera-comunale?page=2" title="Vai a pagina 3" class="active">3</a></li>
<li class="pager-item"><a href="/content/884-comune-di-firenze-miriam-amato-pap-si-dimette-da-consigliera-comunale?page=3" title="Vai a pagina 4" class="active">4</a></li>
<li class="pager-item"><a href="/content/884-comune-di-firenze-miriam-amato-pap-si-dimette-da-consigliera-comunale?page=4" title="Vai a pagina 5" class="active">5</a></li>
<li class="pager-item"><a href="/content/884-comune-di-firenze-miriam-amato-pap-si-dimette-da-consigliera-comunale?page=5" title="Vai a pagina 6" class="active">6</a></li>
<li class="pager-item"><a href="/content/884-comune-di-firenze-miriam-amato-pap-si-dimette-da-consigliera-comunale?page=6" title="Vai a pagina 7" class="active">7</a></li>
<li class="pager-item"><a href="/content/884-comune-di-firenze-miriam-amato-pap-si-dimette-da-consigliera-comunale?page=7" title="Vai a pagina 8" class="active">8</a></li>
<li class="pager-item"><a href="/content/884-comune-di-firenze-miriam-amato-pap-si-dimette-da-consigliera-comunale?page=8" title="Vai a pagina 9" class="active">9</a></li>
<li class="pager-ellipsis">…</li>
<li class="pager-next"><a href="/content/884-comune-di-firenze-miriam-amato-pap-si-dimette-da-consigliera-comunale?page=1" title="Vai alla pagina successiva" class="active">seguente ›</a></li>
<li class="pager-last last"><a href="/content/884-comune-di-firenze-miriam-amato-pap-si-dimette-da-consigliera-comunale?page=10" title="Vai all&#039;ultima pagina" class="active">ultima »</a></li>
</ul></div>
</div></div>
</div>
</div>
<div id="bo_sidebar2" class="bo_sidebar bo_seidebar2">
</div>
<div id="postsidebar"><div id="block-block-36" class="clear-block block block-block">
<div class="content"> <p><a href="https://www.ilsitodifirenze.it/content/960-evviva-linformazione-viva-sostieni-ilsitodifirenzeit-fai-la-tua-donazione-paypal" style="color: rgb(0, 98, 160); text-decoration-line: underline;" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i63.tinypic.com/2prikbr.png" /></a></p>
<p><a href="http://www.studiomanetti.net" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i67.tinypic.com/1zwdb1k.jpg" style="height:74px; width:160px" /></a></p>
<p><a href="https://www.facebook.com/cartoleriabotticelli/" style="color: rgb(0, 98, 160); text-decoration: underline;" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i64.tinypic.com/9gat75.jpg" style="height:147px; width:160px" /></a></p>
<p><a href="/cdn-cgi/l/email-protection#37455253564d5e585952775e5b445e4358535e515e4552594d52195e43084442555d5254430a64727079767b766d7e78797211565a470c5558534e0a74564556120507455253564d5e58595212050753521205075e5b445e4358535e715e4552594d52195e4312057412050712077641584545525e12050744525059565b5645415e120507545f52191919" style="color: rgb(0, 98, 160); text-decoration-line: underline;"><img alt="Image and video hosting by TinyPic" src="http://i67.tinypic.com/2n2dty.jpg" style="height:160px; width:160px" /></a></p>
<p><a href="http://www.antoninocaponnetto.org" style="color: rgb(0, 98, 160); text-decoration-line: underline;" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i65.tinypic.com/ifdj7t.gif" style="height:105px; width:160px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/344-detto-tra-noi-il-talk-social-che-intervista-i-personaggi-fiorentini" style="color: rgb(0, 98, 160); text-decoration: underline;" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i66.tinypic.com/rizyms.png" /></a></p>
<p><iframe frameborder="0" height="600" scrolling="no" src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&amp;p=14&amp;l=ur1&amp;category=it_books&amp;banner=1RR9EMPQK1KW9Z6AZK02&amp;f=ifr&amp;linkID=d375a50c1155eecc501aa4df11133929&amp;t=ilsitodifiren-21&amp;tracking_id=ilsitodifiren-21" style="border:none;" width="160"></iframe></p>
<p><a href="https://www.ilsitodifirenze.it/content/960-evviva-linformazione-viva-sostieni-ilsitodifirenzeit-fai-la-tua-donazione-paypal" style="color: rgb(0, 98, 160); text-decoration: underline;" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i63.tinypic.com/2prikbr.png" /></a></p>
<p><a href="/cdn-cgi/l/email-protection#6a180f0e0b100305040f2a030619031e050e030c03180f04100f44031e55191f08000f091e5723040c0518070b10030504034f585a1a1f0808060309031e0b18030f4f585a" style="color: rgb(0, 98, 160); text-decoration: underline;"><img alt="Image and video hosting by TinyPic" src="http://i65.tinypic.com/2ivd82o.png" style="height:280px; width:160px" /></a></p>
<p><a href="http://www.plindo.com" style="color: rgb(0, 98, 160); text-decoration: underline;" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i63.tinypic.com/2nvbdkx.jpg" style="height:160px; width:160px" /></a>&nbsp;&nbsp;</p>
<p><a href="http://www.labeppafioraia.it/" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i65.tinypic.com/684yv8.png" /></a></p>
<p><a href="http://www.suzyq.it" style="color: rgb(0, 98, 160); text-decoration: underline;" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i64.tinypic.com/23w4gev.png" style="height:256px; width:160px" /></a></p>
<p><a href="https://itunes.apple.com/it/album/otto/id1161336294" style="color: rgb(0, 98, 160); text-decoration-line: underline;" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i66.tinypic.com/2jfingy.png" style="height:160px; width:160px" /></a></p>
<p><a href="/cdn-cgi/l/email-protection#e1938485809b888e8f84a1888d9288958e8588878893848f9b84cf8895de9294838b848295dca88f878e938c809b888e8f88c4d3d1919483838d8882889580938884c4d3d1" style="color: rgb(0, 98, 160); text-decoration: underline;"><img alt="Image and video hosting by TinyPic" src="http://i65.tinypic.com/2ivd82o.png" style="height:280px; width:160px" /></a></p>
<p>&nbsp;</p>
</div>
</div>
</div>
</div>
</div>
<div id="bo_footer"><p>Il Sito di Firenze &egrave; un quotidiano diffuso via internet da&nbsp;Il sito d&#39;Italia. Testata giornalistica registrata presso il Tribunale Civile di&nbsp;Firenze n.5811 del 29 dicembre 2010. Edito da Giornalistifiorentini srls P.iva: 02287240960 Copyright Giornalistifiorentini srls, tutti i diritti e i contenuti sono propriet&agrave; di Giornalistifiorentini srls - Direttore: Matteo Cal&igrave;<br />
Realizzato da <a href="http://www.exupery.it" target="_blank" title="Exupery Agenzia di Comunicazione">Exupery Comunicazione</a></p>
</div>
</div> 
</div>
</div> 

<div id="bo_tools">
<span id="adv_comunicati">Manda i tuoi comunicati stampa a: <a href="/cdn-cgi/l/email-protection#50223534312a393f3e35363922353e2a3510393c2339243f3439363922353e2a357e3924"><span class="__cf_email__" data-cfemail="e4968180859e8d8b8a81828d96818a9e81a48d88978d908b808d828d96818a9e81ca8d90">[email&#160;protected]</span></a></span>

<div id="wrapperpanel">
<div id="toppanel">
<div id="panel">
<div id="panel_contents">
</div>
<div id="contentpanel">
<h2>Redazioni locali</h2>
<div id="block-views-Redazioni-block_1" class="clear-block block block-views">
<div class="content"><div class="view view-Redazioni view-id-Redazioni view-display-id-block_1 view-dom-id-70c89ebf9ac534fa86839be79b2539cf">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiFirenze.it">Firenze</a></span> </div> </div>
<div class="views-row views-row-2 views-row-even">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiPerugia.it">Perugia</a></span> </div> </div>
<div class="views-row views-row-3 views-row-odd">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiPrato.it">Prato</a></span> </div> </div>
<div class="views-row views-row-4 views-row-even">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiModena.it">Modena</a></span> </div> </div>
<div class="views-row views-row-5 views-row-odd">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiBari.it">Bari</a></span> </div> </div>
<div class="views-row views-row-6 views-row-even">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiMassaCarrara.it">MassaCarrara</a></span> </div> </div>
<div class="views-row views-row-7 views-row-odd views-row-last">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiPalermo.it">Palermo</a></span> </div> </div>
</div>
</div></div>
</div>
</div>
</div>
<div class="panel_button" style="display: visible;"><a href="#"><img src="/sites/default/themes/italiadomani/images/bottone-redazioni.png" alt="Mostra Redazioni Locali" /></a></div>
<div class="panel_button" id="hide_button" style="display: none;"><a href="#"><img src="/sites/default/themes/italiadomani/images/bottone-chiudi.png" alt="Nascondi Redazioni Locali" /></a></div>
</div>
</div>

</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://www.ilsitodifirenze.it/sites/default/files/js/js_256da09906d103c8ac8eb51840ad3655.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","myModule":{"id":"ctracker","defer":"defer","async":"async"},"fbconnect":{"user_pictures":"allow","language_code":"it_IT","app_id":"173686379331540","debug":1,"connect_js":"document.location.protocol + '\/\/connect.facebook.net\/it_IT\/all.js'","loginout_mode":"auto","invite_name":"ilsitodiFirenze.it","fast_reg_mode":0,"fbuid":null,"user":{"uid":0,"fbuid":null}},"lightbox2":{"rtl":"0","file_path":"\/(\\w\\w\/)sites\/default\/files","default_image":"\/sites\/all\/modules\/lightbox2\/images\/brokenimage.jpg","border_size":10,"font_color":"000","box_color":"fff","top_position":"","overlay_opacity":"0.8","overlay_color":"000","disable_close_click":1,"resize_sequence":0,"resize_speed":400,"fade_in_speed":400,"slide_down_speed":600,"use_alt_layout":0,"disable_resize":0,"disable_zoom":0,"force_show_nav":0,"show_caption":1,"loop_items":1,"node_link_text":"Guarda i dettagli dell\u0026#039;immagine","node_link_target":0,"image_count":"Immagine !current di !total","video_count":"Video !current di !total","page_count":"Pagina !current di !total","lite_press_x_close":"press \u003ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\u003e\u003ckbd\u003ex\u003c\/kbd\u003e\u003c\/a\u003e to close","download_link_text":"Scarica l\u0026#039;immagine","enable_login":false,"enable_contact":false,"keys_close":"c x 27","keys_previous":"p 37","keys_next":"n 39","keys_zoom":"z","keys_play_pause":"32","display_image_size":"","image_node_sizes":"()","trigger_lightbox_classes":"","trigger_lightbox_group_classes":"","trigger_slideshow_classes":"","trigger_lightframe_classes":"","trigger_lightframe_group_classes":"","custom_class_handler":0,"custom_trigger_classes":"","disable_for_gallery_lists":true,"disable_for_acidfree_gallery_lists":true,"enable_acidfree_videos":true,"slideshow_interval":5000,"slideshow_automatic_start":true,"slideshow_automatic_exit":true,"show_play_pause":true,"pause_on_next_click":false,"pause_on_previous_click":true,"loop_slides":false,"iframe_width":600,"iframe_height":400,"iframe_border":1,"enable_video":0}});
//--><!]]>
</script>
<script src="/sites/default/themes/italiadomani/js/cities/firenze.min.js" type="text/javascript"></script>
<div id="fb-root"></div>
<script type="text/javascript">
        window.fbAsyncInit = function() {
          FB.init({
            appId  : '173686379331540',
            status : true, // check login status
            cookie : true, // enable cookies to allow the server to access the session
            xfbml  : true,
            logging: '1'
          });
          
          jQuery(document).trigger('fb:init');
        };
      
        (function() {
          var e = document.createElement('script');
          e.src = document.location.protocol + '//connect.facebook.net/it_IT/all.js';
          e.async = true;
          document.getElementById('fb-root').appendChild(e);
        }());
      </script>
<div style="display: none"><form action="/content/884-comune-di-firenze-miriam-amato-pap-si-dimette-da-consigliera-comunale?destination=node%2F101584" accept-charset="UTF-8" method="post" id="fbconnect-autoconnect-form">
<div><input type="submit" name="op" id="edit-connect" value="Connect" class="form-submit" />
<input type="hidden" name="form_build_id" id="form-iNC6YAyathq-e6_1n8LOc8ceywyEnvC-zw03cSyf4Ec" value="form-iNC6YAyathq-e6_1n8LOc8ceywyEnvC-zw03cSyf4Ec" />
<input type="hidden" name="form_id" id="edit-fbconnect-autoconnect-form" value="fbconnect_autoconnect_form" />
</div></form>
</div>
<div id="fb-root"></div><script type="text/javascript">
     window.fbAsyncInit = function() {
       FB.init({
         appId: "173686379331540",
         status: true, 
         cookie: true,
         xfbml: true
       });
       
       
       
         
     };
     (function() {
       var e = document.createElement('script'); 
       e.async = true;
       e.src = document.location.protocol + '//connect.facebook.net/it_IT/all.js';
       document.getElementById('fb-root').appendChild(e);
     }());
  </script>

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-23511258-1']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script> </body>
</html>
