<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
  "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns:fb="http://www.facebook.com/2008/fbml" xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PHX92KK');</script>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:title" content="A Firenze al via corso per formare imam e murshidat" />
<meta property="og:site_name" content="ilsitodiFirenze.it" />
<link rel="shortcut icon" href="https://www.ilsitodifirenze.it/sites/default/files/italiadomani_favicon.png" type="image/x-icon" />
<title>A Firenze al via corso per formare imam e murshidat | Il Sito di Firenze</title>
<link type="text/css" rel="stylesheet" media="all" href="https://www.ilsitodifirenze.it/sites/default/files/css/css_0571aca32f94dd7d85d08f48f0aff851.css" />
<link type="text/css" rel="stylesheet" media="print" href="https://www.ilsitodifirenze.it/sites/default/files/css/css_d0b159c2881cd3f075378c01ac089212.css" />
<!--[if lt IE 7]>
      <link type="text/css" rel="stylesheet" media="all" href="/sites/default/themes/italiadomani/fix-ie.css" />    <![endif]-->

<link rel="stylesheet" href="/sites/default/themes/italiadomani/css/cities/firenze.min.css" type="text/css" media="screen" />
<meta name="keywords" content="notizie, corriere, giornale, news, sport, meteo, firenze, politica, lavoro, salute, economia, foto, viaggi, libri, video, gossip, riviste, casa, cinema, automobili, ricette, musica, annunci, giochi, immobiliare, locali, radio" />
<meta property="og:url" content="http://www.ilsitodifirenze.it/content/936-firenze-al-corso-formare-imam-e-murshidat" />

<meta property="fb:admins" content="cosmy81,556483582" />
<meta property="fb:app_id" content="173686379331540" />
<style>.messages.error{display:none;}</style>
</head>
<body class="firenze article not-logged-in layout-first-main lightbox-processed">
<!--googleoff: index-->


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PHX92KK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="bo_container" class="bo_container">
<div id="header-region" class="clear-block"></div>
<div id="wrapper">
<div id="container" class="clear-block">
<div id="bo_header">

<img alt=" firenze" title=" firenze" src="/sites/default/themes/italiadomani/cities/firenze.jpg">
<div id="bo_logo">
<h2><a href='/' title=''><img src='/sites/default/themes/italiadomani/cities/logo-firenze.png' alt='' /></a> </h2>
</div>
<div id="bo_whois">

</div>
<div id="bo_skyline"><img alt="skyline" src="/sites/default/themes/italiadomani/images/skyline.gif" /></div>
<div id="bo_social">
<a href="https://www.facebook.com/apps/application.php?id=173686379331540" target="_blank"><img src="/sites/default/themes/italiadomani/images/facebook-01.png" alt="facebook" onmouseover="this.src='/sites/default/themes/italiadomani/images/facebook-up-01.png'" onmouseout="this.src='/sites/default/themes/italiadomani/images/facebook-01.png'" /></a>
<a href="https://twitter.com/ilsitoditalia" target="_blank"><img src="/sites/default/themes/italiadomani/images/twitter-01.png" alt="twitter" onmouseover="this.src='/sites/default/themes/italiadomani/images/twitter-up-01.png'" onmouseout="this.src='/sites/default/themes/italiadomani/images/twitter-01.png'" /></a>
<a href="https://www.youtube.com/sitoditalia" target="_blank"><img src="/sites/default/themes/italiadomani/images/youtube-01.png" alt="youtube" onmouseover="this.src='/sites/default/themes/italiadomani/images/youtube-up-01.png'" onmouseout="this.src='/sites/default/themes/italiadomani/images/youtube-01.png'" /></a>
<a href="/rss.xml/firenze"><img src="/sites/default/themes/italiadomani/images/rss-01.png" alt="Feed RSS" onmouseover="this.src='/sites/default/themes/italiadomani/images/rss-up-01.png'" onmouseout="this.src='/sites/default/themes/italiadomani/images/rss-01.png'" /></a>
</div>
</div> 
<div id="bo_preface">
<div id="primary-menu" class="t_tabs">
<ul class="links primary-links"><li class="menu-284 first"><a href="/" title="">Home</a></li>
<li class="menu-285"><a href="/archivio_cronaca" title="">Cronaca</a></li>
<li class="menu-286"><a href="/archivio_politica" title="">Politica</a></li>
<li class="menu-287"><a href="/archivio_cultura" title="">Cultura</a></li>
<li class="menu-288"><a href="/archivio_svago" title="">Svago</a></li>
<li class="menu-289"><a href="/archivio_sport" title="">Sport</a></li>
<li class="menu-290"><a href="/archivio_economia" title="L&#039;archivio degli articoli di economia">Economia</a></li>
<li class="menu-1167 last"><a href="/https%3A/%252Fwww.ilsitodifirenze.it/content/chi-siamo-firenze" title="La redazione">Redazione</a></li>
</ul>
<ul class="t_tabs static-links tab_magherini"><li class=""><a href="/archivio_magherini" title="Notizie su Magherini" class="">Speciale Magherini</a></li></ul>
<ul class="t_tabs static-links tab_nuovostadio"><li class=""><a href="/stadio_fiorentina" title="Nuovo Stadio Fiorentina" class="">Nuovo Stadio Fiorentina</a></li></ul>
<ul class="t_tabs static-links"><li class=""><a href="/content/chi-siamo-firenze" title="" class="">Redazione</a></li></ul>
</div>
<div id="block-block-3" class="clear-block block block-block">
<div class="content"> <div class="cse-branding-right" style="color: rgb(0, 0, 0);">
<div class="cse-branding-form">
<form action="https://www.google.it/cse" id="cse-search-box" target="_blank">
<div><input name="cx" type="hidden" value="partner-pub-0591427087966778:4453813004" /> <input name="ie" type="hidden" value="UTF-8" /> <input name="q" size="55" type="text" /> <input name="sa" type="submit" value="Cerca" /></div>
</form>
</div>
</div>
</div>
</div>
<div id="data-testata">
<script type='text/javascript'>
		   var mydate=new Date()
		   var hours=mydate.getHours()
		   if (hours <10)hours="0"+hours
		   var minutes=mydate.getMinutes()
		   if (minutes < 10)minutes="0"+minutes
		   var seconds=mydate.getSeconds()
		   if (seconds < 10)seconds="0"+seconds
		   var year=mydate.getYear()
		   if (year < 1000)
			   year+=1900
		   var day=mydate.getDay()
		   var month=mydate.getMonth()
		   var daym=mydate.getDate()
		   if (daym<10)
			   daym="0"+daym
		   var dayarray=new Array("Domenica","Luned&igrave;","Marted&igrave;","Mercoled&igrave;","Gioved&igrave;","Venerd&igrave;","Sabato")
		   var montharray=new Array("Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre")
		   document.write(dayarray[day]+", "+daym+" "+montharray[month]+" "+year+" - "+hours+":"+minutes)
		   </script>
</div>
<div class="message-wrapper js-popup-box"><span class="close-bt">X</span>
<div class="messages error">
<ul>
<li><em>Notice</em>: <em>Undefined variable: node</em> in <em>theme_fb_social_comments_block_comments_view()</em> (line <em>116</em> of <em>/var/www/pressflow/sites/all/modules/fb_social/modules/fb_social_comments/fb_social_comments.module</em>).</li>
<li><em>Notice</em>: <em>Trying to get property of non-object</em> in <em>theme_fb_social_comments_block_comments_view()</em> (line <em>116</em> of <em>/var/www/pressflow/sites/all/modules/fb_social/modules/fb_social_comments/fb_social_comments.module</em>).</li>
</ul>
</div>
</div>
</div>
<div id="bo_content">
<div id="bo_mainbar" class="bo_mainbar">
<div id="vetrina">
</div>
<div id="pre-contenuti"></div>
<div class="clear-block"></div>
<div id="occhiello-articolo" class="field-field-occhiello">religioni</div> <h1 id="titolo-articolo">A Firenze al via corso per formare imam e murshidat</h1>
<div class="messages error">
<ul>
<li><em>Notice</em>: <em>Undefined variable: node</em> in <em>theme_fb_social_comments_block_comments_view()</em> (line <em>116</em> of <em>/var/www/pressflow/sites/all/modules/fb_social/modules/fb_social_comments/fb_social_comments.module</em>).</li>
<li><em>Notice</em>: <em>Trying to get property of non-object</em> in <em>theme_fb_social_comments_block_comments_view()</em> (line <em>116</em> of <em>/var/www/pressflow/sites/all/modules/fb_social/modules/fb_social_comments/fb_social_comments.module</em>).</li>
</ul>
</div>
<div class="clear-block"></div>
<div id="contenuti">
<div id="node-106616" class="node">
<span class="submitted">Mer, 22/01/2020 - 12:59 — La redazione</span>
<div class="content clear-block">
<div class="fb-social-like-widget"><fb:like href="https://www.ilsitodifirenze.it/content/936-firenze-al-corso-formare-imam-e-murshidat" layout="button_count" show_faces="false" width="350" action="like" font="verdana" colorscheme="light"></fb:like></div><div class="social-share-container">Share: <a target="_blank" class="social-share-facebook" href="https://facebook.com/sharer.php?u=https://www.ilsitodifirenze.it/content/936-firenze-al-corso-formare-imam-e-murshidat&amp;t=A+Firenze+al+via+corso+per+formare+imam+e+murshidat">Facebook</a> <a target="_blank" class="social-share-twitter" href="https://twitter.com/intent/tweet?text=A+Firenze+al+via+corso+per+formare+imam+e+murshidat&amp;url=https://www.ilsitodifirenze.it/content/936-firenze-al-corso-formare-imam-e-murshidat">Twitter</a> </div><div class="field field-type-filefield field-field-immagine">
<div class="field-items">
<div class="field-item odd">
<a href="https://www.ilsitodifirenze.it/sites/default/files/immagini_articoli/10-moschea-musulmani-cropped-32_0_0.jpg" class="imagecache imagecache-immagine_middle imagecache-imagelink imagecache-immagine_middle_imagelink"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_middle/immagini_articoli/10-moschea-musulmani-cropped-32_0_0.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_middle" width="250" height="250" /></a> </div>
</div>
</div>
<p>Si chiama &#39;Formare per conoscere, conoscere per convivere. Religioni e cittadinanza&#39; ed &egrave; il progetto promosso nel 2020 dall&#39;Istituto Sangalli per la storia e le culture religiose di Firenze che prevede la realizzazione di un corso di formazione destinato alle guide religiose di comunit&agrave; islamiche (gli imam) e alle donne chiamate a insegnare e predicare (le murshidat), al fine di fornire loro, spiega una nota, una serie di coordinate culturali essenziali e indispensabili all&#39;esercizio di una cittadinanza democratica.</p>
<p>&nbsp;</p>
<p>L&#39;evento formativo coinvolger&agrave; 15 donne e uomini, selezionati con l&#39;apporto dell&#39;Unione delle comunit&agrave; islamiche italiane (Ucoii) e provenienti dalla Toscana e da altre regioni del Centro-Nord Italia, grazie a borse di studio finanziate dalla Fondazione CR Firenze.</p>
<p>&nbsp;</p>
<p>L&#39;avvio ufficiale del corso &egrave; in programma sabato prossimo, 25 gennaio, nella sede del Consiglio regionale alle 10, nella Sala del Gonfalone.</p>
<p>&nbsp;</p>
<p>Dopo i saluti istituzionali, affidati ad Eugenio Giani, presidente del Consiglio regionale, Alessandro Martini, assessore ai rapporti con le confessioni religiose del Comune di Firenze, Luigi Salvadori, presidente Fondazione CR Firenze, don Giuliano Savina, direttore Ufficio nazionale per l&#39;Ecumenismo e dialogo interreligioso Conferenza Episcopale Italiana, Yassine Lafram, presidente dell&#39;Ucoii, Maurizio Sangalli, presidente Istituto Sangalli, interverr&agrave; Massimo Carlo Giannini, dell&#39;universit&agrave; degli studi di Teramo - Istituto Sangalli, e a seguire una lectio magistralis dello storico e scrittore Alessandro Vanoli.</p>
<p>&nbsp;</p>
<p>I corsisti parteciperanno per sei sabati consecutivi a lezioni su temi giuridici, sociali, storici, culturali, religiosi, artistici e di comunicazione pubblica. Il corso, della durata di 40 ore complessive, si svolger&agrave; nella sede dell&#39; Istituto Sangalli di Firenze, in Piazza San Firenze, e prevede la frequenza di moduli di didattica frontale e moduli laboratoriali, oltre che il confronto diretto tra i partecipanti sulle tematiche trattate. &quot;Formeremo degli Imam e delle guide religiose, anche donne, capaci di predicare anche l&#39;educazione alla cittadinanza per i fedeli musulmani - spiega Yassine Lafram - il corso &egrave; un progetto pilota che vorremmo fosse replicabile in tutte le regioni d&#39; Italia&quot;.</p>
<p>&nbsp;</p>
<p>Per Massimo Giannini, direttore scientifico dell&#39;Istituto Sangalli di Firenze e responsabile del progetto formativo, &quot;l&#39;integrazione delle comunit&agrave; islamiche dal punto di vista culturale e civico &egrave; uno degli aspetti in cui il nostro Paese &egrave; in maggior ritardo rispetto ad altre esperienze europee. L&#39;iniziativa ha preso forma nella convinzione che solo la conoscenza e la formazione possano contribuire attivamente al miglioramento della realt&agrave; sociale e della convivenza civile&quot;.</p>
<p>&nbsp;</p>
<p>Le lezioni saranno tenute da un corpo di docenti altamente qualificato: l&#39;onorevole Stefano Ceccanti (Educazione alla cittadinanza); gli storici Anna Foa (Ebraismo tra passato e presente), Massimo Carlo Giannini (Cristianesimo tra passato e presente), Agostino Giovagnoli (Fare gli Italiani); il direttore del dicastero per la comunicazione della Santa Sede Andrea Tornielli (Religioni e mass-media); il sociologo Franco Garelli (Sociologia e religioni); la psicologa Francesca Bocca (Psicologia e religioni); l&#39;ex-direttore della Galleria degli Uffizi Antonio Natali (Sguardi sull&#39;arte italiana).</p>
<div id="fb-social-comments"><fb:comments xid="https%3A%2F%2Fwww.ilsitodifirenze.it%2Fnode%2F106616" title="" url="https://www.ilsitodifirenze.it/content/936-firenze-al-corso-formare-imam-e-murshidat" numposts="15" width="500" simple="false" reverse="false" publish_feed="true"></fb:comments></div> </div>
<div class="clear-block">
<div class="meta">
<div class="terms"><ul class="links inline"><li class="taxonomy_term_2 first"><a href="/category/citt%C3%A0/firenze" rel="tag" title="">Firenze</a></li>
<li class="taxonomy_term_7"><a href="/category/categorie/articoli" rel="tag" title="">Articoli</a></li>
<li class="taxonomy_term_25 last"><a href="/category/argomento/cultura" rel="tag" title="">Cultura</a></li>
</ul></div>
</div>
<div class="links"><ul class="links inline"><li class="fb_social_share_class first last"><span><fb:share-button href="https://www.ilsitodifirenze.it/content/936-firenze-al-corso-formare-imam-e-murshidat" type="button_count"></fb:share-button></span></li>
</ul></div>
</div>
</div>

</div>
<div id="post-contenuti"><div id="block-block-24" class="clear-block block block-block">
<div class="content"><script type='text/javascript'><!--// <![CDATA[
    OA_show('id7_15');
// ]]> --></script><noscript><a href='http://adserver.exupery.it/delivery/ck.php?n=aebb51ac&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.exupery.it/delivery/avw.php?zoneid=15&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aebb51ac' border='0' alt='' /></a></noscript>
</div>
</div>
</div>
</div>
<div id="sidebar_content">
<div id="presidebar"></div>
<div id="bo_sidebar" class="bo_sidebar">
<div id="block-block-35" class="clear-block block block-block">
<div class="cross-heading">
<h2><span class="boxtitle cross-title">
VIDEO </span></h2>
</div>
<div class="content"> <p><iframe frameborder="0" height="169" src="https://www.youtube.com/embed/videoseries?list=PLF8idOOvOEDRMJ8V9Jo3mL7M2atw9lSGG&amp;showinfo=0" width="300"></iframe></p>
<p><a href="https://www.ilsitodifirenze.it/frontpage_locale" target="_blank"><img src="https://hkutyq.db.files.1drv.com/y4m6dz4laGFZq_LF3owGPn6cr5OM49tJulKUHL3cmtDWHK2HpLPPs4vd78HKfaEaeC3oG3YgmwZSVwE2bYnl6-SPchPrbVQdBHT6e7OK2kVRPl-zZAegXk4VmojiKCJOPJXbSvXlZD6t5uj_bgKOUSwZBlEbDnnTy-DFA2u0O-y3SF9pP9H05a_oobt4ZedTiLVB4peIy9ILd5E5CgzCWsu3g?width=300&amp;height=75&amp;cropmode=none" style="height:75px; width:300px" /></a></p>
</div>
</div>
<div id="block-views-notizie_della_citta-block_1" class="clear-block block block-views">
<div class="cross-heading">
<h2><span class="boxtitle cross-title">
LE NOTIZIE DI OGGI </span></h2>
</div>
<div class="content"><div class="view view-notizie-della-citta view-id-notizie_della_citta view-display-id-block_1 view-dom-id-0e7b2e2b58d5cae2a79d3e9518e75d33">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/579-peste-suina-confagricoltura-toscana-%E2%80%9Cfondamentale-tenere-alta-l%E2%80%99attenzione%E2%80%9D" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/confagricoltura-01_23.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Necessari attenti controlli</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/579-peste-suina-confagricoltura-toscana-%E2%80%9Cfondamentale-tenere-alta-l%E2%80%99attenzione%E2%80%9D">Peste Suina, Confagricoltura Toscana: “Fondamentale tenere alta l’attenzione”</a></span> </div> </div>
<div class="views-row views-row-2 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/936-firenze-al-corso-formare-imam-e-murshidat" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked active"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/10-moschea-musulmani-cropped-32_0_0.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">religioni</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/936-firenze-al-corso-formare-imam-e-murshidat" class="active">A Firenze al via corso per formare imam e murshidat</a></span> </div> </div>
<div class="views-row views-row-3 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/863-furto-bar-piazza-san-marco-secondo-colpo-pochi-giorni" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/Polizia-sfondo-Firenze-alto_24_19_3_8_2_7_8_12_17.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Telecamere al vaglio degli investigatori </span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/863-furto-bar-piazza-san-marco-secondo-colpo-pochi-giorni">Furto in bar in piazza San Marco, secondo colpo in pochi giorni</a></span> </div> </div>
<div class="views-row views-row-4 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/400-museo-della-lingua-italiana-firenze-rufilli-%E2%80%9Copportunit%C3%A0-valorizzare-storia-e-tradizione" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/lettera-penna-biglietto-aa9fd9_4.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">La proposta del Premier Conte</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/400-museo-della-lingua-italiana-firenze-rufilli-%E2%80%9Copportunit%C3%A0-valorizzare-storia-e-tradizione">Museo della Lingua italiana a Firenze, Rufilli: “Opportunità per valorizzare storia e tradizione”</a></span> </div> </div>
<div class="views-row views-row-5 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/122-sicurezza-stradale-sanzionati-conducenti-senza-patente-o-assicurazione" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/multa-contravvenzione-tergicristallo_0.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Rifredi</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/122-sicurezza-stradale-sanzionati-conducenti-senza-patente-o-assicurazione">Sicurezza stradale: sanzionati conducenti senza patente o assicurazione</a></span> </div> </div>
<div class="views-row views-row-6 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/203-pinocchio-jazz-sabato-25-gennaio-franco-dandrea-concerto" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/Franco-DAndrea-on the piano.jpeg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Solo piano</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/203-pinocchio-jazz-sabato-25-gennaio-franco-dandrea-concerto">Pinocchio Jazz - Sabato 25 gennaio Franco D&#039;Andrea in concerto</a></span> </div> </div>
<div class="views-row views-row-7 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/622-d%E2%80%99annunzio-40-unit%C3%A0-immobiliari-col-piano-di-recupero" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/dannunzio3 ds_0.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Al Comune circa 1 milione di euro</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/622-d%E2%80%99annunzio-40-unit%C3%A0-immobiliari-col-piano-di-recupero">In via D’Annunzio 40 unità immobiliari col piano di recupero</a></span> </div> </div>
<div class="views-row views-row-8 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/885-incendio-casa-colonica-morta-una-ragazza-di-14-anni-ferito-il-padre-intervenuto-salvarla" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/12_2020_01_22_20200122_080129_49050BCA.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">dalla toscana</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/885-incendio-casa-colonica-morta-una-ragazza-di-14-anni-ferito-il-padre-intervenuto-salvarla">Incendio in casa colonica: morta una ragazza di 14 anni. Ferito il padre intervenuto per salvarla </a></span> </div> </div>
<div class="views-row views-row-9 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/334-artificiere-morto-esplosione-caserma-fadini-sette-indagati-c%C3%A8-anche-lex-questore-intini" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/politi .jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">chiuse indagini </span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/334-artificiere-morto-esplosione-caserma-fadini-sette-indagati-c%C3%A8-anche-lex-questore-intini">Artificiere morto in esplosione caserma Fadini, sette indagati. C&#039;è anche l&#039;ex Questore Intini</a></span> </div> </div>
<div class="views-row views-row-10 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/238-fiorentina-cutrone-e-bonetti-incontrano-i-tifosi-viola" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/bonetti-e-cutrone_0.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Stasera alle 18</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/238-fiorentina-cutrone-e-bonetti-incontrano-i-tifosi-viola">Fiorentina: Cutrone e Bonetti incontrano i tifosi viola</a></span> </div> </div>
<div class="views-row views-row-11 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/983-donna-muore-strada-disposta-autopsia" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/bara cadavere_3.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">via kyoto </span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/983-donna-muore-strada-disposta-autopsia">Donna muore in strada, disposta autopsia </a></span> </div> </div>
<div class="views-row views-row-12 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/229-bambina-morta-20-mesi-dopo-parto-condannato-medico-ginecologo" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/4332566_0916_medico.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">processo d&#039;appello </span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/229-bambina-morta-20-mesi-dopo-parto-condannato-medico-ginecologo">Bambina morta 20 mesi dopo parto, condannato medico ginecologo</a></span> </div> </div>
<div class="views-row views-row-13 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/975-parcheggiatori-abusivi-ausiliario-sas-resta-carcere-il-giudice-pronto-frodare-chiunque" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/abusivi _1 (1).jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">l&#039;inchiesta </span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/975-parcheggiatori-abusivi-ausiliario-sas-resta-carcere-il-giudice-pronto-frodare-chiunque">Parcheggiatori abusivi, ausiliario SaS resta in carcere. Il giudice: &quot;Pronto a frodare chiunque&quot;</a></span> </div> </div>
<div class="views-row views-row-14 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/908-scontro-auto-moto-centauro-ospedale-codice-rosso" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/ambulanza-notte-33_14.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Via Baccio da Montelupo</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/908-scontro-auto-moto-centauro-ospedale-codice-rosso">Scontro auto-moto, centauro in ospedale in codice rosso</a></span> </div> </div>
<div class="views-row views-row-15 views-row-odd views-row-last">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/378-casa-con-oltre-due-etti-di-hashish-e-marijuana-condannato-10-mesi" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/marijuana_cannabis-2_0.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">processato per direttissima </span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/378-casa-con-oltre-due-etti-di-hashish-e-marijuana-condannato-10-mesi">In casa con oltre due etti di hashish e marijuana, condannato a 10 mesi</a></span> </div> </div>
</div>
<div class="view-footer">
<p><a href="/frontpage_locale">Vedi tutti gli articoli</a></p>
</div>
</div></div>
</div>
<div id="block-block-37" class="clear-block block block-block">
<div class="cross-heading">
<h2><span class="boxtitle cross-title">
I NOSTRI APPROFONDIMENTI </span></h2>
</div>
<div class="content"> <p><a href="https://www.ilsitodifirenze.it/content/910-7-giorni-comune-le-notizie-dal-consiglio-comunale" target="_blank"><img src="https://fkxpjg.db.files.1drv.com/y4mnh19jbmjPeDiwvaFUG74kX4a1k5Rhlup-B5xkzARLU3Cs1DgBP7L2kWM-J3qlwLaoNz8EjHmifL2LC7Tcw68u0PHR_Jaq11hDOtE10tKiF0DXmGZ8kFB2COdVANnSX24vVI3h3-Y1m7hHsxJIpZ75LNidcYyWTzBxEI19D7ah5xxkAwSlRQay5vSszFMYEPT6BgQ9wihEkV9UoIDZY8gMg?width=300&amp;height=166&amp;cropmode=none" style="height:166px; width:300px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/stadio_fiorentina"><img alt="" src="https://www.ilsitodifirenze.it/sites/default/files/imagesgallery/NSF.jpg" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/899-Giornalisti%20Anonimi%3A%20reportage%2C%20inchieste%20e%20documentari%20" target="_blank"><img src="https://d6xipq.db.files.1drv.com/y4mLRESfAGK7lQEdoocNEj_Kjd7IJj0rTzBYqGUqRLlW177AtlyKs_APpD3fS1tuZKgYawH9TDTEji_lNT4qBGzk7HK9kiOA4BEnDg_VkFLQlf7L2Py1GGIqY-FUBwY7_gHXvmOxZAZTuKLbclv-NXXefnFrk71lAeLNXKB7R7Zap8Rg3cQWJShGxDUgjltNaSV_YtByoX9ARjp974Kfx2e0g?width=1080&amp;height=590&amp;cropmode=none" style="height:164px; width:300px" /></a></p>
<p><iframe frameborder="0" height="150" src="https://www.youtube.com/embed/wZHc4O_fUPM" width="300"></iframe></p>
<p><iframe frameborder="0" height="150" src="https://www.youtube.com/embed/paoL0G5olNA" width="300"></iframe></p>
<p><a href="https://www.studiomanetticonsulting.it/" target="_blank"><iframe frameborder="0" height="150" src="https://www.youtube.com/embed/0pawJjy6GGg" width="300"></iframe></a></p>
<p><a href="https://www.studiomanetticonsulting.it/" target="_blank"><img src="https://e6xpjg.db.files.1drv.com/y4mYSjcB2oUzMUcMZ5L-ZAoSBvHBrXKI61yrLYIF_NTt_cM--MqDfUE11JGKlc4Sxr9tqcunKwMhr6bHNhslGD_AIvlCnguBrE_SNSCiyRaofRl0FaoEMlkZKiH78IrIIVeku_kpHgeiu7AKQVaLxa6BmgbMSDJCViXfA7OMGSXggWURMqo3klRdxOuHXN4n7QSnGl-23t7Ro2PqxcGdU9tpQ?width=1920&amp;height=1176&amp;cropmode=none" style="height:184px; width:300px" /></a></p>
<p><a href="https://paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=R4BGSLYTBD8ZG&amp;source=url" target="_blank"><img src="https://eautyq.db.files.1drv.com/y4mFVR2UbfD4qEeO1Xsdjq1Kl92iT9Gaq0fpOzZV1uWN3ViOkmj8yDVYfVZyfeMaQ_kZdPpYAhKlZRIOmiJ5QatX0MNm1MqY8bdCs6FnDcUhX4SEc93QsPJQcBmwsQ9mXkYkj_0cgqCZ6Bk5c3-bol2Ul_VIp8e_YFOvdCfMuxSvoCyCMm2ObFTVvHtWihBwQ-bAfU-XZYmutt3qB8XxCKF9g?width=428&amp;height=219&amp;cropmode=none" style="height:154px; width:300px" /></a></p>
<p><a href="/cdn-cgi/l/email-protection#93e1f6f7f2e9fafcfdf6d3faffe0fae7fcf7faf5fae1f6fde9f6bdfae7ace0e6f1f9f6f0e7aec3e6f1f1fffaf0fae7b6d0a0b6d2a3b6a1a3e0e6ffb6a1a3e5fce0e7e1fcb6a1a3e0fae7fcb6a1a3" style="color: rgb(0, 98, 160); text-decoration-line: underline;"><img src="https://equtyq.db.files.1drv.com/y4mi6O4DOMDf6P-vCYtgMPjMf9NyWn_CDQpDU9TMNQdY5nok9SI-3RA17Ff2aKtAvW4p1lkvECjbZYceBGLEFvuFcjDbR-IPZVXXu67tkGtq9aZEML4WysMTcMoub5ZHVpU5zNF0i9XEFXyWWTATMb9ueaHGHAiV6oqWPc2yp5Nln_u0dNlCndeYC7sYGhb_q8uEQX83wnPsVHAS62j03fXTw?width=371&amp;height=240&amp;cropmode=none" style="height:194px; width:300px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/archivio_magherini" target="_blank"><img src="https://hkwzmw.db.files.1drv.com/y4mAgmQf9HjEQlhiTd4LPRKkQ-uC3f3HwASd6vqwYotnmhoxLR1iqfOChzvjNPWv_px4gYJdgw3gU5fn9ikJxOsLGR3xt4ezjq6WiRRUYGX05BGkj_JIAtDpkJ2ctBwWqz-sN2F2z1S_nmFmx2aP0zuMJATpFXA5q9SIw0LBAKqexFXJuy5VJqb0-qCvJReoHzcsHYG7sUwO6tx937sr9Y9JA?width=300&amp;height=150&amp;cropmode=none" style="height:150px; width:300px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/394-antimafia-lopinione-di-salvatore-calleri" style="color: rgb(0, 98, 160); text-decoration-line: underline;" target="_blank"><img src="https://e6utyq.db.files.1drv.com/y4mhn3FVpE9CQhazs2LXDC2osfZHHgP2xCJ_JDAlSm8vygOoAyBZhz6f276dGgo6O8IH2bj-MWojuQDUpXKGyad8UgYhnxrptRd9F119TahH-WDsNFikkiwqfZL9AYGKLlRVpsxV7kxgd87afsWDDf-4BCcJNk0VSzrM2Eo_8Guxocs0ZnYqgsx-ErC7RjjlitZUtFvh5TVfZ3hePf3khtwfQ?width=520&amp;height=420&amp;cropmode=none" style="height:242px; width:300px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/51876-stupro-studentesse-americane-lapprofondimento" target="_blank"><img src="https://fkutyq.db.files.1drv.com/y4mzf6qlBWlIG7lDY3c2qSoKUXMnD7ASlhinpRqj2KRfukCBF331kFkJmUZS3UUfmE2RfMb0UkmJn0IZk11iIiMbuHxymITeWUhfiPXzthdDgJ74m5X9vEhYzz234e6rYVLPvGPoyfL45CxbVCG5LxQjmm_sUK5lnH1o7FDWGwtVIkTo5qS1p6kcBjXRAefTVktKBzF-o-JmR6O7KZMlY-UuQ?width=300&amp;height=150&amp;cropmode=none" style="height:150px; width:300px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/797-inchiesta-caff%C3%A8-curtatone-tutti-gli-approfondimenti" target="_blank"><img src="https://fautyq.db.files.1drv.com/y4mGulxGXypkOJ3fEKQKZp18pPbKTDMsDvt-gmt-i7uHpyWhco-m-ld10ebMJek2BsoXBrVrEqJ-kzodxtdx5YuCaAYvKu5FspzJAlpjeh9IZLZGfkUFMpQwlut7GS5H94XLygkdWuwbqWb3_D37H6_lAPqM1Ya0fgTrmwZhi-b8QMUEXFojCdW3EUvlln-mqpLzoGbW1ZNgEyVw63qxggRFA?width=300&amp;height=150&amp;cropmode=none" style="height:150px; width:300px" /></a></p>
<p><a href="/cdn-cgi/l/email-protection#c7b5a2a3a6bdaea8a9a287aeabb4aeb3a8a3aea1aeb5a2a9bda2e9aeb3f8b4b2a5ada2a4b3fa97b2a5a5abaea4aeb3e284f4e286f7e2f5f7b4b2abe2f5f7b1a8b4b3b5a8e2f5f7b4aeb3a8e2f5f7"><img src="https://equtyq.db.files.1drv.com/y4mi6O4DOMDf6P-vCYtgMPjMf9NyWn_CDQpDU9TMNQdY5nok9SI-3RA17Ff2aKtAvW4p1lkvECjbZYceBGLEFvuFcjDbR-IPZVXXu67tkGtq9aZEML4WysMTcMoub5ZHVpU5zNF0i9XEFXyWWTATMb9ueaHGHAiV6oqWPc2yp5Nln_u0dNlCndeYC7sYGhb_q8uEQX83wnPsVHAS62j03fXTw?width=371&amp;height=240&amp;cropmode=none" style="height:194px; width:300px" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
</div>
<div id="block-user-0" class="clear-block block block-user">
<div class="cross-heading">
<h2><span class="boxtitle cross-title">
Accesso utente </span></h2>
</div>
<div class="content"><form action="/content/936-firenze-al-corso-formare-imam-e-murshidat?destination=node%2F106616" accept-charset="UTF-8" method="post" id="user-login-form">
<div><div class="form-item" id="edit-name-wrapper">
<label for="edit-name">Nome utente: <span class="form-required" title="Questo campo è richiesto.">*</span></label>
<input type="text" maxlength="60" name="name" id="edit-name" size="15" value="" class="form-text required" />
</div>
<div class="form-item" id="edit-pass-wrapper">
<label for="edit-pass">Password: <span class="form-required" title="Questo campo è richiesto.">*</span></label>
<input type="password" name="pass" id="edit-pass" maxlength="60" size="15" class="form-text required" />
</div>
<input type="submit" name="op" id="edit-submit" value="Accedi" class="form-submit" />
<div class="item-list"><ul><li class="first last"><a href="/user/password" title="Richiedi l&#039;invio per e-mail di una nuova password.">Richiedi una nuova password</a></li>
</ul></div><input type="hidden" name="form_build_id" id="form-SshHipD-1Vsqj_-g-kKjo7OOXmXzlnPzSaJKESLmRCQ" value="form-SshHipD-1Vsqj_-g-kKjo7OOXmXzlnPzSaJKESLmRCQ" />
<input type="hidden" name="form_id" id="edit-user-login-block" value="user_login_block" />
<div class="form-item" id="fbconnect_button-wrapper">
<fb:login-button size="large" onlogin="facebook_onlogin_ready();" background="dark" v="2">Connetti con Facebook</fb:login-button>
<div class="description">Sign in using Facebook</div>
</div>
</div></form>
</div>
</div>
<div id="block-views-archivio_argomento-block" class="clear-block block block-views">
<div class="cross-heading">
<h2><span class="boxtitle cross-title">
ARCHIVIO NOTIZIE </span></h2>
</div>
<div class="content"><div class="view view-archivio-argomento view-id-archivio_argomento view-display-id-block articoli-home elenco-home view-dom-id-e0b7f7f3cecc8b05af3471a8528e42ba">
<div class="view-content">
<div class="item-list">
<ul class="views-summary">
<li><a href="/archivio/7/201001">gennaio 2010</a>
(2)
</li>
<li><a href="/archivio/7/201012">dicembre 2010</a>
(131)
</li>
<li><a href="/archivio/7/201101">gennaio 2011</a>
(718)
</li>
<li><a href="/archivio/7/201102">febbraio 2011</a>
(1467)
</li>
<li><a href="/archivio/7/201103">marzo 2011</a>
(2172)
</li>
<li><a href="/archivio/7/201104">aprile 2011</a>
(2134)
</li>
<li><a href="/archivio/7/201105">maggio 2011</a>
(2553)
</li>
<li><a href="/archivio/7/201106">giugno 2011</a>
(2342)
</li>
<li><a href="/archivio/7/201107">luglio 2011</a>
(2724)
</li>
<li><a href="/archivio/7/201108">agosto 2011</a>
(1559)
</li>
</ul>
</div>
</div>
<div class="item-list"><ul class="pager"><li class="pager-current first">1</li>
<li class="pager-item"><a href="/content/936-firenze-al-corso-formare-imam-e-murshidat?page=1" title="Vai a pagina 2" class="active">2</a></li>
<li class="pager-item"><a href="/content/936-firenze-al-corso-formare-imam-e-murshidat?page=2" title="Vai a pagina 3" class="active">3</a></li>
<li class="pager-item"><a href="/content/936-firenze-al-corso-formare-imam-e-murshidat?page=3" title="Vai a pagina 4" class="active">4</a></li>
<li class="pager-item"><a href="/content/936-firenze-al-corso-formare-imam-e-murshidat?page=4" title="Vai a pagina 5" class="active">5</a></li>
<li class="pager-item"><a href="/content/936-firenze-al-corso-formare-imam-e-murshidat?page=5" title="Vai a pagina 6" class="active">6</a></li>
<li class="pager-item"><a href="/content/936-firenze-al-corso-formare-imam-e-murshidat?page=6" title="Vai a pagina 7" class="active">7</a></li>
<li class="pager-item"><a href="/content/936-firenze-al-corso-formare-imam-e-murshidat?page=7" title="Vai a pagina 8" class="active">8</a></li>
<li class="pager-item"><a href="/content/936-firenze-al-corso-formare-imam-e-murshidat?page=8" title="Vai a pagina 9" class="active">9</a></li>
<li class="pager-ellipsis">…</li>
<li class="pager-next"><a href="/content/936-firenze-al-corso-formare-imam-e-murshidat?page=1" title="Vai alla pagina successiva" class="active">seguente ›</a></li>
<li class="pager-last last"><a href="/content/936-firenze-al-corso-formare-imam-e-murshidat?page=11" title="Vai all&#039;ultima pagina" class="active">ultima »</a></li>
</ul></div>
</div></div>
</div>
</div>
<div id="bo_sidebar2" class="bo_sidebar bo_seidebar2">
</div>
<div id="postsidebar"><div id="block-block-36" class="clear-block block block-block">
<div class="content"> <p><a href="https://www.ilsitodifirenze.it/https%3A/%252Fwww.ilsitodifirenze.it/content/chi-siamo-firenze" target="_blank"><img src="https://eavjsg.db.files.1drv.com/y4mq_utW0zrXm0Dkz7Im7GEv5OrZ8KwqhSGuBqmxYKZOy2dyW7xoXKBXKUtbqxqE4otjdQEccbQ0W-Lp8wEwZp0I90_-bTdrWNs2hgzrGyZP3uGCcmdF6NB1EE9Zs_-jI9CeP3ldpV0PEb6KxIg0iDj2UB7m1onA6jeIm_2xXcxT6qrErWU56dI6ikFo4FWoAvMGETAaZNzRtN_fEu2cQE5bg?width=160&amp;height=160&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="/cdn-cgi/l/email-protection#abd9cecfcad1c2c4c5ceebc2c7d8c2dfc4cfc2cdc2d9cec5d1ce85c2df94d8dec9c1cec8df96f8ceccc5cac7cad1c2c4c5ce86c6ced8d8caccccc2c4"><img src="https://dqxipq.db.files.1drv.com/y4mUAgTdxXgOxScn6BN8pvCI0O5fpF68vEorCqspUXOSaNQyPSQke9Lq1FF3wmJ5yfIi7SY8gyflmh4RWcFhju9qCfB9HJOzc8ZanOIDj91PfLSLDzFFZiSxl5QSeptYBu4a5RZLYRS9AOMgxx1m4_8W6QzKOk7gKv_7lnZg-YHg2-hlY5sGLNu2_Ab1RPHgR6GUgwfDVr9brT6evjbXI7FMQ?width=160&amp;height=160&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/899-Giornalisti%20Anonimi%3A%20reportage%2C%20inchieste%20e%20documentari%20" style="color: rgb(0, 98, 160); text-decoration-line: underline;" target="_blank"><img src="https://eqxipq.db.files.1drv.com/y4m8CqrCj4_P42gLHpgb01xNQmspw4f0K4G7my8oZasfEg_Gtq6Wd4PMF_RqceX0lA6heb1jI8l_BLTETYAYOmCOp72twCB7AwjctSfdkPgz6TjVYyILOa9AZVBhk_YmfYeW-nJcJxnNT3y8zimCEpS1o0R_ah7vJzc_CjhcjS5ZqnpnJp4UsusI0fZUJ8pNJ8XpmkQM-gwQrOl3ivFhTD9hg?width=160&amp;height=160&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=R4BGSLYTBD8ZG&amp;source=url" target="_blank"><img src="https://haxipq.db.files.1drv.com/y4mXBh4w64cAp9NnZUD2fJyBcWl3L0PMjALEh4Asb5CjtikWJsL9VKCxFTsr_oAp6m1sJ2yB3QbqcFniVK8dge1vjs7Ei0Vus7kTruoD9sd-N1zIwkgQ_MkpA4IwmPMVCG-BjTV85e8tUiTxmXiNwLx6YVu0tVCmEfp6cIHFGESimUQIJ94No9EJ-O2QyPHADnMbpvys7h2w53qWDiSBccvcA?width=500&amp;height=500&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><iframe frameborder="0" height="160" src="https://www.youtube.com/embed/n4J3HiB-dtg" width="160"></iframe></p>
<p><a href="https://www.facebook.com/Sentiero103/" target="_blank"><img src="https://fkxipq.db.files.1drv.com/y4mxyQlMXTiEY1R-tOqb9oj2ci-ryiW-vmSjcXMhCwVmGZwgBJnOzNQhBdeI16M3wDzykwzOOqE0KAS503IQm3sA--NFPTPPoSlDMwkTkZgs8V0QOSD4_LqI82UFINcCVT26Fle4L5kDgvk-PYxNUviZoayf6M9qX4-jx8mtVeR7Ph73oCoKEPWPvAnjK1nluMRvU5xvcL_m8dQkL47QukNoQ?width=160&amp;height=160&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="http://www.antoninocaponnetto.it" target="_blank"><img src="https://e6vjsg.db.files.1drv.com/y4mp8yDsvV4q8PFLVtje-7cSrH6mSNY5SYGFhOl7Oj6IskaRd3UFePQSaB5PgUUzXlW90qhCXPwkZcF90ARLZYncda_3pEFYtwkiJQV-vkREn63l2EJEWE3ue7ryFCP8VNW7ozu8rYVKzqlwzFOJbQSTZZGQC6rFKIIaiv3S4IwcujQ9ZdG_whqUErietGOb9u0pdHMKDUwCKUFDqb7VIVBsQ?width=160&amp;height=160&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="/cdn-cgi/l/email-protection#d8aabdbcb9a2b1b7b6bd98b1b4abb1acb7bcb1beb1aabdb6a2bdf6b1ace7abadbab2bdbbace588adbabab4b1bbb1acfd9bebfd99e8fdeae8abadb4fdeae8aeb7abacaab7fdeae8abb1acb7"><img src="https://equtyq.db.files.1drv.com/y4mi6O4DOMDf6P-vCYtgMPjMf9NyWn_CDQpDU9TMNQdY5nok9SI-3RA17Ff2aKtAvW4p1lkvECjbZYceBGLEFvuFcjDbR-IPZVXXu67tkGtq9aZEML4WysMTcMoub5ZHVpU5zNF0i9XEFXyWWTATMb9ueaHGHAiV6oqWPc2yp5Nln_u0dNlCndeYC7sYGhb_q8uEQX83wnPsVHAS62j03fXTw?width=371&amp;height=240&amp;cropmode=none" style="height:104px; width:160px" /></a></p>
<p><a href="https://www.facebook.com/ilsitodifirenze.it/" target="_blank"><img src="https://ekvjsg.db.files.1drv.com/y4mEnnjfJsoP7j4t4vmUUvY-hyC8LyknFeOZJvTikSVFqoISyHdJIwr2NWL2iSrSuIILqzbojdQGmpOtlbUJ42k_pv1W7CcfmhBZDkfCW5wMarZT3__o2kZjvETTrsKg7C82Sxz1Q63lzlEbSdwwrY67DzpQ5Bf8j1DjuQVst805q6dIztvRE6EfM3DJS29vCXOLPSTsyaKShDzC76BxElF4A?width=160&amp;height=160&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="https://www.youtube.com/channel/UC6J0N_3tGUZ4XhWqNL8cHig" target="_blank"><img src="https://d6utyq.db.files.1drv.com/y4mYh5ucien5wKQ56rFJpTqZUNAHuzxGhRPdVAqpTYAtRt7axLe7Utbke3SztfzuNt-vpIGrb0ceVN_bSncT00hzU6MdCdtTrmQXSuGOcTBGZMZ4z1rHQq6gSqK9HThR20DyttJpxmk1iO9M8BB_eMugo69XRMJYSZCpr1eOsNIcPTtqkUl581aaKv7Tga1Ex6QojvEmiChCFNFPvqQfTncUQ?width=269&amp;height=187&amp;cropmode=none" style="height:111px; width:160px" /></a></p>
<p><a href="https://www.instagram.com/ilsitodifirenze/" target="_blank"><img src="https://dqvjsg.db.files.1drv.com/y4mIw9Grsx4QZdd-zi5cg6KkP5IP7gK-beb3YoL_74STeQ78y1rm29Epl_RTbzp3MOOOq_qfVEJehFa1G4CWfRDCNiRIVQ4uZx69Zf4siltW3RkV_U0Ba62fYFmulLFWI7O7jbJPnkP2pyaxiMonZ6cPm91Vn3zsMpB9TCxk-L6xBhLJPlUlAuCHwd3gmvgIOAec-6fcB-oc5wW_U_jS3C6zA?width=160&amp;height=160&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="https://twitter.com/ilsitodifirenze" target="_blank"><img src="https://d6vjsg.db.files.1drv.com/y4mMg_xvY2V9sYI_0aLaDz2HfSTKbqa1OpFdK31F1pXQ3V3aUAJwZN3Kw_t_IxmYDbzGGrzW_Oht_YKG2UbivRh4_uiF-da6dUNvruP-qYbspyXL3jYMxZ8uAXiGkLJFO8FylJvualpfPSZl2j23j9XVXS2GIDK2D-SWS5PJNGRSMId-5LsErywiOmsGZXmz9JKtsXoO4_0kN78dZn6L4xJDg?width=160&amp;height=160&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="/cdn-cgi/l/email-protection#f381969792899a9c9d96b39a9f809a879c979a959a81969d8996dd9a87cc80869199969087cea096949d929f92899a9c9d96de9e9680809294949a9c" style="color: rgb(0, 98, 160); text-decoration-line: underline;"><img src="https://dqxipq.db.files.1drv.com/y4mUAgTdxXgOxScn6BN8pvCI0O5fpF68vEorCqspUXOSaNQyPSQke9Lq1FF3wmJ5yfIi7SY8gyflmh4RWcFhju9qCfB9HJOzc8ZanOIDj91PfLSLDzFFZiSxl5QSeptYBu4a5RZLYRS9AOMgxx1m4_8W6QzKOk7gKv_7lnZg-YHg2-hlY5sGLNu2_Ab1RPHgR6GUgwfDVr9brT6evjbXI7FMQ?width=160&amp;height=160&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="https://www.facebook.com/cartoleriabotticelli/" target="_blank"><img src="https://e6xipq.db.files.1drv.com/y4mAwnYEnZH2zlqgLOB0GYRnYNEAgFaduC3sxNr16Qz7Vvmd3tCeAUHXNqeHKW363JRuXZWHdcVmkYQHVArs8-oxVBYjrsycStbW7CDFEpzi56BvJiz--bwDnreiCTPUrTF5nZHCiJZ3WKZvBiwc2Ii3oQn24vJzF0qKMCQVr-aTJoOMMiQcTlJehde3CPA9keySsVwCnKqLJKHCPjBhwEOAQ?width=160&amp;height=160&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="https://www.studiomanetticonsulting.it/" target="_blank"><img src="https://faxipq.db.files.1drv.com/y4mNF14wMAnaFiIygePMauJ5-jEhOxhXrxCvC3vsol27EHlzOMJAI9zQwX9ojkFhC4SfGlddKJUoI1IBY9kW3Ohs1hdci0jNuZrUZYroYhUE-x5UJchYNnLq5aG-oGqIk5x3ZkKEKCbf3p9FIutcjJ3x1ghTJqMdPa0B85h1U4tzr0BoW2l64kSEbLdcTdZIbL7kPjaP4TDSC3t7PgJXnVcuA?width=160&amp;height=160&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="https://www.piperflorencemedia.it/" target="_blank"><img src="https://eqvjsg.db.files.1drv.com/y4mpvDy4dS2B05HxHDBZzBoEbYa08keua2fynhW7dR1q2JkC8yirF-t26oTIbVsnjwQxvFyC__Ln4NiTgzQQ4WiE05Mx_ogi_Mqx2oI0TY-iwI19a3DGoItolF9ny7ma32Wy8_EbF_DGJsNHv3BhpPNQ4GToa5f2ONW4GjewfpuDFSpJ-vpYnaWbv40tDELv7_rdvtLyb0flJRTDGiO3lP6Qg?width=160&amp;height=160&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=R4BGSLYTBD8ZG&amp;source=url" style="color: rgb(0, 98, 160); text-decoration-line: underline;" target="_blank"><img src="https://haxipq.db.files.1drv.com/y4mXBh4w64cAp9NnZUD2fJyBcWl3L0PMjALEh4Asb5CjtikWJsL9VKCxFTsr_oAp6m1sJ2yB3QbqcFniVK8dge1vjs7Ei0Vus7kTruoD9sd-N1zIwkgQ_MkpA4IwmPMVCG-BjTV85e8tUiTxmXiNwLx6YVu0tVCmEfp6cIHFGESimUQIJ94No9EJ-O2QyPHADnMbpvys7h2w53qWDiSBccvcA?width=500&amp;height=500&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="/cdn-cgi/l/email-protection#f1839495908b989e9f94b1989d8298859e9598979883949f8b94df9885ce8284939b949285cca18493939d98929885d4b2c2d4b0c1d4c3c182849dd4c3c1879e8285839ed4c3c18298859e" style="color: rgb(0, 98, 160); text-decoration-line: underline;"><img src="https://equtyq.db.files.1drv.com/y4mi6O4DOMDf6P-vCYtgMPjMf9NyWn_CDQpDU9TMNQdY5nok9SI-3RA17Ff2aKtAvW4p1lkvECjbZYceBGLEFvuFcjDbR-IPZVXXu67tkGtq9aZEML4WysMTcMoub5ZHVpU5zNF0i9XEFXyWWTATMb9ueaHGHAiV6oqWPc2yp5Nln_u0dNlCndeYC7sYGhb_q8uEQX83wnPsVHAS62j03fXTw?width=371&amp;height=240&amp;cropmode=none" style="height:104px; width:160px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/344-detto-tra-noi-il-talk-social-che-intervista-i-personaggi-fiorentini"><img src="https://eaxipq.db.files.1drv.com/y4mhtWicpNorblnSA4JHU3n3_Y7mXxLg6dwwVUcPXaFEECqrGx9OZxx2HuJAuAswJQgdAq-XWmfeCyYTmnf1NWp8nXdGn0vaL8_5gGPcgFoHuhl6wRfpbOqH-j_KRnMX7w4pUXUDEr3ljN-rCoGHQrhCEQtvCx1L6rgnENzIGRbg1kIRsT51l2xixVk9aYhSAa3la1C_Z-I5umdBneBj49ByA?width=160&amp;height=160&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="http://www.suzyq.it/" target="_blank"><img src="https://havjsg.db.files.1drv.com/y4myP2LecMAzI6KjgPRCg_XsUvqaSZ1GCE3FAaxeiG67EeMFNOVsLDuM5DG0Jruejq9ezVz82aaRHr2hlr2vcPZrKM2iBhF2SaQZNw4jcgZRHacTpAUzgh-XlF_jUfpIax-0GRHAztb_jE2GYPsjWI0ZhPOvAZzHuXr0gnbrxf39rumdl2CxNPnDEtT72n547RvoRHy9DQzaH1zg6O72IHE2w?width=160&amp;height=160&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="https://music.apple.com/it/album/otto/1161336294" target="_blank"><img src="https://hkvjsg.db.files.1drv.com/y4mu-sXCixNiDrW4hKT_HLBAJXcNwM4bNUURYYwePfHxKoUjaWYkc5QKAfxatO27uvZHVGVHDuCAiB4EFtsQ0CG8Yym5Sl4x0IlatpzPHC8BfRTZuDCICxE5QvpMffNGip2iL2UEaDKlzTEbGU3r591RKOeZLrU0vLY6pMrycWRrVK8yn3gLfkffbokB_0RJqk_1j8EUcmXk9PYyzbD8wk0qQ?width=160&amp;height=160&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p><a href="/cdn-cgi/l/email-protection#c3b1a6a7a2b9aaacada683aaafb0aab7aca7aaa5aab1a6adb9a6edaab7fcb0b6a1a9a6a0b7fe93b6a1a1afaaa0aab7e680f0e682f3e6f1f3b0b6afe6f1f3b5acb0b7b1ace6f1f3b0aab7ac" style="color: rgb(0, 98, 160); text-decoration-line: underline;"><img src="https://equtyq.db.files.1drv.com/y4mi6O4DOMDf6P-vCYtgMPjMf9NyWn_CDQpDU9TMNQdY5nok9SI-3RA17Ff2aKtAvW4p1lkvECjbZYceBGLEFvuFcjDbR-IPZVXXu67tkGtq9aZEML4WysMTcMoub5ZHVpU5zNF0i9XEFXyWWTATMb9ueaHGHAiV6oqWPc2yp5Nln_u0dNlCndeYC7sYGhb_q8uEQX83wnPsVHAS62j03fXTw?width=371&amp;height=240&amp;cropmode=none" style="height:104px; width:160px" /></a></p>
<p><a href="/cdn-cgi/l/email-protection#196b7c7d78637076777c5970756a706d767d707f706b7c77637c37706d266a6c7b737c7a6d244a7c7e77787578637076777c34747c6a6a787e7e7076" style="color: rgb(0, 98, 160); text-decoration-line: underline;"><img src="https://dqxipq.db.files.1drv.com/y4mUAgTdxXgOxScn6BN8pvCI0O5fpF68vEorCqspUXOSaNQyPSQke9Lq1FF3wmJ5yfIi7SY8gyflmh4RWcFhju9qCfB9HJOzc8ZanOIDj91PfLSLDzFFZiSxl5QSeptYBu4a5RZLYRS9AOMgxx1m4_8W6QzKOk7gKv_7lnZg-YHg2-hlY5sGLNu2_Ab1RPHgR6GUgwfDVr9brT6evjbXI7FMQ?width=160&amp;height=160&amp;cropmode=none" style="height:160px; width:160px" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
</div>
</div>
</div>
</div>
<div id="bo_footer"><p>Quotidiano diffuso via internet da&nbsp;Il sito d&#39;Italia. Testata giornalistica registrata presso il Tribunale Civile di&nbsp;Firenze n.5811 del 29 dicembre 2010. Edito da Giornalistifiorentini srls Copyright ilsitodiFirenze.it - Tutti i diritti e i contenuti sono propriet&agrave; de ilsitodiFirenze.it - Direttore: Matteo Cal&igrave;&nbsp;&nbsp;<br />
<a href="https://www.ilsitodifirenze.it/realizzazione-sito-web-firenze">Realizzazione sito web Firenze</a> | <a href="https://www.ilsitodimassacarrara.it/realizzazione-sito-web-massa">Realizzazione sito web Massa</a>&nbsp;| <a href="https://www.ilsitodiroma.it/realizzazione-sito-web-roma">Realizzazione sito web Roma</a>&nbsp;| <a href="https://www.ilsitodiperugia.it/realizzazione-sito-web-perugia">Realizzazione sito web Perugia</a>&nbsp;| <a href="https://www.ilsitodibari.it/realizzazione-sito-web-bari">Realizzazione sito web Bari</a> |&nbsp;<a href="https://www.ilsitoditalia.it/realizzazione-sito-web">Realizzazione sito web Italia</a>&nbsp;|&nbsp; Trame Digitali digital agency</p>
</div>
</div> 
</div>
</div> 

<div id="bo_tools">
<span id="adv_comunicati">Manda i tuoi comunicati stampa a: <a href="/cdn-cgi/l/email-protection#a3d1c6c7c2d9cacccdc6c5cad1c6cdd9c6e3cacfd0cad7ccc7cac5cad1c6cdd9c68dcad7"><span class="__cf_email__" data-cfemail="35475051544f5c5a5b50535c47505b4f50755c59465c415a515c535c47505b4f501b5c41">[email&#160;protected]</span></a></span>

<div id="wrapperpanel">
<div id="toppanel">
<div id="panel">
<div id="panel_contents">
</div>
<div id="contentpanel">
<h2>Redazioni locali</h2>
<div id="block-views-Redazioni-block_1" class="clear-block block block-views">
<div class="content"><div class="view view-Redazioni view-id-Redazioni view-display-id-block_1 view-dom-id-419f7950ba98d6bc6cd469643d6bd087">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiFirenze.it">Firenze</a></span> </div> </div>
<div class="views-row views-row-2 views-row-even">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiPerugia.it">Perugia</a></span> </div> </div>
<div class="views-row views-row-3 views-row-odd">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiPrato.it">Prato</a></span> </div> </div>
<div class="views-row views-row-4 views-row-even">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiModena.it">Modena</a></span> </div> </div>
<div class="views-row views-row-5 views-row-odd">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiBari.it">Bari</a></span> </div> </div>
<div class="views-row views-row-6 views-row-even">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiMassaCarrara.it">MassaCarrara</a></span> </div> </div>
<div class="views-row views-row-7 views-row-odd views-row-last">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiPalermo.it">Palermo</a></span> </div> </div>
</div>
</div></div>
</div>
</div>
</div>
<div class="panel_button" style="display: visible;"><a href="#"><img src="/sites/default/themes/italiadomani/images/bottone-redazioni.png" alt="Mostra Redazioni Locali" /></a></div>
<div class="panel_button" id="hide_button" style="display: none;"><a href="#"><img src="/sites/default/themes/italiadomani/images/bottone-chiudi.png" alt="Nascondi Redazioni Locali" /></a></div>
</div>
</div>

</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://www.ilsitodifirenze.it/sites/default/files/js/js_e64985b743932849ae2c669828d137d5.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","myModule":{"id":"ctracker","defer":"defer","async":"async"},"fbconnect":{"user_pictures":"allow","language_code":"it_IT","app_id":"173686379331540","debug":1,"connect_js":"document.location.protocol + '\/\/connect.facebook.net\/it_IT\/all.js'","loginout_mode":"auto","invite_name":"ilsitodiFirenze.it","fast_reg_mode":0,"fbuid":null,"user":{"uid":0,"fbuid":null}},"lightbox2":{"rtl":"0","file_path":"\/(\\w\\w\/)sites\/default\/files","default_image":"\/sites\/all\/modules\/lightbox2\/images\/brokenimage.jpg","border_size":10,"font_color":"000","box_color":"fff","top_position":"","overlay_opacity":"0.8","overlay_color":"000","disable_close_click":1,"resize_sequence":0,"resize_speed":400,"fade_in_speed":400,"slide_down_speed":600,"use_alt_layout":0,"disable_resize":0,"disable_zoom":0,"force_show_nav":0,"show_caption":1,"loop_items":1,"node_link_text":"Guarda i dettagli dell\u0026#039;immagine","node_link_target":0,"image_count":"Immagine !current di !total","video_count":"Video !current di !total","page_count":"Pagina !current di !total","lite_press_x_close":"press \u003ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\u003e\u003ckbd\u003ex\u003c\/kbd\u003e\u003c\/a\u003e to close","download_link_text":"Scarica l\u0026#039;immagine","enable_login":false,"enable_contact":false,"keys_close":"c x 27","keys_previous":"p 37","keys_next":"n 39","keys_zoom":"z","keys_play_pause":"32","display_image_size":"","image_node_sizes":"()","trigger_lightbox_classes":"","trigger_lightbox_group_classes":"","trigger_slideshow_classes":"","trigger_lightframe_classes":"","trigger_lightframe_group_classes":"","custom_class_handler":0,"custom_trigger_classes":"","disable_for_gallery_lists":true,"disable_for_acidfree_gallery_lists":true,"enable_acidfree_videos":true,"slideshow_interval":5000,"slideshow_automatic_start":true,"slideshow_automatic_exit":true,"show_play_pause":true,"pause_on_next_click":false,"pause_on_previous_click":true,"loop_slides":false,"iframe_width":600,"iframe_height":400,"iframe_border":1,"enable_video":0}});
//--><!]]>
</script>
<script src="/sites/default/themes/italiadomani/js/cities/firenze.min.js" type="text/javascript"></script>
<div id="fb-root"></div>
<script type="text/javascript">
        window.fbAsyncInit = function() {
          FB.init({
            appId  : '173686379331540',
            status : true, // check login status
            cookie : true, // enable cookies to allow the server to access the session
            xfbml  : true,
            logging: '1'
          });
          
          jQuery(document).trigger('fb:init');
        };
      
        (function() {
          var e = document.createElement('script');
          e.src = document.location.protocol + '//connect.facebook.net/it_IT/all.js';
          e.async = true;
          document.getElementById('fb-root').appendChild(e);
        }());
      </script>
<div style="display: none"><form action="/content/936-firenze-al-corso-formare-imam-e-murshidat?destination=node%2F106616" accept-charset="UTF-8" method="post" id="fbconnect-autoconnect-form">
<div><input type="submit" name="op" id="edit-connect" value="Connect" class="form-submit" />
<input type="hidden" name="form_build_id" id="form-ze8jpuvwOmgAa6IhqGvN4Tqd93rxmJVLrvS2GYv9SuQ" value="form-ze8jpuvwOmgAa6IhqGvN4Tqd93rxmJVLrvS2GYv9SuQ" />
<input type="hidden" name="form_id" id="edit-fbconnect-autoconnect-form" value="fbconnect_autoconnect_form" />
</div></form>
</div>
<div id="fb-root"></div><script type="text/javascript">
     window.fbAsyncInit = function() {
       FB.init({
         appId: "173686379331540",
         status: true, 
         cookie: true,
         xfbml: true
       });
       
       
       
         
     };
     (function() {
       var e = document.createElement('script'); 
       e.async = true;
       e.src = document.location.protocol + '//connect.facebook.net/it_IT/all.js';
       document.getElementById('fb-root').appendChild(e);
     }());
  </script>
<script type="text/javascript">
//  var _gaq = _gaq || [];
//  _gaq.push(['_setAccount', 'UA-23511258-1']);
//  _gaq.push(['_trackPageview']);
//  (function() {
//    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
//    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
//    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
//  })();

</script>
</body>
</html>
