<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
  "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns:fb="http://www.facebook.com/2008/fbml" xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PHX92KK');</script>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Vino, danni da caprioli: &quot;A rischio il 40% della produzione&quot;" />
<meta property="og:site_name" content="ilsitodiFirenze.it" />
<link rel="shortcut icon" href="https://www.ilsitodifirenze.it/sites/default/files/italiadomani_favicon.png" type="image/x-icon" />
<title>Vino, danni da caprioli: &quot;A rischio il 40% della produzione&quot; | Il Sito di Firenze</title>
<link type="text/css" rel="stylesheet" media="all" href="https://www.ilsitodifirenze.it/sites/default/files/css/css_0571aca32f94dd7d85d08f48f0aff851.css" />
<link type="text/css" rel="stylesheet" media="print" href="https://www.ilsitodifirenze.it/sites/default/files/css/css_d0b159c2881cd3f075378c01ac089212.css" />
<!--[if lt IE 7]>
      <link type="text/css" rel="stylesheet" media="all" href="/sites/default/themes/italiadomani/fix-ie.css" />    <![endif]-->

<link rel="stylesheet" href="/sites/default/themes/italiadomani/css/cities/firenze.min.css" type="text/css" media="screen" />
<meta name="keywords" content="notizie, corriere, giornale, news, sport, meteo, firenze, politica, lavoro, salute, economia, foto, viaggi, libri, video, gossip, riviste, casa, cinema, automobili, ricette, musica, annunci, giochi, immobiliare, locali, radio" />
<meta property="og:url" content="http://www.ilsitodifirenze.it/content/983-vino-danni-da-caprioli-rischio-il-40-della-produzione" />

<meta property="fb:admins" content="cosmy81,556483582" />
<meta property="fb:app_id" content="173686379331540" />
<style>.messages.error{display:none;}</style>
</head>
<body class="firenze article not-logged-in layout-first-main lightbox-processed">
<!--googleoff: index-->


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PHX92KK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="bo_container" class="bo_container">
<div id="header-region" class="clear-block"></div>
<div id="wrapper">
<div id="container" class="clear-block">
<div id="bo_header">

<img alt=" firenze" title=" firenze" src="/sites/default/themes/italiadomani/cities/firenze.jpg">
<div id="bo_logo">
<h2><a href='/' title=''><img src='/sites/default/themes/italiadomani/cities/logo-firenze.png' alt='' /></a> </h2>
</div>
<div id="bo_whois">

</div>
<div id="bo_skyline"><img alt="skyline" src="/sites/default/themes/italiadomani/images/skyline.gif" /></div>
<div id="bo_social">
<a href="https://www.facebook.com/apps/application.php?id=173686379331540" target="_blank"><img src="/sites/default/themes/italiadomani/images/facebook-01.png" alt="facebook" onmouseover="this.src='/sites/default/themes/italiadomani/images/facebook-up-01.png'" onmouseout="this.src='/sites/default/themes/italiadomani/images/facebook-01.png'" /></a>
<a href="https://twitter.com/ilsitoditalia" target="_blank"><img src="/sites/default/themes/italiadomani/images/twitter-01.png" alt="twitter" onmouseover="this.src='/sites/default/themes/italiadomani/images/twitter-up-01.png'" onmouseout="this.src='/sites/default/themes/italiadomani/images/twitter-01.png'" /></a>
<a href="https://www.youtube.com/sitoditalia" target="_blank"><img src="/sites/default/themes/italiadomani/images/youtube-01.png" alt="youtube" onmouseover="this.src='/sites/default/themes/italiadomani/images/youtube-up-01.png'" onmouseout="this.src='/sites/default/themes/italiadomani/images/youtube-01.png'" /></a>
<a href="/rss.xml/firenze"><img src="/sites/default/themes/italiadomani/images/rss-01.png" alt="Feed RSS" onmouseover="this.src='/sites/default/themes/italiadomani/images/rss-up-01.png'" onmouseout="this.src='/sites/default/themes/italiadomani/images/rss-01.png'" /></a>
</div>
</div> 
<div id="bo_preface">
<div id="primary-menu" class="t_tabs">
<ul class="links primary-links"><li class="menu-284 first"><a href="/" title="">Home</a></li>
<li class="menu-285"><a href="/archivio_cronaca" title="">Cronaca</a></li>
<li class="menu-286"><a href="/archivio_politica" title="">Politica</a></li>
<li class="menu-287"><a href="/archivio_cultura" title="">Cultura</a></li>
<li class="menu-288"><a href="/archivio_svago" title="">Svago</a></li>
<li class="menu-289"><a href="/archivio_sport" title="">Sport</a></li>
<li class="menu-290"><a href="/archivio_economia" title="L&#039;archivio degli articoli di economia">Economia</a></li>
<li class="menu-1167 last"><a href="/https%3A/%252Fwww.ilsitodifirenze.it/content/chi-siamo-firenze" title="La redazione">Redazione</a></li>
</ul>
<ul class="t_tabs static-links tab_magherini"><li class=""><a href="/archivio_magherini" title="Notizie su Magherini" class="">Speciale Magherini</a></li></ul>
<ul class="t_tabs static-links tab_nuovostadio"><li class=""><a href="/stadio_fiorentina" title="Nuovo Stadio Fiorentina" class="">Nuovo Stadio Fiorentina</a></li></ul>
<ul class="t_tabs static-links"><li class=""><a href="/content/chi-siamo-firenze" title="" class="">Redazione</a></li></ul>
</div>
<div id="block-block-3" class="clear-block block block-block">
<div class="content"> <div class="cse-branding-right" style="color: rgb(0, 0, 0);">
<div class="cse-branding-form">
<form action="https://www.google.it/cse" id="cse-search-box" target="_blank">
<div><input name="cx" type="hidden" value="partner-pub-0591427087966778:4453813004" /> <input name="ie" type="hidden" value="UTF-8" /> <input name="q" size="55" type="text" /> <input name="sa" type="submit" value="Cerca" /></div>
</form>
</div>
</div>
</div>
</div>
<div id="data-testata">
<script type='text/javascript'>
		   var mydate=new Date()
		   var hours=mydate.getHours()
		   if (hours <10)hours="0"+hours
		   var minutes=mydate.getMinutes()
		   if (minutes < 10)minutes="0"+minutes
		   var seconds=mydate.getSeconds()
		   if (seconds < 10)seconds="0"+seconds
		   var year=mydate.getYear()
		   if (year < 1000)
			   year+=1900
		   var day=mydate.getDay()
		   var month=mydate.getMonth()
		   var daym=mydate.getDate()
		   if (daym<10)
			   daym="0"+daym
		   var dayarray=new Array("Domenica","Luned&igrave;","Marted&igrave;","Mercoled&igrave;","Gioved&igrave;","Venerd&igrave;","Sabato")
		   var montharray=new Array("Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre")
		   document.write(dayarray[day]+", "+daym+" "+montharray[month]+" "+year+" - "+hours+":"+minutes)
		   </script>
</div>
<div class="message-wrapper js-popup-box"><span class="close-bt">X</span>
<div class="messages error">
<ul>
<li><em>Notice</em>: <em>Undefined variable: node</em> in <em>theme_fb_social_comments_block_comments_view()</em> (line <em>116</em> of <em>/var/www/pressflow/sites/all/modules/fb_social/modules/fb_social_comments/fb_social_comments.module</em>).</li>
<li><em>Notice</em>: <em>Trying to get property of non-object</em> in <em>theme_fb_social_comments_block_comments_view()</em> (line <em>116</em> of <em>/var/www/pressflow/sites/all/modules/fb_social/modules/fb_social_comments/fb_social_comments.module</em>).</li>
</ul>
</div>
</div>
</div>
<div id="bo_content">
<div id="bo_mainbar" class="bo_mainbar">
<div id="vetrina">
</div>
<div id="pre-contenuti"></div>
<div class="clear-block"></div>
<div id="occhiello-articolo" class="field-field-occhiello">l'allarme </div> <h1 id="titolo-articolo">Vino, danni da caprioli: &quot;A rischio il 40% della produzione&quot;</h1>
<div class="messages error">
<ul>
<li><em>Notice</em>: <em>Undefined variable: node</em> in <em>theme_fb_social_comments_block_comments_view()</em> (line <em>116</em> of <em>/var/www/pressflow/sites/all/modules/fb_social/modules/fb_social_comments/fb_social_comments.module</em>).</li>
<li><em>Notice</em>: <em>Trying to get property of non-object</em> in <em>theme_fb_social_comments_block_comments_view()</em> (line <em>116</em> of <em>/var/www/pressflow/sites/all/modules/fb_social/modules/fb_social_comments/fb_social_comments.module</em>).</li>
</ul>
</div>
<div class="clear-block"></div>
<div id="contenuti">
<div id="node-103412" class="node">
<span class="submitted">Mer, 10/07/2019 - 15:01 — La redazione</span>
<div class="content clear-block">
<div class="fb-social-like-widget"><fb:like href="https://www.ilsitodifirenze.it/content/983-vino-danni-da-caprioli-rischio-il-40-della-produzione" layout="button_count" show_faces="false" width="350" action="like" font="verdana" colorscheme="light"></fb:like></div><div class="social-share-container">Share: <a target="_blank" class="social-share-facebook" href="https://facebook.com/sharer.php?u=https://www.ilsitodifirenze.it/content/983-vino-danni-da-caprioli-rischio-il-40-della-produzione&amp;t=Vino%2C+danni+da+caprioli%3A+%22A+rischio+il+40%25+della+produzione%22">Facebook</a> <a target="_blank" class="social-share-twitter" href="https://twitter.com/intent/tweet?text=Vino%2C+danni+da+caprioli%3A+%22A+rischio+il+4...&amp;url=https://www.ilsitodifirenze.it/content/983-vino-danni-da-caprioli-rischio-il-40-della-produzione">Twitter</a> </div><div class="field field-type-filefield field-field-immagine">
<div class="field-items">
<div class="field-item odd">
<a href="https://www.ilsitodifirenze.it/sites/default/files/immagini_articoli/220px-Isane_metskits_ehk_Sokk.jpeg" class="imagecache imagecache-immagine_middle imagecache-imagelink imagecache-immagine_middle_imagelink"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_middle/immagini_articoli/220px-Isane_metskits_ehk_Sokk.jpeg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_middle" width="250" height="250" /></a> </div>
</div>
</div>
<p>&quot;A causa dell&#39;aumento della popolazione dei caprioli, rischiamo di perdere fino al 40% della produzione&quot;, l&#39;allarme lo lancia Ritano Baragli di FedAgriPesca di Confcooperative Toscana e presidente della Cantina sociale Colli Fiorentini.</p>
<p>&nbsp;</p>
<p>I vigneti impiantati in primavera vengono puntualmente distrutti dagli animali che, non avendo pi&ugrave; a disposizione erba fresca ormai secca per il caldo, vedono nei germogli un pasto prelibato &quot;E non riguarda solo le barbatelle, ma anche il bosco, in particolare nella parte che &egrave; stata oggetto di tagli&quot;</p>
<p>&nbsp;</p>
<p>La popolazione dei caprioli &egrave; in continua crescita. &quot;La Regione Toscana lo sa bene - prosegue Baragli - e quanto fatto fino ad adesso non &egrave; assolutamente sufficiente. E&#39; necessario intervenire per bloccare la riproduzione incontrollata di caprioli e in generale degli ungulati. Rischiano le nostre attivit&agrave; produttive, il lavoro delle persone. Rischiamo di compromettere la biodiversit&agrave; del nostro territorio&quot;</p>
<p>&nbsp;</p>
<p>Le perdite sono gi&agrave; ingenti. &quot;Alcune aziende possono vedere andare in fumo anche un intero anno di raccolto - continua Baragli - la media &egrave; tra il 30-40% di produzione danneggiata. Gli attacchi degli animali rallentano la crescita dei vigneti nuovi, impiantati di recente, compromettendo anche i raccolti futuri. Non &egrave; un semplice allarme il nostro, ma una vera e propria emergenza&quot;</p>
<p>&nbsp;</p>
<div id="fb-social-comments"><fb:comments xid="https%3A%2F%2Fwww.ilsitodifirenze.it%2Fnode%2F103412" title="" url="https://www.ilsitodifirenze.it/content/983-vino-danni-da-caprioli-rischio-il-40-della-produzione" numposts="15" width="500" simple="false" reverse="false" publish_feed="true"></fb:comments></div> </div>
<div class="clear-block">
<div class="meta">
<div class="terms"><ul class="links inline"><li class="taxonomy_term_2 first"><a href="/category/citt%C3%A0/firenze" rel="tag" title="">Firenze</a></li>
<li class="taxonomy_term_7"><a href="/category/categorie/articoli" rel="tag" title="">Articoli</a></li>
<li class="taxonomy_term_12092 last"><a href="/category/argomento/economia" rel="tag" title="Articoli su lavoro ed economia">Economia</a></li>
</ul></div>
</div>
<div class="links"><ul class="links inline"><li class="fb_social_share_class first last"><span><fb:share-button href="https://www.ilsitodifirenze.it/content/983-vino-danni-da-caprioli-rischio-il-40-della-produzione" type="button_count"></fb:share-button></span></li>
</ul></div>
</div>
</div>

</div>
<div id="post-contenuti"><div id="block-block-24" class="clear-block block block-block">
<div class="content"><script type='text/javascript'><!--// <![CDATA[
    OA_show('id7_15');
// ]]> --></script><noscript><a href='http://adserver.exupery.it/delivery/ck.php?n=aebb51ac&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.exupery.it/delivery/avw.php?zoneid=15&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aebb51ac' border='0' alt='' /></a></noscript>
</div>
</div>
</div>
</div>
<div id="sidebar_content">
<div id="presidebar"></div>
<div id="bo_sidebar" class="bo_sidebar">
<div id="block-block-35" class="clear-block block block-block">
<div class="cross-heading">
<h2><span class="boxtitle cross-title">
VIDEO </span></h2>
</div>
<div class="content"> <p><iframe frameborder="0" height="169" src="https://www.youtube.com/embed/videoseries?list=PLF8idOOvOEDRMJ8V9Jo3mL7M2atw9lSGG&amp;showinfo=0" width="300"></iframe></p>
<p>&nbsp;</p>
</div>
</div>
<div id="block-views-notizie_della_citta-block_1" class="clear-block block block-views">
<div class="cross-heading">
<h2><span class="boxtitle cross-title">
LE NOTIZIE DI OGGI </span></h2>
</div>
<div class="content"><div class="view view-notizie-della-citta view-id-notizie_della_citta view-display-id-block_1 view-dom-id-7e59b0053372d63094b4c2fb6755164f">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/983-vino-danni-da-caprioli-rischio-il-40-della-produzione" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked active"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/220px-Isane_metskits_ehk_Sokk.jpeg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">l&#039;allarme </span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/983-vino-danni-da-caprioli-rischio-il-40-della-produzione" class="active">Vino, danni da caprioli: &quot;A rischio il 40% della produzione&quot;</a></span> </div> </div>
<div class="views-row views-row-2 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/810-torna-18esimo-palazzo%E2%80%99-domani-i-neo-diciottenni-saranno-ricevuti-dal-sindaco-nardella-e-" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/Palazzo Vecchio e dintorni_12_0.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">iniziative </span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/810-torna-18esimo-palazzo%E2%80%99-domani-i-neo-diciottenni-saranno-ricevuti-dal-sindaco-nardella-e-">Torna &#039;18esimo a Palazzo’, domani i neo diciottenni saranno ricevuti dal sindaco Nardella e dall’assessore Guccione</a></span> </div> </div>
<div class="views-row views-row-3 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/225-rapina-negozio-e-tenta-fuga-auto-arrestato-32enne" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/Polizia-sfondo-Firenze-alto_24_19_3_8_2_7_8_15.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">viale redi </span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/225-rapina-negozio-e-tenta-fuga-auto-arrestato-32enne">Rapina farmacia e tenta fuga in auto, arrestato 32enne </a></span> </div> </div>
<div class="views-row views-row-4 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/188-sostieni-c%C3%A8-unitalia-bellissima-al-la-campagna-di-crowfounding-su-produzioni-dal-basso" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/ceunitaliabellissima.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">docufilm </span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/188-sostieni-c%C3%A8-unitalia-bellissima-al-la-campagna-di-crowfounding-su-produzioni-dal-basso">SOSTIENI C&#039;è un&#039;Italia bellissima. Al via la campagna di crowdfunding su Produzioni dal Basso</a></span> </div> </div>
<div class="views-row views-row-5 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/958-fiorentina-torna-dainelli-sar%C3%A0-il-supervisore-dell%E2%80%99area-tecnica" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/dainelli .jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">ex capitano </span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/958-fiorentina-torna-dainelli-sar%C3%A0-il-supervisore-dell%E2%80%99area-tecnica">Fiorentina, torna Dainelli. Sarà il supervisore dell’area tecnica</a></span> </div> </div>
<div class="views-row views-row-6 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/931-estate-al-q4-il-12-luglio-villa-vogel-harmonia-danza" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/harmonia.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">appuntamenti</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/931-estate-al-q4-il-12-luglio-villa-vogel-harmonia-danza">Estate al Q4: il 12 luglio a Villa Vogel Harmonia Danza</a></span> </div> </div>
<div class="views-row views-row-7 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/253-uccise-la-ex-dandole-fuoco-cassazione-conferma-condanna-30-anni-russo" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/omicidio lucca .jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">dalla toscana </span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/253-uccise-la-ex-dandole-fuoco-cassazione-conferma-condanna-30-anni-russo">Uccise la ex dandole fuoco, Cassazione conferma condanna a 30 anni per Pasquale Russo</a></span> </div> </div>
<div class="views-row views-row-8 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/685-firenze-dallalto-gioved%C3%AC-11-luglio-lo-scrittore-guido-catalano-alla-terrazza-del-verone" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/Terrazza del Verone.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Appuntamenti </span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/685-firenze-dallalto-gioved%C3%AC-11-luglio-lo-scrittore-guido-catalano-alla-terrazza-del-verone">Firenze dall&#039;alto: giovedì 11 luglio lo scrittore Guido Catalano alla terrazza del Verone</a></span> </div> </div>
<div class="views-row views-row-9 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/443-comune-di-firenze-25-milioni-di-entrate-pi%C3%B9-dalla-lotta-all%E2%80%99evasione" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/Firenze-Duomo-panorama-euro_19.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Imu, Cosap e tassa di soggiorno</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/443-comune-di-firenze-25-milioni-di-entrate-pi%C3%B9-dalla-lotta-all%E2%80%99evasione">Comune di Firenze: 2,5 milioni di entrate in più dalla lotta all’evasione</a></span> </div> </div>
<div class="views-row views-row-10 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/937-stella-fi-grave-errore-togliere-i-fiaccherai-dalle-citt%C3%A0-e-confinarli-nei-parchi" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/Carrozze-cavalli-p-signoria.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Codice della Strada</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/937-stella-fi-grave-errore-togliere-i-fiaccherai-dalle-citt%C3%A0-e-confinarli-nei-parchi">Stella (FI): &quot;Grave errore togliere i fiaccherai dalle città e confinarli nei parchi&quot;</a></span> </div> </div>
<div class="views-row views-row-11 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/627-omicidio-roberta-ragusa-domani-sentenza-cassazione-su-marito" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/logli ragusa .jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">20 anni in primo grado e appello </span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/627-omicidio-roberta-ragusa-domani-sentenza-cassazione-su-marito">Omicidio Roberta Ragusa, domani sentenza Cassazione su marito </a></span> </div> </div>
<div class="views-row views-row-12 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/941-video-tafferugli-25-aprile-14-antagonisti-denunciati-dalla-digos-tre-sono-minorenni" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/tafferugli_0.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">perquisizioni </span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/941-video-tafferugli-25-aprile-14-antagonisti-denunciati-dalla-digos-tre-sono-minorenni">VIDEO - Tafferugli 25 Aprile, 14 antagonisti denunciati dalla Digos. Tre sono minorenni </a></span> </div> </div>
<div class="views-row views-row-13 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/152-yoga-nel-parco-malati-di-sla" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/AISLA-Horto_Yoga-Firenze.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Salute </span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/152-yoga-nel-parco-malati-di-sla">Yoga nel parco per malati di SLA</a></span> </div> </div>
<div class="views-row views-row-14 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/706-procura-di-firenze-chiude-inchiesta-su-bcc-chiantibanca-19-indagati" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/bcc_0.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">segnalazione da banca d&#039;italia </span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/706-procura-di-firenze-chiude-inchiesta-su-bcc-chiantibanca-19-indagati">Procura di Firenze chiude inchiesta su Bcc Chiantibanca, 19 indagati </a></span> </div> </div>
<div class="views-row views-row-15 views-row-odd views-row-last">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/288-biglietti-aumentati-ai-turisti-fila-ai-musei-lira-dellassessore-sacchi-adesso-basta" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodifirenze.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/tommaso sacchi .jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">pronto piano d&#039;intervento </span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/288-biglietti-aumentati-ai-turisti-fila-ai-musei-lira-dellassessore-sacchi-adesso-basta">Biglietti aumentati ai turisti in fila ai musei, l&#039;ira dell&#039;assessore Sacchi: &quot;Adesso basta&quot; </a></span> </div> </div>
</div>
<div class="view-footer">
<p><a href="/frontpage_locale">Vedi tutti gli articoli</a></p>
</div>
</div></div>
</div>
<div id="block-block-41" class="clear-block block block-block">
<div class="cross-heading">
<h2><span class="boxtitle cross-title">
LA NOSTRA PAGINA FACEBOOK </span></h2>
</div>
<div class="content"> <p><iframe frameborder="600" height="300" scrolling="no" src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Filsitodifirenze.it%2F%3Ffref%3Dts&amp;tabs=timeline&amp;width=300&amp;height=300&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId" style="border:none;overflow:hidden" width="300"></iframe></p>
<p><a href="/cdn-cgi/l/email-protection#244d4a424b64534b48424543414a475d0a4d501b5751464e41475019764d474c4d415750450116144d4a424b5649455e4d4b4a4d0116144351415750544b575001161457510116144d48574d504b404d624d56414a5e410a4d50" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i63.tinypic.com/2vud449.jpg" style="height:114px; width:300px" /></a></p>
<p><a href="https://www.studiomanetticonsulting.it/" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i63.tinypic.com/28hmlbc.png" style="height:184px; width:300px" /></a></p>
<p><iframe frameborder="0" height="250" scrolling="no" src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&amp;p=12&amp;l=ur1&amp;category=abbigliamento&amp;banner=04MG5C6VNF6QR9J3ZXR2&amp;f=ifr&amp;linkID=34c33f16992916fd51f61a87796948c2&amp;t=ilsitodifiren-21&amp;tracking_id=ilsitodifiren-21" style="border:none;" width="300"></iframe></p>
</div>
</div>
<div id="block-block-37" class="clear-block block block-block">
<div class="cross-heading">
<h2><span class="boxtitle cross-title">
I NOSTRI APPROFONDIMENTI </span></h2>
</div>
<div class="content"> <p><a href="https://www.ilsitodifirenze.it/content/824-ctrlsgente-storie-di-persone" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i67.tinypic.com/33uy1yd.png" style="height:74px; width:300px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/archivio_magherini" style="color: rgb(0, 98, 160); text-decoration: underline;" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i64.tinypic.com/adhwu8.png" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/394-antimafia-lopinione-di-salvatore-calleri" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i64.tinypic.com/jttbo6.jpg" style="height:242px; width:300px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/stadio_fiorentina"><img alt="" src="https://www.ilsitodifirenze.it/sites/default/files/imagesgallery/NSF.jpg" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/797-inchiesta-caffè-curtatone-tutti-gli-approfondimenti" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i65.tinypic.com/2gucv3a.jpg" style="height:169px; width:300px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/deepmybeat" style="color: rgb(0, 98, 160); text-decoration: underline;" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i63.tinypic.com/dyrr4i.png" style="height:116px; width:301px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/344-detto-tra-noi-il-talk-social-che-intervista-i-personaggi-fiorentini" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i66.tinypic.com/1z1w8is.jpg" style="width:300px" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
</div>
<div id="block-block-49" class="clear-block block block-block">
<div class="cross-heading">
<h2><span class="boxtitle cross-title">
SPECIALE FESTIVAL SANREMO </span></h2>
</div>
<div class="content"> <p><a href="https://www.ilsitodifirenze.it/DeepMyBeatSanremo17" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i66.tinypic.com/6zyhk1.png" style="height:145px; width:300px" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
</div>
<div id="block-user-0" class="clear-block block block-user">
<div class="cross-heading">
<h2><span class="boxtitle cross-title">
Accesso utente </span></h2>
</div>
<div class="content"><form action="/content/983-vino-danni-da-caprioli-rischio-il-40-della-produzione?destination=node%2F103412" accept-charset="UTF-8" method="post" id="user-login-form">
<div><div class="form-item" id="edit-name-wrapper">
<label for="edit-name">Nome utente: <span class="form-required" title="Questo campo è richiesto.">*</span></label>
<input type="text" maxlength="60" name="name" id="edit-name" size="15" value="" class="form-text required" />
</div>
<div class="form-item" id="edit-pass-wrapper">
<label for="edit-pass">Password: <span class="form-required" title="Questo campo è richiesto.">*</span></label>
<input type="password" name="pass" id="edit-pass" maxlength="60" size="15" class="form-text required" />
</div>
<input type="submit" name="op" id="edit-submit" value="Accedi" class="form-submit" />
<div class="item-list"><ul><li class="first last"><a href="/user/password" title="Richiedi l&#039;invio per e-mail di una nuova password.">Richiedi una nuova password</a></li>
</ul></div><input type="hidden" name="form_build_id" id="form-WqQjeOC5_QioafUMV7SEXaTYoQx4ZIzVVBTHIr51YNo" value="form-WqQjeOC5_QioafUMV7SEXaTYoQx4ZIzVVBTHIr51YNo" />
<input type="hidden" name="form_id" id="edit-user-login-block" value="user_login_block" />
<div class="form-item" id="fbconnect_button-wrapper">
<fb:login-button size="large" onlogin="facebook_onlogin_ready();" background="dark" v="2">Connetti con Facebook</fb:login-button>
<div class="description">Sign in using Facebook</div>
</div>
</div></form>
</div>
</div>
<div id="block-views-archivio_argomento-block" class="clear-block block block-views">
<div class="cross-heading">
<h2><span class="boxtitle cross-title">
ARCHIVIO NOTIZIE </span></h2>
</div>
<div class="content"><div class="view view-archivio-argomento view-id-archivio_argomento view-display-id-block articoli-home elenco-home view-dom-id-1d0b9956104a5a38506385137ce7dbf5">
<div class="view-content">
<div class="item-list">
<ul class="views-summary">
<li><a href="/archivio/7/201001">gennaio 2010</a>
(2)
</li>
<li><a href="/archivio/7/201012">dicembre 2010</a>
(129)
</li>
<li><a href="/archivio/7/201101">gennaio 2011</a>
(720)
</li>
<li><a href="/archivio/7/201102">febbraio 2011</a>
(1467)
</li>
<li><a href="/archivio/7/201103">marzo 2011</a>
(2170)
</li>
<li><a href="/archivio/7/201104">aprile 2011</a>
(2136)
</li>
<li><a href="/archivio/7/201105">maggio 2011</a>
(2550)
</li>
<li><a href="/archivio/7/201106">giugno 2011</a>
(2345)
</li>
<li><a href="/archivio/7/201107">luglio 2011</a>
(2725)
</li>
<li><a href="/archivio/7/201108">agosto 2011</a>
(1556)
</li>
</ul>
</div>
</div>
<div class="item-list"><ul class="pager"><li class="pager-current first">1</li>
<li class="pager-item"><a href="/content/983-vino-danni-da-caprioli-rischio-il-40-della-produzione?page=1" title="Vai a pagina 2" class="active">2</a></li>
<li class="pager-item"><a href="/content/983-vino-danni-da-caprioli-rischio-il-40-della-produzione?page=2" title="Vai a pagina 3" class="active">3</a></li>
<li class="pager-item"><a href="/content/983-vino-danni-da-caprioli-rischio-il-40-della-produzione?page=3" title="Vai a pagina 4" class="active">4</a></li>
<li class="pager-item"><a href="/content/983-vino-danni-da-caprioli-rischio-il-40-della-produzione?page=4" title="Vai a pagina 5" class="active">5</a></li>
<li class="pager-item"><a href="/content/983-vino-danni-da-caprioli-rischio-il-40-della-produzione?page=5" title="Vai a pagina 6" class="active">6</a></li>
<li class="pager-item"><a href="/content/983-vino-danni-da-caprioli-rischio-il-40-della-produzione?page=6" title="Vai a pagina 7" class="active">7</a></li>
<li class="pager-item"><a href="/content/983-vino-danni-da-caprioli-rischio-il-40-della-produzione?page=7" title="Vai a pagina 8" class="active">8</a></li>
<li class="pager-item"><a href="/content/983-vino-danni-da-caprioli-rischio-il-40-della-produzione?page=8" title="Vai a pagina 9" class="active">9</a></li>
<li class="pager-ellipsis">…</li>
<li class="pager-next"><a href="/content/983-vino-danni-da-caprioli-rischio-il-40-della-produzione?page=1" title="Vai alla pagina successiva" class="active">seguente ›</a></li>
<li class="pager-last last"><a href="/content/983-vino-danni-da-caprioli-rischio-il-40-della-produzione?page=10" title="Vai all&#039;ultima pagina" class="active">ultima »</a></li>
</ul></div>
</div></div>
</div>
</div>
<div id="bo_sidebar2" class="bo_sidebar bo_seidebar2">
</div>
<div id="postsidebar"><div id="block-block-36" class="clear-block block block-block">
<div class="content"> <p><a href="https://www.ilsitodifirenze.it/https%3A/%252Fwww.ilsitodifirenze.it/content/chi-siamo-firenze" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i66.tinypic.com/qyeczr.png" style="height:90px; width:160px" /></a></p>
<p><a href="https://www.produzionidalbasso.com/project/viaggiare-a-piedi-scalzi-il-docufilm/" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i63.tinypic.com/6glrg1.png" style="height:92px; width:160px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/824-ctrlsgente-storie-di-persone" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i63.tinypic.com/2l8byph.png" style="height:93px; width:160px" /></a></p>
<p><a href="https://www.facebook.com/Sentiero103/" style="color: rgb(0, 98, 160); text-decoration-line: underline;" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i67.tinypic.com/mrr4w0.png" style="height:57px; width:160px" /></a></p>
<p><a href="/cdn-cgi/l/email-protection#e58c8b838aa5928a89838482808b869ccb8c91da9690878f808691d8b78c868d8c80969184c0d7d58c8b838a9788849f8c8a8b8cc0d7d58290809691958a9691c0d7d59690c0d7d58c89968c918a818ca38c97808b9f80cb8c91" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i63.tinypic.com/2vud449.jpg" style="height:61px; width:160px" /></a></p>
<p><a href="https://www.facebook.com/ilsitodifirenze.it/" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i65.tinypic.com/2vkg3ft.png" style="height:90px; width:160px" /></a></p>
<p><a href="https://www.instagram.com/ilsitodifirenze/" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i65.tinypic.com/2rmmgqq.png" style="height:90px; width:160px" /></a></p>
<p><a href="https://www.youtube.com/channel/UC6J0N_3tGUZ4XhWqNL8cHig" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i66.tinypic.com/izq6ud.png" style="height:90px; width:160px" /></a></p>
<p><a href="https://twitter.com/ilsitodifirenze" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i63.tinypic.com/20u9us4.png" style="height:90px; width:160px" /></a></p>
<p><img alt="Image and video hosting by TinyPic" src="http://i66.tinypic.com/s3si.png" style="height:90px; width:160px" /></p>
<p><a href="https://www.piperflorencemedia.it/" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i67.tinypic.com/21j2a15.png" style="height:153px; width:160px" /></a></p>
<p><a href="https://www.facebook.com/cartoleriabotticelli/" style="color: rgb(0, 98, 160); text-decoration: underline;" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i64.tinypic.com/9gat75.jpg" style="height:147px; width:160px" /></a></p>
<p><a href="http://www.studiomanetti.net" style="color: rgb(0, 98, 160); text-decoration-line: underline;" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i67.tinypic.com/1zwdb1k.jpg" style="height:74px; width:160px" /></a></p>
<p><a href="http://www.antoninocaponnetto.org" style="color: rgb(0, 98, 160); text-decoration-line: underline;" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i65.tinypic.com/ifdj7t.gif" style="height:105px; width:160px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/344-detto-tra-noi-il-talk-social-che-intervista-i-personaggi-fiorentini" style="color: rgb(0, 98, 160); text-decoration: underline;" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i66.tinypic.com/rizyms.png" /></a></p>
<p><iframe frameborder="0" height="600" scrolling="no" src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&amp;p=14&amp;l=ur1&amp;category=sconti&amp;banner=1D99KEC8E44KKSC70Z82&amp;f=ifr&amp;linkID=1a89f6976f54ad1620f4320afcd38213&amp;t=ilsitodifiren-21&amp;tracking_id=ilsitodifiren-21" style="border:none;" width="160"></iframe></p>
<p><a href="https://www.ilsitodifirenze.it/content/960-evviva-linformazione-viva-sostieni-ilsitodifirenzeit-fai-la-tua-donazione-paypal" style="color: rgb(0, 98, 160); text-decoration: underline;" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i63.tinypic.com/2prikbr.png" /></a></p>
<p><a href="/cdn-cgi/l/email-protection#4f3d2a2b2e352620212a0f26233c263b202b2629263d2a21352a61263b703c3a2d252a2c3b72062129203d222e35262021266a7d7f3f3a2d2d23262c263b2e3d262a6a7d7f" style="color: rgb(0, 98, 160); text-decoration: underline;"><img alt="Image and video hosting by TinyPic" src="http://i65.tinypic.com/2ivd82o.png" style="height:280px; width:160px" /></a></p>
<p><a href="http://www.plindo.com" style="color: rgb(0, 98, 160); text-decoration: underline;" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i63.tinypic.com/2nvbdkx.jpg" style="height:160px; width:160px" /></a>&nbsp;&nbsp;</p>
<p><a href="http://www.suzyq.it" style="color: rgb(0, 98, 160); text-decoration: underline;" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i64.tinypic.com/23w4gev.png" style="height:256px; width:160px" /></a></p>
<p><a href="https://itunes.apple.com/it/album/otto/id1161336294" style="color: rgb(0, 98, 160); text-decoration-line: underline;" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i66.tinypic.com/2jfingy.png" style="height:160px; width:160px" /></a></p>
<p><a href="/cdn-cgi/l/email-protection#ed9f88898c9784828388ad84819e84998289848b849f88839788c38499d29e988f87888e99d0a4838b829f808c9784828384c8dfdd9d988f8f81848e84998c9f8488c8dfdd" style="color: rgb(0, 98, 160); text-decoration-line: underline;"><img alt="Image and video hosting by TinyPic" src="http://i65.tinypic.com/2ivd82o.png" style="height:280px; width:160px" /></a></p>
<p><a href="https://www.ilsitodifirenze.it/content/960-evviva-linformazione-viva-sostieni-ilsitodifirenzeit-fai-la-tua-donazione-paypal" style="color: rgb(0, 98, 160); text-decoration-line: underline;" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i63.tinypic.com/2prikbr.png" /></a></p>
</div>
</div>
</div>
</div>
</div>
<div id="bo_footer"><p>Il Sito di Firenze &egrave; un quotidiano diffuso via internet da&nbsp;Il sito d&#39;Italia. Testata giornalistica registrata presso il Tribunale Civile di&nbsp;Firenze n.5811 del 29 dicembre 2010. Edito da Giornalistifiorentini srls Copyright ilsitodiFirenze.it - Tutti i diritti e i contenuti sono propriet&agrave; de ilsitodiFirenze.it - Direttore: Matteo Cal&igrave;&nbsp;&nbsp;<br />
<a href="https://www.trame-digitali.it/realizzazione-siti-web">Realizzazione sito web</a> a cura di Trame Digitali</p>
</div>
</div> 
</div>
</div> 

<div id="bo_tools">
<span id="adv_comunicati">Manda i tuoi comunicati stampa a: <a href="/cdn-cgi/l/email-protection#0c7e69686d76656362696a657e696276694c65607f65786368656a657e69627669226578"><span class="__cf_email__" data-cfemail="582a3d3c39223137363d3e312a3d36223d1831342b312c373c313e312a3d36223d76312c">[email&#160;protected]</span></a></span>

<div id="wrapperpanel">
<div id="toppanel">
<div id="panel">
<div id="panel_contents">
</div>
<div id="contentpanel">
<h2>Redazioni locali</h2>
<div id="block-views-Redazioni-block_1" class="clear-block block block-views">
<div class="content"><div class="view view-Redazioni view-id-Redazioni view-display-id-block_1 view-dom-id-1ead3c269c159050bac85da792f8f3c4">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiFirenze.it">Firenze</a></span> </div> </div>
<div class="views-row views-row-2 views-row-even">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiPerugia.it">Perugia</a></span> </div> </div>
<div class="views-row views-row-3 views-row-odd">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiPrato.it">Prato</a></span> </div> </div>
<div class="views-row views-row-4 views-row-even">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiModena.it">Modena</a></span> </div> </div>
<div class="views-row views-row-5 views-row-odd">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiBari.it">Bari</a></span> </div> </div>
<div class="views-row views-row-6 views-row-even">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiMassaCarrara.it">MassaCarrara</a></span> </div> </div>
<div class="views-row views-row-7 views-row-odd views-row-last">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiPalermo.it">Palermo</a></span> </div> </div>
</div>
</div></div>
</div>
</div>
</div>
<div class="panel_button" style="display: visible;"><a href="#"><img src="/sites/default/themes/italiadomani/images/bottone-redazioni.png" alt="Mostra Redazioni Locali" /></a></div>
<div class="panel_button" id="hide_button" style="display: none;"><a href="#"><img src="/sites/default/themes/italiadomani/images/bottone-chiudi.png" alt="Nascondi Redazioni Locali" /></a></div>
</div>
</div>

</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://www.ilsitodifirenze.it/sites/default/files/js/js_e64985b743932849ae2c669828d137d5.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","myModule":{"id":"ctracker","defer":"defer","async":"async"},"fbconnect":{"user_pictures":"allow","language_code":"it_IT","app_id":"173686379331540","debug":1,"connect_js":"document.location.protocol + '\/\/connect.facebook.net\/it_IT\/all.js'","loginout_mode":"auto","invite_name":"ilsitodiFirenze.it","fast_reg_mode":0,"fbuid":null,"user":{"uid":0,"fbuid":null}},"lightbox2":{"rtl":"0","file_path":"\/(\\w\\w\/)sites\/default\/files","default_image":"\/sites\/all\/modules\/lightbox2\/images\/brokenimage.jpg","border_size":10,"font_color":"000","box_color":"fff","top_position":"","overlay_opacity":"0.8","overlay_color":"000","disable_close_click":1,"resize_sequence":0,"resize_speed":400,"fade_in_speed":400,"slide_down_speed":600,"use_alt_layout":0,"disable_resize":0,"disable_zoom":0,"force_show_nav":0,"show_caption":1,"loop_items":1,"node_link_text":"Guarda i dettagli dell\u0026#039;immagine","node_link_target":0,"image_count":"Immagine !current di !total","video_count":"Video !current di !total","page_count":"Pagina !current di !total","lite_press_x_close":"press \u003ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\u003e\u003ckbd\u003ex\u003c\/kbd\u003e\u003c\/a\u003e to close","download_link_text":"Scarica l\u0026#039;immagine","enable_login":false,"enable_contact":false,"keys_close":"c x 27","keys_previous":"p 37","keys_next":"n 39","keys_zoom":"z","keys_play_pause":"32","display_image_size":"","image_node_sizes":"()","trigger_lightbox_classes":"","trigger_lightbox_group_classes":"","trigger_slideshow_classes":"","trigger_lightframe_classes":"","trigger_lightframe_group_classes":"","custom_class_handler":0,"custom_trigger_classes":"","disable_for_gallery_lists":true,"disable_for_acidfree_gallery_lists":true,"enable_acidfree_videos":true,"slideshow_interval":5000,"slideshow_automatic_start":true,"slideshow_automatic_exit":true,"show_play_pause":true,"pause_on_next_click":false,"pause_on_previous_click":true,"loop_slides":false,"iframe_width":600,"iframe_height":400,"iframe_border":1,"enable_video":0}});
//--><!]]>
</script>
<script src="/sites/default/themes/italiadomani/js/cities/firenze.min.js" type="text/javascript"></script>
<div id="fb-root"></div>
<script type="text/javascript">
        window.fbAsyncInit = function() {
          FB.init({
            appId  : '173686379331540',
            status : true, // check login status
            cookie : true, // enable cookies to allow the server to access the session
            xfbml  : true,
            logging: '1'
          });
          
          jQuery(document).trigger('fb:init');
        };
      
        (function() {
          var e = document.createElement('script');
          e.src = document.location.protocol + '//connect.facebook.net/it_IT/all.js';
          e.async = true;
          document.getElementById('fb-root').appendChild(e);
        }());
      </script>
<div style="display: none"><form action="/content/983-vino-danni-da-caprioli-rischio-il-40-della-produzione?destination=node%2F103412" accept-charset="UTF-8" method="post" id="fbconnect-autoconnect-form">
<div><input type="submit" name="op" id="edit-connect" value="Connect" class="form-submit" />
<input type="hidden" name="form_build_id" id="form-jGMCGoApRT0WkMC2SHq5mUyGnvgRlmYk6hBsZILDtxM" value="form-jGMCGoApRT0WkMC2SHq5mUyGnvgRlmYk6hBsZILDtxM" />
<input type="hidden" name="form_id" id="edit-fbconnect-autoconnect-form" value="fbconnect_autoconnect_form" />
</div></form>
</div>
<div id="fb-root"></div><script type="text/javascript">
     window.fbAsyncInit = function() {
       FB.init({
         appId: "173686379331540",
         status: true, 
         cookie: true,
         xfbml: true
       });
       
       
       
         
     };
     (function() {
       var e = document.createElement('script'); 
       e.async = true;
       e.src = document.location.protocol + '//connect.facebook.net/it_IT/all.js';
       document.getElementById('fb-root').appendChild(e);
     }());
  </script>
<script type="text/javascript">
//  var _gaq = _gaq || [];
//  _gaq.push(['_setAccount', 'UA-23511258-1']);
//  _gaq.push(['_trackPageview']);
//  (function() {
//    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
//    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
//    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
//  })();

</script>
</body>
</html>
